







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Golpes e incidentes en el juicio contra Milagro Sala</title>
        <meta name="description" content="En las instancias finales del juicio contra la dirigente jujeña, hubo tensión, peleas, piñas entre kirchneristas y la policía afuera de los tribunales donde se la juzgan. Hoy dictarían la sentencia."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/valery.css?v=3.04" rel="stylesheet">
         <link id="tema" href="/static/css/valery.tema-celeste.css?v=3.04" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Golpes e incidentes en el juicio contra Milagro Sala" />
        <meta property="og:description"         content="En las instancias finales del juicio contra la dirigente jujeña, hubo tensión, peleas, piñas entre kirchneristas y la policía afuera de los tribunales donde se la juzgan. Hoy dictarían la sentencia."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/113975/golpes-e-incidente-en-el-juicio-contra-milagro-sala" />
        <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2016-12-21T16:42-03"/>
        <meta property="article:modified_time"  content="2016-12-21T16:56-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="Golpes e incidentes en el juicio contra Milagro Sala | En las instancias finales del juicio contra la dirigente jujeña, hubo tensión, peleas, piñas entre kirchneristas y la policía afuera de los tribunales donde se la juzgan. Hoy dictarían la sentencia."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Golpes e incidentes en el juicio contra Milagro Sala" />
        <meta name="twitter:description"        content="En las instancias finales del juicio contra la dirigente jujeña, hubo tensión, peleas, piñas entre kirchneristas y la policía afuera de los tribunales donde se la juzgan. Hoy dictarían la sentencia."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    @media (min-width:992px) {
                        
                            body {
                              
                                background-image: url('/static/img/backgrounds/5.jpg');
                              
                              background-repeat: no-repeat;
                              background-size:cover;
                              background-position: top center;
                              background-attachment: fixed;}
                        
                    }
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Jueves 22 de diciembre</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            <a id="login-button" class="menu-login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F113975%2Fgolpes-e-incidente-en-el-juicio-contra-milagro-sala%2Fl"
><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    

                        
                        
                            <div class="row">
                                <div class="col-md-6">
                                    <h1 class="logo"><a href="/"><img src="http://informatesalta.com.ar/static/custom/logo.png?t=2016-12-16+18%3A38%3A23.273909" alt="Informate Salta" title="Informate Salta"/></a></h1>
                                </div>
                                <div class="col-md-6">
                                    
    
    
        
            <div id="publi-14" data-ancho="600"  data-alto="100"
                class="publi  header-1" data-publicidad="14">
                
                    <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                
            </div>
        
    

                                    
    

    
    

                                </div>
                            </div>
                        
                    </div>
                    
                    <div class="container">
    

    
    
</div>
                </div>
                
                
                
                    <div class="barra-publi">
                        <div class="container">
    
    
        
            <div id="publi-246" data-ancho="1140"  data-alto="100"
                class="publi  header-2" data-publicidad="246">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="https://www.macropersonal.com.ar/PortalMacro" data-publicidad="246" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.9df3654bc3b651cd.696d6167656e2e676966.gif" />
                
            </div>
        
    
</div>
                    </div>
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-191" data-ancho="750"  data-alto="100"
                class="publi  contenido-1" data-publicidad="191">
                
                    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/136870988/informatesalta_home_728x90_ATF', [728, 90]).display();
</script>
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-113975">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Golpes e incidentes en el juicio contra Milagro Sala
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">21/12/2016</span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En las instancias finales del juicio contra la dirigente jujeña, hubo tensión, peleas, piñas entre kirchneristas y la policía afuera de los tribunales donde se la juzgan. Hoy dictarían la sentencia.</div>
                                
                            
                        </header>

                        
                            <div class="compartir">
    <div class="addthis_inline_share_toolbox" data-url="http://informatesalta.com.ar/noticia/113975/golpes-e-incidente-en-el-juicio-contra-milagro-sala"></div>

</div>
                        

                        

                        
    

    
    


                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://informatesalta.com.ar/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="http://cf.ads.kontextua.com/container/tags/79873.js"></script>
</p></div>
        
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p><span>En las instancias finales </span>del juicio a Milagro Sala, y a la espera de la sentencia en la causa por el escrache al gobernador Gerardo Morales en 2009, la jornada en la provincia de Jujuy<strong> se ti&ntilde;&oacute; de violencia cuando militantes kirchneristas que quer&iacute;an presenciar el veredicto chocaron con la polic&iacute;a</strong> provincial que lo imped&iacute;a detr&aacute;s de un vallado.&nbsp;</p>
                                
    
    

                                
<p>Seg&uacute;n lo que reporta el diario Clar&iacute;n,<strong> volaron trompadas, empujones, insultos y acusaciones cruzadas</strong>, lo que dej&oacute; un saldo provisorio de al menos nueve manifestantes y tres polic&iacute;as heridos. Tambi&eacute;n hubo varios detenidos y la diputada de La C&aacute;mpora, Mayra Mendoza, no solo fue golpeada si no que cay&oacute; al piso en medio de la tensi&oacute;n. Tambi&eacute;n fue aprehendido el presidente del Concejo Deliberante de Hurlingham, Mart&iacute;n Rodr&iacute;guez.</p>
<p><img alt="Jujuy 1 " class="img-responsive lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9ab392eec6c1732b.4a756a757920315f6e6f726d616c2e6a7067.jpg" height="338" style="display: block; margin-left: auto; margin-right: auto;" title="Jujuy 1" width="600"/></p>
<p><strong>"Estamos intentando ingresar a la audiencia que es p&uacute;blica, pero en la Jujuy de Morales no hay Estado de derecho. #LiberenAMilagro"</strong>, hab&iacute;a escrito la diputada en la previa. "Fue una actitud absurda e ilegal", afirm&oacute; el ex ministro de Trabajo y actual legislador porte&ntilde;o, Carlos Tomada, que cuestion&oacute; que hubiera tan poco lugar en el tribunal para los dirigentes que fueron a apoyar a Sala.&nbsp;</p>
<p>La sala tiene capacidad para 63 personas, y t<strong>odos los d&iacute;as del juicio se registraron inconvenientes en el ingreso, aunque nunca de la magnitud de los de hoy.</strong></p>
                            </div>
                        

                        
                            
                            
                                <div class="etiquetas">
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/27547/incidentes-con-la-policia">incidentes con la policia</a></span>
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/45482/juicio-contra-milagro-sala">Juicio contra Milagro Sala</a></span>
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/97/jujuy">Jujuy</a></span>
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/127/milagro-sala">Milagro Sala</a></span>
                                    
                                </div>
                            
                        
                        
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/113975/golpes-e-incidente-en-el-juicio-contra-milagro-sala"></div>
        
    </div>


                        
                        
                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
 <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  // <![CDATA[

// ]]>
 </script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p>
 <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;">
 </ins>
</p>
<p>
 <script>
  // <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]>
 </script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2016-12-21T16:42">
                            
                                <meta itemprop="articleSection" content="Nacional">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/113975/golpes-e-incidente-en-el-juicio-contra-milagro-sala">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113586/jujuy-comenzo-el-primer-juicio-contra-milagro-sala">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9a766df9817536aa.6d696c6167726f2073616c61206a756963696f206a756a75795f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113586/jujuy-comenzo-el-primer-juicio-contra-milagro-sala">Jujuy: Comenzó el primer juicio contra Milagro Sala</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113533/rescatan-en-metan-a-una-mujer-jujena-que-estaba-desaparecida">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.a6c3767355e503fd.436f6c65637469766f2064652042616c75742c2073696d696c617220616c20715f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113533/rescatan-en-metan-a-una-mujer-jujena-que-estaba-desaparecida">Rescatan en Metán a una mujer jujeña que estaba desaparecida</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113687/juicio-a-milagro-sala-la-defensa-la-tiene-dificil">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.8976d46f61752e1e.6a756963696f206d696c6167726f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113687/juicio-a-milagro-sala-la-defensa-la-tiene-dificil">Juicio a Milagro Sala: “La defensa la tiene difícil”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113994/video-dos-jovenes-jujenas-vieron-a-un-anciano-en-el-parque-y-le-hicieron-esto">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.aa505caef3965822.31312d424f54454c4c45524f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113994/video-dos-jovenes-jujenas-vieron-a-un-anciano-en-el-parque-y-le-hicieron-esto">Video: dos jovenes jujeñas vieron a un anciano en el parque y le hicieron esto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113531/monjas-bravas-salesianas-sanjuaninas-detuvieron-un-ladron-que-quizo-robar-el-con">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.95c5767ad09b014a.64657363617267615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113531/monjas-bravas-salesianas-sanjuaninas-detuvieron-un-ladron-que-quizo-robar-el-con">Monjas bravas: Salesianas sanjuaninas detuvieron un ladrón que quizo robar el convento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113507/ganancias-el-senado-freno-el-dictamen-para-que-el-gobierno-reabra-el-dialogo">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9b2201e58334c71a.67616e616e63696173206162616c206d6564696e615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113507/ganancias-el-senado-freno-el-dictamen-para-que-el-gobierno-reabra-el-dialogo">Ganancias: El Senado frenó el dictamen para que el Gobierno reabra el diálogo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113991/no-se-expendera-combustible-el-24-y-el-31-de-2200-a-600">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.8328b118c54fea37.31312d424f54454c4c45524f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113991/no-se-expendera-combustible-el-24-y-el-31-de-2200-a-600">No se expenderá combustible el 24 y el 31 de 22:00 a 6:00</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113497/el-gobierno-presento-los-cien-objetivos-prioritarios-de-la-gestion">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.a8376b804b92c71c.6d6163726920656a65735f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113497/el-gobierno-presento-los-cien-objetivos-prioritarios-de-la-gestion">Macri presentó los cien objetivos prioritarios de la gestión</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/113734/ganancias-massa-frigerio-y-urtubey-confian-en-que-habra-acuerdo">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9f5ccdff73f407d5.75727475626579207920667269676572696f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113734/ganancias-massa-frigerio-y-urtubey-confian-en-que-habra-acuerdo">Ganancias: Massa, Frigerio y Urtubey confían en que &quot;habrá acuerdo&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-59" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-1" data-publicidad="59">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.saetasalta.com.ar" data-publicidad="59" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.94d8ae490d207270.696d6167656e2e676966.gif" />
                
            </div>
        
    


    
    


    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113971/el-senado-debate-la-reforma-de-ganancias">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b249a1c6c2e4ec6c.446970757461646f732079742053656e61646f7265732073652061756d6e65745f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113971/el-senado-debate-la-reforma-de-ganancias">El Senado debate la reforma de Ganancias</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113396/grito-el-gol-de-tevez-y-su-pareja-le-partio-la-cabeza-de-una-trompada">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9456a93825788ef5.64657363617267615f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113396/grito-el-gol-de-tevez-y-su-pareja-le-partio-la-cabeza-de-una-trompada">Gritó el gol de Tévez y su pareja le partió la cabeza de una trompada</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113629/la-inflacion-de-noviembre-fue-del-16-segun-el-indec">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.bd500c9ee2a98ac7.353536653264396564303435335f3536355f333139215f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113629/la-inflacion-de-noviembre-fue-del-16-segun-el-indec">La inflación de noviembre fue del 1,6%, según el INDEC</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113796/por-favor-no-me-ayuden-la-carta-de-una-argentina-que-se-viralizo">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.980dc907016db9c0.4453435f303033365f6d696e6961747572612e4a5047.JPG"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113796/por-favor-no-me-ayuden-la-carta-de-una-argentina-que-se-viralizo">&quot;Por favor no me ayuden&quot;, la carta de una argentina que se viralizó</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113847/amantaba-a-su-bebe-y-su-ex-le-dio-una-salvaje-paliza">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.bcc2f8e9c2e28c10.31312d424f54454c4c45524f5f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113847/amantaba-a-su-bebe-y-su-ex-le-dio-una-salvaje-paliza">Amantaba a su bebé y su ex le dio una salvaje paliza</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113595/el-consumo-bajo-75-en-octubre-y-tuvo-la-peor-caida-del-ano">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.af9ba12baa206b2c.64657363617267615f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113595/el-consumo-bajo-75-en-octubre-y-tuvo-la-peor-caida-del-ano">El consumo bajó 7,5% en octubre y tuvo la peor caída del año</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113850/ganancias-gobernadores-y-funcionarios-definen-el-acuerdo">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.bd6ce54fe935764e.6d61637269207920667269676572696f5f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113850/ganancias-gobernadores-y-funcionarios-definen-el-acuerdo">Ganancias: Gobernadores y funcionarios definen el acuerdo</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113424/santa-fe-tiene-13-anos-y-sera-madre-por-segunda-vez-por-abusos-sexuales">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b737fb2e9ff4a927.353536653264396564303435335f3536355f333139215f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113424/santa-fe-tiene-13-anos-y-sera-madre-por-segunda-vez-por-abusos-sexuales">Santa Fe: Tiene 13 años y será madre por segunda vez por abusos sexuales</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/113670/una-familia-encontro-una-rata-gigante-en-el-techo-de-su-casa">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.94bfdb8b05b7d229.64657363617267615f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/113670/una-familia-encontro-una-rata-gigante-en-el-techo-de-su-casa">Una familia encontró una rata gigante en el techo de su casa</a></h1>
                </article>
            
        </div>
    </section>



    
    
        
            <div id="publi-177" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-3" data-publicidad="177">
                
                    <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/136870988/informatesalta_article_300x600', [300, 600]).display();
</script>
                
            </div>
        
    


    
    
        
            <div id="publi-63" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-4" data-publicidad="63">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://informatesalta.com.ar/rss">RSS</a>
                                            
                                                <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                            
                                                <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://informatesalta.com.ar/videos">Videos</a>
                                            
                                                <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                            
                                                <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>+54 (0387) 4310854</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>Leguizamón 1820 - 4400 - Salta Capital</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:info@informatesalta.com.ar">info@informatesalta.com.ar</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.82649198fdc64445.4a756a757920325f6e6f726d616c2e6a7067.jpg", "w":401, "h":267,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://informatesalta.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":113975} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://informatesalta.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
    <script type="text/javascript">
          var addthis_config = {
              data_ga_property: 'UA-10186788-1', 
             data_ga_social : true,
             ui_language:'es'
          };
    </script>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804e7084da26e50"></script>


        
    </body>
</html>
