







<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Refuerzo estival: Más de 30 niños se recuperan en el norte provincial</title>
        <meta name="description" content="Tras los controles médicos, 32 menores de Morillo, Pichanal y Santa Victoria Este fueron derivados, estabilizados y puestos bajo cuidado de especialistas hasta su total recuperación en hospitales cabeceras."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link href="/static/css/valery.css?v=17.1" rel="stylesheet">
         <link id="tema" href="/static/css/valery.tema-celeste.css?v=17.1" rel="stylesheet"> 
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Refuerzo estival: Más de 30 niños se recuperan en el norte provincial" />
        <meta property="og:description"         content="Tras los controles médicos, 32 menores de Morillo, Pichanal y Santa Victoria Este fueron derivados, estabilizados y puestos bajo cuidado de especialistas hasta su total recuperación en hospitales cabeceras."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/115917/refuerzo-estival-mas-de-30-ninos-se-recuperan-en-norte-provincial" />
        <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg"/>
        
            <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg" />
            <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2017-01-31T10:45-03"/>
        <meta property="article:modified_time"  content="2017-01-31T11:30-03"/>
        
            <meta property="article:section"        content="Gobierno"/>
        
        <meta property="article:tag"            content="Refuerzo estival: Más de 30 niños se recuperan en el norte provincial | Tras los controles médicos, 32 menores de Morillo, Pichanal y Santa Victoria Este fueron derivados, estabilizados y puestos bajo cuidado de especialistas hasta su total recuperación en hospitales cabeceras."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Refuerzo estival: Más de 30 niños se recuperan en el norte provincial" />
        <meta name="twitter:description"        content="Tras los controles médicos, 32 menores de Morillo, Pichanal y Santa Victoria Este fueron derivados, estabilizados y puestos bajo cuidado de especialistas hasta su total recuperación en hospitales cabeceras."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
            <style>
                
                    @media (min-width:992px) {
                        
                            body {
                              
                                background-image: url('/static/img/backgrounds/5.jpg');
                              
                              background-repeat: no-repeat;
                              background-size:cover;
                              background-position: top center;
                              background-attachment: fixed;}
                        
                    }
                
            </style>
        
        
    </head>
    <body>
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper">
            <header id="header">
                

                
                    <div class="barra-superior">
                        <div class="container">
                            <span class="fecha-hoy">Martes 31 de enero</span>
                            <form role="search" action="/buscar" method="GET">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                            </form>
                            
<a id="login-button" class="menu-login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F115917%2Frefuerzo-estival-mas-de-30-ninos-se-recuperan-en-norte-provincial%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                        </div>
                    </div>
                

                <div class="barra-central">
                    <div class="container">
                        
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    

                        
                        
                            <div class="row">
                                <div class="col-md-6">
                                    <h1 class="logo"><a href="/"><img src="http://informatesalta.com.ar/static/custom/logo.png?t=2017-01-16+21%3A52%3A36.465658" alt="Informate Salta" title="Informate Salta"/></a></h1>
                                </div>
                                <div class="col-md-6">
                                    
    
    
        
            <div id="publi-14" data-ancho="600"  data-alto="100"
                class="publi  header-1" data-publicidad="14">
                
                    <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                
            </div>
        
    

                                    
    

    
    

                                </div>
                            </div>
                        
                    </div>
                    
                    <div class="container">
    

    
    
</div>
                </div>
                
                
                
                    <div class="barra-publi">
                        <div class="container">
    
    
        
            <div id="publi-145" data-ancho="1140"  data-alto="100"
                class="publi  header-2" data-publicidad="145">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    
</div>
                    </div>
                
                
                <div class="barra-menu-principal">
                    <div class="container">
                        <nav class="navbar" role="navigation" id="menu-principal">
                            <div class="container-fluid">
                                <!-- Brand and toggle get grouped for better mobile display -->
                                <div class="navbar-header">
                                    <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                        <i class="fa fa-bars"></i>
                                    </button>
                                </div>

                                <!-- Collect the nav links, forms, and other content for toggling -->
                                <div class="collapse navbar-collapse" id="menu-principal-collapse">
                                    <ul class="nav navbar-nav">
                                        <li class=""><a href="/">Inicio</a></li>
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                                </li>
                                            
                                        
                                            
                                                <li class="">
                                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                                </li>
                                            
                                        
                                    </ul>
                                    <ul class="nav navbar-nav navbar-right">
                                        <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                                    </ul>
                                </div>
                            </div>
                        </nav>
                    </div>
                </div>
            </header>

            


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            <div id="publi-253" data-ancho="555"  data-alto="100"
                class="publi  contenido-1" data-publicidad="253">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://personalfest.com.ar/?utm_source=salta&amp;utm_medium=display&amp;utm_term=display&amp;utm_content=lineup&amp;utm_campaign=personal_fest_verano&amp;ns_campaign=personal_fest_verano&amp;ns_mchannel=display&amp;ns_source=salta&amp;ns_linkname=lineup&amp;ns_free=0%E2%80%8B" data-publicidad="253" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.badf60d0cb2f3908.696d6167656e2e676966.gif" />
                
            </div>
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-115917">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Refuerzo estival: Más de 30 niños se recuperan en el norte provincial
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/21/gobierno">Gobierno</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">31/01/2017</span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Tras los controles médicos, 32 menores de Morillo, Pichanal y Santa Victoria Este fueron derivados, estabilizados y puestos bajo cuidado de especialistas hasta su total recuperación en hospitales cabeceras.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            


    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://informatesalta.com.ar/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>El secretario de Servicios de Salud, <strong>Francisco Marinaro Rod&oacute;</strong> dio detalles de la <strong>&uacute;ltima ronda</strong> que efectuaron los equipos m&eacute;dicos interdisciplinarios del&nbsp;<strong> refuerzo estival, en parajes y comunidades de los municipios de Morillo, Pichanal y Santa Victoria Este.</strong></p>
                                
    
    

                                
<p>El funcionario inform&oacute; que durante el &uacute;ltimo operativo de asistencia socio - sanitaria <strong>se lograron atender a m&aacute;s de 700 personas; entre pacientes adultos y pedi&aacute;tricos.</strong></p>
<p>Destac&oacute; que luego de los <strong>controles m&eacute;dicos a ni&ntilde;os menores de 5 a&ntilde;os, se logr&oacute; derivar a unos 32 peque&ntilde;os de la zona a los hospitales cabecera</strong> de esas &aacute;reas operativas, donde fueron <strong>estabilizados y puestos bajo cuidado hasta su total recuperaci&oacute;n</strong>. Se trata de pacientes a los que tambi&eacute;n se les realiz&oacute; supervisi&oacute;n del carnet de vacunaci&oacute;n, para vigilarlos adicionalmente desde el &aacute;rea de inmunizaciones.</p>
<figure class="image"><img alt="" caption="true" class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.81e96961a72f0c6c.5265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg" height="451" width="700"/>
<figcaption>Agentes atienden a ni&ntilde;os y adultos</figcaption>
</figure>
<p>Tambi&eacute;n se efectuaron <strong>64 ecograf&iacute;as a madres con embarazos de riesgo</strong>, a fin de concretar los controles perinatales de rutina.</p>
<p>Cabe mencionar que la acci&oacute;n se enmarca en la estrategia interministerial que lleva adelante el Gobierno para asistir a las comunidades de mayor vulnerabilidad, que se encuentran en lugares dispersos y de muy dif&iacute;cil acceso, en los departamentos Or&aacute;n, San Mart&iacute;n y Rivadavia.</p>
<p>La<strong> iniciativa</strong> comenz&oacute; en octubre del a&ntilde;o pasado y <strong>continuar&aacute; hasta mayo de 2017</strong>, con el objetivo de<strong> reducir el impacto que produce en la salud de las personas las intensas lluvias y altas temperaturas, propias de la &eacute;poca de verano.</strong></p>
                            </div>
                        

                        
                            
                            
                                <div class="etiquetas">
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/46538/atencion-a-ninos">Atención a niños</a></span>
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/41022/francisco-marinaro-rodo">Francisco Marinaro Rodó</a></span>
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/7877/norte-provincial">Norte Provincial</a></span>
                                    
                                        <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/43895/refuerzo-estival">Refuerzo Estival</a></span>
                                    
                                </div>
                            
                        
                        
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/115917/refuerzo-estival-mas-de-30-ninos-se-recuperan-en-norte-provincial"></div>
        
    </div>


                        
                        
                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
 <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  // <![CDATA[

// ]]>
 </script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p>
 <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;">
 </ins>
</p>
<p>
 <script>
  // <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]>
 </script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-01-31T10:45">
                            
                                <meta itemprop="articleSection" content="Gobierno">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/115917/refuerzo-estival-mas-de-30-ninos-se-recuperan-en-norte-provincial">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115735/asistencia-sanitaria-a-ninos-de-comunidades-del-norte-salteno">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.b672d5deaa59cabc.70696e66616e6369615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115735/asistencia-sanitaria-a-ninos-de-comunidades-del-norte-salteno">Asistencia sanitaria a niños de comunidades del norte salteño</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115495/a-40-dias-del-inicio-de-clases-la-canasta-escolar-ya-esta-a-la-venta">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.94021501de152b9c.7574696c6573206573636f6c6172657320345f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115495/a-40-dias-del-inicio-de-clases-la-canasta-escolar-ya-esta-a-la-venta">A 40 días del inicio de clases, la canasta escolar ya está a la venta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115664/van-a-tener-un-techo-propio-en-un-lugar-mas-seguro">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/y-TJqu4_V4M/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115664/van-a-tener-un-techo-propio-en-un-lugar-mas-seguro">“Van a tener un techo propio en un lugar más seguro”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115541/asisten-a-comunidades-del-chaco-salteno">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.a41841314aa98e58.61677561206465206e7565766f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115541/asisten-a-comunidades-del-chaco-salteno">Asisten a comunidades del Chaco salteño</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115454/alud-en-abra-la-cruz-detalles-ineditos-del-operativo-que-mantuvo-en-vilo-a-los-s">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/ygzhiWynEV0/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115454/alud-en-abra-la-cruz-detalles-ineditos-del-operativo-que-mantuvo-en-vilo-a-los-s">Así fue el operativo de rescate luego del alud en Abra de la Cruz</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115908/empresas-del-parque-industrial-recibiran-hoy-sus-escrituras">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.8059c6d2191c968a.706172717565496e647573747269616c6c5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115908/empresas-del-parque-industrial-recibiran-hoy-sus-escrituras">Empresas del Parque Industrial recibirán hoy sus escrituras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115560/tras-el-conflicto-concejales-de-salvador-mazza-se-reunen-con-el-ministro-rodrigu">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.841cd00c13bdef5a.636f6e63656a616c6573202d726f6472696775657a2d7265756e696f6e2d636f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115560/tras-el-conflicto-concejales-de-salvador-mazza-se-reunen-con-el-ministro-rodrigu">Tras el conflicto, concejales de Salvador Mazza se reunen con el ministro Rodríguez</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115891/urtubey-evaluo-la-agenda-legislativa-con-autoridades-del-senado">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/y2F7Xqgef2Y/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115891/urtubey-evaluo-la-agenda-legislativa-con-autoridades-del-senado">Urtubey evaluó la agenda legislativa con autoridades del Senado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/115680/vuelve-el-pase-libre-desde-el-6-de-febrero-se-podran-renovar-el-beneficio">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.bb9891f99f2fe19d.70617365206c696272655f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115680/vuelve-el-pase-libre-desde-el-6-de-febrero-se-podran-renovar-el-beneficio">Vuelve el Pase Libre: Desde el 6 de febrero se podrá renovar  el beneficio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-59" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-1" data-publicidad="59">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.saetasalta.com.ar" data-publicidad="59" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.94d8ae490d207270.696d6167656e2e676966.gif" />
                
            </div>
        
    


    
    


    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    



    <section class="bloque relacionados-lateral">
        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
        <div class="contenido-bloque">
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115471/aguas-del-norte-refuerza-el-compromiso-con-las-familias-de-zona-este">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.85984cc4ae67ddb4.61677561732064656c206e6f72746520636f6e20766563696e6f735f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115471/aguas-del-norte-refuerza-el-compromiso-con-las-familias-de-zona-este">Aguas del Norte refuerza el compromiso con las familias de zona este</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115556/250-millones-para-renovar-la-infraestructura-vial-de-la-ruta-28">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9f6da5fe4c522f32.72757461203238202d202073616c74615f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115556/250-millones-para-renovar-la-infraestructura-vial-de-la-ruta-28">$250 millones para renovar la infraestructura vial de ruta 28</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115387/limpieza-de-platabanda-que-divide-los-barrios-solidaridad-y-la-paz">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.890e0d3d8c51af7b.6c696d7069657a615f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115387/limpieza-de-platabanda-que-divide-los-barrios-solidaridad-y-la-paz">Limpieza de platabanda que divide los barrios Solidaridad y La Paz</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115466/el-ministerio-de-gobierno-mantendra-y-profundizara-programas-con-directo-benefic">
                            <img class="lazy" data-original="http://i.ytimg.com/vi/j-gmNu-ztqk/hqdefault.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115466/el-ministerio-de-gobierno-mantendra-y-profundizara-programas-con-directo-benefic">El Ministerio de Gobierno mantendrá y profundizará programas con directo beneficio social</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115767/atencion-convocatoria-para-cubrir-el-cargo-de-director-del-museo-de-guemes">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.80ff8a326b29312d.4469726563746f722064656c204d7573656f2064652047c3bc656d65735f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115767/atencion-convocatoria-para-cubrir-el-cargo-de-director-del-museo-de-guemes">Atención: Convocatoria para cubrir el cargo de Director del Museo de Güemes</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115476/el-gobierno-trabaja-en-equipo-con-los-legisladores-nacionales">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.a2bbfe15ee787d0a.676f6269655f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115476/el-gobierno-trabaja-en-equipo-con-los-legisladores-nacionales">El Gobierno trabaja en equipo con los legisladores nacionales</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115475/llego-la-ayuda-para-los-hermanitos-que-perdieron-a-su-papa-tras-el-alud">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.a097580b8b821748.6a61735f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115475/llego-la-ayuda-para-los-hermanitos-que-perdieron-a-su-papa-tras-el-alud">Llegó la ayuda para los hermanitos que perdieron a su papá tras el alud</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115376/intercambio-de-informacion-entre-primera-infancia-y-anses">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.961009967c5ac259.616e7365735f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115376/intercambio-de-informacion-entre-primera-infancia-y-anses">Intercambio de información entre Primera Infancia y Anses</a></h1>
                </article>
            
                <article class="relacionado">
                    <div class="imagen">
                        <a class="link" href="http://informatesalta.com.ar/noticia/115594/diego-barreto-no-es-bajo-ningun-punto-de-vista-un-preso-politico">
                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b8699e68b1466800.69765f6d696e6961747572612e6a7067.jpg"/>
                        </a>
                    </div>
                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/115594/diego-barreto-no-es-bajo-ningun-punto-de-vista-un-preso-politico">“Diego Barreto no es bajo ningún punto de vista un preso político”</a></h1>
                </article>
            
        </div>
    </section>



    
    


    
    
        
            <div id="publi-63" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-4" data-publicidad="63">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    


    

    
    


            </div>
        </div>
    </div>
</section>




            <footer>
                <section class="footer">
                    <div class="container">
                        
    
    


                        <div class="row">
                            <div class="col-md-4">
                                <section class="bloque links-utiles">
                                    <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="links">
                                            
                                                <a href="http://informatesalta.com.ar/rss">RSS</a>
                                            
                                                <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                            
                                                <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                            
                                                <a href="http://informatesalta.com.ar/videos">Videos</a>
                                            
                                                <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                            
                                                <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                            
                                        </div>
                                    </div>

                                    <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                        <div class="input-group">
                                            <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                            <span class="input-group-btn">
                                                <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                            </span>
                                        </div>
                                    </form>
                                </section>
                            </div>

                            <div class="col-md-4">
                                <section class="bloque">
                                    <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                                    <div class="contenido-bloque">
                                        
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                                    </div>
                                </section>
                            </div>
                            
                            <div class="col-md-4">
                                <section class="bloque info-contacto">
                                    <h1 class="titulo-bloque"><span>Contacto</span></h1>
                                    <div class="contenido-bloque">
                                        <div class="datos">
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-phone"></i>
                                                    <span>+54 (0387) 4310854</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-map-marker"></i>
                                                    <span>Leguizamón 1820 - 4400 - Salta Capital</span>
                                                </div>
                                            
                                            
                                                <div class="dato">
                                                    <i class="fa fa-fw fa-envelope"></i>
                                                    <span><a href="mailto:info@informatesalta.com.ar">info@informatesalta.com.ar</a></span>
                                                </div>
                                            
                                        </div>
                                    </div>
                                </section>
                            </div>
                        </div>
                    </div>


                    <div class="creado-con-medios">
                        <div class="container">
                            <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                        </div>
                    </div>
                </section>
            </footer>

            
            
                
                
                
                
                    
                
                    
                
                    
                
            
        </div>

        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.be28d85ea79bb74b.7265667565727a6f206573746976616c5f6e6f726d616c2e6a7067.jpg", "w":560, "h":361,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://informatesalta.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":115917} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://informatesalta.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
    </body>
</html>
