






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Kosiner: &quot;Pusieron en juego el patrimonio de los argentinos&quot;</title>
        <meta name="description" content="Luego de la presentación del Ministro de Comunicaciones, Oscar Aguad, en el Congreso, el legislador cuestionó su accionar en la causa del Correo Argentino. &quot;Es imposible negar que hay conflicto de intereses cuando hay acciones a nombre de los hijos del presidente&quot; subrayó Kosiner."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/valery-celeste.min.css?v=17.2">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Kosiner: &quot;Pusieron en juego el patrimonio de los argentinos&quot;" />
        <meta property="og:description"         content="Luego de la presentación del Ministro de Comunicaciones, Oscar Aguad, en el Congreso, el legislador cuestionó su accionar en la causa del Correo Argentino. &quot;Es imposible negar que hay conflicto de intereses cuando hay acciones a nombre de los hijos del presidente&quot; subrayó Kosiner."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/117039/kosiner-pusieron-en-juego-el-patrimonio-de-los-argentinos" />
        <meta property="og:image"               content="http://i.ytimg.com/vi/0G1a6WbNmMc/hqdefault.jpg" />
        <meta name="twitter:image"              content="http://i.ytimg.com/vi/0G1a6WbNmMc/hqdefault.jpg"/>
        
            <meta property="og:image"               content="http://i.ytimg.com/vi/0G1a6WbNmMc/hqdefault.jpg" />
            <meta name="twitter:image"              content="http://i.ytimg.com/vi/0G1a6WbNmMc/hqdefault.jpg"/>
        
        <meta property="article:published_time" content="2017-02-22T08:02-03"/>
        <meta property="article:modified_time"  content="2017-02-22T08:13-03"/>
        
            <meta property="article:section"        content="Legislativa"/>
        
        <meta property="article:tag"            content="Kosiner: &quot;Pusieron en juego el patrimonio de los argentinos&quot; | Luego de la presentación del Ministro de Comunicaciones, Oscar Aguad, en el Congreso, el legislador cuestionó su accionar en la causa del Correo Argentino. &quot;Es imposible negar que hay conflicto de intereses cuando hay acciones a nombre de los hijos del presidente&quot; subrayó Kosiner."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Kosiner: &quot;Pusieron en juego el patrimonio de los argentinos&quot;" />
        <meta name="twitter:description"        content="Luego de la presentación del Ministro de Comunicaciones, Oscar Aguad, en el Congreso, el legislador cuestionó su accionar en la causa del Correo Argentino. &quot;Es imposible negar que hay conflicto de intereses cuando hay acciones a nombre de los hijos del presidente&quot; subrayó Kosiner."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Miércoles 22 de febrero</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F117039%2Fkosiner-pusieron-en-juego-el-patrimonio-de-los-argentinos%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://informatesalta.com.ar/static/custom/logo.png?t=2017-02-18+20%3A04%3A08.396090" alt="Informate Salta" title="Informate Salta"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-14" data-ancho="600"  data-alto="100"
                class="publi  header-1" data-publicidad="14">
                
                    <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-145" data-ancho="1140"  data-alto="100"
                class="publi  header-2" data-publicidad="145">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-117039">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Kosiner: &quot;Pusieron en juego el patrimonio de los argentinos&quot;
                                
                            </h1>

                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/20/legislativa">Legislativa</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">22/02/2017</span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Luego de la presentación del Ministro de Comunicaciones, Oscar Aguad, en el Congreso, el legislador cuestionó su accionar en la causa del Correo Argentino. &quot;Es imposible negar que hay conflicto de intereses cuando hay acciones a nombre de los hijos del presidente&quot; subrayó Kosiner.</div>
                                
                            
                        </header>

                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            



    <div class="videos-contenido">
        <div class="lista-videos">
            
                <article class="video">
                    <div class="embed-responsive embed-responsive-16by9"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" src="https://www.youtube.com/embed/0G1a6WbNmMc" width="500"></iframe></div>
                    
                </article>
            
        </div>
    </div>




                        

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>El <strong>diputado nacional Pablo Kosiner particip&oacute; de la la reuni&oacute;n de Comisi&oacute;n&nbsp; de Comunicaciones e Inform&aacute;tica</strong>, oportunidad en la que asisti&oacute;&nbsp; el ministro Oscar Aguad con el fin de responder sobre el acuerdo entre el Estado y el Grupo Macri por el Correo.</p>
                                
    
    

                                
<p>Durante su exposici&oacute;n&nbsp;<strong> Aguad indic&oacute; que para &eacute;l no hubo "conflicto de intereses"</strong> y que no es necesario dar participaci&oacute;n a un organismo de control.&nbsp;En este marco <strong>Kosiner cuestion&oacute; subrayando que "negar el conflicto de intereses y creer que no hay que darle participaci&oacute;n al organismo</strong> de control hace que hoy estemos en esta situaci&oacute;n".</p>
<figure class="image"><img alt="Hasta las 21 horas restringir&aacute;n el tr&aacute;nsito en la zona del Correo Argentino A casi una hora del cierre de los comicios y el inicio del escrutinio provisorio, se mantiene despejada la zona del Correo Argentino, principalmente en la intersecci&oacute;n de avenida Belgrano y Dean Funes" caption="true" class="img-responsive lazy" data-original="http://informatesalta.com.ar/download/multimedia.grande.b336b516b97a81e6.6772616e64652e6a7067.jpg" height="337" title="Hasta las 21 horas restringir&aacute;n el tr&aacute;nsito en la zona del Correo Argentino" width="600"/>
<figcaption>Correo Argentino - Seccional Salta&nbsp;</figcaption>
</figure>
<p></p>
<p>"<strong>Se&ntilde;or&nbsp; ministro:</strong> Esto no es una confrontaci&oacute;n pol&iacute;tica es un pedido de informe de un tema muy delicado donde pusieron en juego el patrimonio de los argentinos&rdquo;. &ldquo;En esta negociaci&oacute;n <strong>se actu&oacute; sin apoyatura t&eacute;cnica y es imposible negar que hay conflicto de intereses</strong> cuando hay acciones a nombre de los hijos del presidente" finaliz&oacute;.</p>
<p><strong>Declaraciones de Aguad en el reuni&oacute;n con diputados</strong></p>
<p>Oscar Aguad asisti&oacute; ayer&nbsp;al Congreso para responder preguntas en torno al pol&eacute;mico acuerdo entre el Estado y el Grupo Macri por el Correo y admiti&oacute; que es probable que el presidente Mauricio Macri haya estado al tanto del tema, pero no por &eacute;l. <strong>"El Presidente sab&iacute;a, es probable que s&iacute;, pero conmigo no habl&oacute; nunca"</strong>, manifest&oacute; y public&oacute;&nbsp;<em>El Clar&iacute;n.&nbsp;</em></p>
<p>El ministro de Comunicaciones dijo, adem&aacute;s, que "la familia due&ntilde;a del Correo tiene que pagar lo que debe" y volvi&oacute; a manifestar que no hubo <strong>"conflicto de intereses"</strong> en el asunto. Posteriormente, Aguad precis&oacute; a <strong>Clar&iacute;n</strong> que se refer&iacute;a al "Correo Argentino", la empresa que era propiedad de los Macri.</p>
<figure class="image"><img caption="true" class="lazy" data-original="http://images.clarin.com/2017/02/21/SJaT8G9Kx_930x525.jpg" height="339" width="600"/>
<figcaption>Oscar Aguad en Diputados</figcaption>
</figure>
<p></p>
<div class="cuerpoSolo col-lg-6 col-md-9 col-lg-offset-3 ">
<div class="body-nota">
<p>Lo dijo sin mencionar el apellido sobre el que gira todo el debate: <strong>Macri</strong>. Es que desde la oposici&oacute;n cargan contra el funcionario denunciando conflicto de intereses. Al resumir este punto, un diputado kirchnerista apel&oacute; a una imagen: <strong>"Macri est&aacute; de los dos lados de mostrador"</strong>, lanz&oacute;.</p>
</div>
</div>
<p>El ministro de Comunicaciones dijo, adem&aacute;s, que "la familia due&ntilde;a del Correo tiene que pagar lo que debe" y volvi&oacute; a manifestar que no hubo <strong>"conflicto de intereses"</strong> en el asunto. Posteriormente, Aguad precis&oacute; a <strong>Clar&iacute;n</strong> que se refer&iacute;a al "Correo Argentino", la empresa que era propiedad de los Macri.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/33920/comunicaciones">comunicaciones</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/3608/congreso">congreso</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/1523/correo-argentino">Correo Argentino</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/32598/oscar-aguad">oscar aguad</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/285/pablo-kosiner">Pablo Kosiner</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/117039/kosiner-pusieron-en-juego-el-patrimonio-de-los-argentinos"></div>
        
    </div>


                        
                        
                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
 <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  // <![CDATA[

// ]]>
 </script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p>
 <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;">
 </ins>
</p>
<p>
 <script>
  // <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]>
 </script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-02-22T08:02">
                            
                                <meta itemprop="articleSection" content="Legislativa">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/117039/kosiner-pusieron-en-juego-el-patrimonio-de-los-argentinos">
                            <meta itemprop="image" content="http://i.ytimg.com/vi/0G1a6WbNmMc/hqdefault.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116605/nanni-en-contra-del-acuerdo-con-el-correo-hay-un-limite-etico-que-no-debemos-pas">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9ef5d3834140e445.6a33345f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116605/nanni-en-contra-del-acuerdo-con-el-correo-hay-un-limite-etico-que-no-debemos-pas">Nanni, en contra del acuerdo con el correo: “Hay un límite ético”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116666/imputaron-a-macri-y-a-aguad-por-el-acuerdo-con-correo-argentino">
                                                <img class="lazy" data-original="https://www.diariodecuyo.com.ar/export/sites/diariodecuyo/img/2017/02/14/mauricioaguad.jpg_1025562229.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116666/imputaron-a-macri-y-a-aguad-por-el-acuerdo-con-correo-argentino">Imputaron a Macri y a Aguad por el acuerdo con Correo Argentino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116808/macri-comunico-que-el-caso-del-correo-vuelve-a-foja-cero">
                                                <img class="lazy" data-original="http://cdn01.ib.infobae.com/adjuntos/162/imagenes/014/659/0014659952.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116808/macri-comunico-que-el-caso-del-correo-vuelve-a-foja-cero">Macri comunicó que el caso del Correo vuelve a &quot;foja cero&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116637/el-procurador-del-tesoro-ordeno-investigar-el-acuerdo-con-el-grupo-macri">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9a33962e10391a3b.6d756c74696d656469612e6e6f726d616c2e39383366356465323234376638315f6e6f726d616c2e6a706567.jpeg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116637/el-procurador-del-tesoro-ordeno-investigar-el-acuerdo-con-el-grupo-macri">El procurador del Tesoro ordenó investigar el acuerdo con el grupo Macri</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116699/de-los-rios-considero-que-las-criticas-a-macri-son-oportunismo-politico">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.88482cd9e022f655.6d617274696e20645f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116699/de-los-rios-considero-que-las-criticas-a-macri-son-oportunismo-politico">Para De los Ríos, las críticas a Macri son “oportunismo político”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116855/trabajare-para-ser-el-sucesor-de-urtubey">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.924a24dda8f6a03f.6d756c74696d656469612e6e6f726d616c2e38316361613339396233663937645f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116855/trabajare-para-ser-el-sucesor-de-urtubey">&quot;Trabajaré para ser el sucesor de Urtubey&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116671/kosiner-contra-macri-por-el-acuerdo-con-el-correo-cuesta-mucho-creer-que-no-sabi">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/qN0U_xzuTWE/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116671/kosiner-contra-macri-por-el-acuerdo-con-el-correo-cuesta-mucho-creer-que-no-sabi">Kosiner, contra Macri por el acuerdo con el Correo: “Cuesta mucho creer que no sabía”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116623/manana-se-debatiran-los-cambios-en-art-en-extraordinarias">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.ac39c588e01b83f6.646970757461646f73206172745f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116623/manana-se-debatiran-los-cambios-en-art-en-extraordinarias">Mañana se debatirán los cambios en ART en extraordinarias</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/116712/paritarias-yo-lamento-que-no-quieran-participar">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.af4a986f1abba1fc.75727475626579206465736172726f6c6c6f2063756c747572616c5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116712/paritarias-yo-lamento-que-no-quieran-participar">Paritarias: “Yo lamento que no quieran participar”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-59" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-1" data-publicidad="59">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.saetasalta.com.ar" data-publicidad="59" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.94d8ae490d207270.696d6167656e2e676966.gif" />
                
            </div>
        
    

                
    
    
        
            <div id="publi-60" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-2" data-publicidad="60">
                
                    <img class="lazy imagen-publicidad img-responsive "
                         data-url="" data-publicidad="60" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.bb5c5ce974efb8ef.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/117045/diputada-pide-investigar-a-guaymas-denunciado-por-violencia-de-genero">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.a40e8e152b2f1b40.6761627269656c61206d617274696e6963685f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/117045/diputada-pide-investigar-a-guaymas-denunciado-por-violencia-de-genero">Diputada pide investigar a Guaymás, denunciado por violencia de género</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116614/asume-maria-laura-de-la-zerda-como-senadora-de-cerrillos">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b1878fb058fce33a.6d61726961206c61757261206465206c61207a657264615f6d696e6961747572612e6a706567.jpeg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116614/asume-maria-laura-de-la-zerda-como-senadora-de-cerrillos">Asume María Laura de la Zerda como Senadora de Cerrillos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116865/andres-suriani-el-concejo-deliberante-no-es-una-monarquia-hereditaria">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9bf8e81452ea0650.416e647265735f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116865/andres-suriani-el-concejo-deliberante-no-es-una-monarquia-hereditaria">Suriani: “El Concejo Deliberante no es una monarquía hereditaria”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/117035/al-final-todo-quedara-igual-en-el-concejo-deliberante-de-la-capital">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.8f2704a082079d40.6175746f726964616465732043445f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/117035/al-final-todo-quedara-igual-en-el-concejo-deliberante-de-la-capital">Al final, todo quedará igual en el Concejo Deliberante de la capital</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116602/beneficiarios-de-la-merced-recibiran-manana-su-vivienda">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.ba81adf66ae4dbdc.495056204c61204d65726365645f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116602/beneficiarios-de-la-merced-recibiran-manana-su-vivienda">Beneficiarios de La Merced recibirán mañana su vivienda</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116718/tendido-en-el-suelo-mi-hijo-me-pedia-que-no-lo-deje">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.afc377bdb67b615b.62617272696f204e6f727465204772616e64655f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116718/tendido-en-el-suelo-mi-hijo-me-pedia-que-no-lo-deje">“Tendido en el suelo, mi hijo me pedía que no lo deje”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116532/control-comercial-secuestro-carros-pancheros-del-parque-san-martin">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.88c7732019ffc8ca.6e757974676e5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116532/control-comercial-secuestro-carros-pancheros-del-parque-san-martin">Control Comercial secuestró carros pancheros del parque San Martín</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116550/volco-una-camioneta-cerca-de-cerrillos">
                                            <img class="lazy" data-original="http://i.ytimg.com/vi/W4SRxGL2bKc/hqdefault.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116550/volco-una-camioneta-cerca-de-cerrillos">Volcó una camioneta cerca de Cerrillos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/116531/una-cena-con-olor-a-elecciones">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9e75d7697c37165f.63656e6120656c656363696f6e65735f6d696e6961747572612e6a706567.jpeg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/116531/una-cena-con-olor-a-elecciones">Una cena con olor a elecciones</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-63" data-ancho="360"  data-alto="100"
                class="publi  contenido-lateral-4" data-publicidad="63">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://informatesalta.com.ar/rss">RSS</a>
                                    
                                        <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://informatesalta.com.ar/videos">Videos</a>
                                    
                                        <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                    
                                        <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>+54 (0387) 4310854</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Leguizamón 1820 - 4400 - Salta Capital</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="mailto:info@informatesalta.com.ar">info@informatesalta.com.ar</a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        //Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        



    
    
    <script type="text/javascript">
    $j = jQuery.noConflict();
    
    $j(document).ready(function() {
        // cuenta la visita al contenido
        
            $j.ajax("http://informatesalta.com.ar/load/_contar_visita", {type:"POST", data:{"contenido":117039} });
        

        
    });
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }

    // si está el layout de publicidades activado y adblock está activado, lo advierte
    
</script>
        
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
    

    // Al hacer clic sobre una imagen de publicidad, envía un post para contar el clic y luego abre la url en una nueva pestaña
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
    
    // obtiene los ids de todas las publis mostradas y envía un post para contabilizar la impresión
    var ids = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) {
            ids.push(publicidad);
        };
    });
    if (ids!="") {
        $j.ajax("http://informatesalta.com.ar/load/_contar_impresion", {
            type:"POST",
            data:{"publicidades":ids.join(",")}
        });
    }
});
</script>

        
    </body>
</html>
