






<!DOCTYPE html>
<html lang="en">
    <head>
        <title>La Anses informó el cronograma de junio</title>
        <meta name="description" content="A partir del 1 de junio, dependiendo la terminación de DNI, se pagarán los beneficios."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="/static/custom/favicon.png" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/valery-celeste.min.css?v=17.5">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="La Anses informó el cronograma de junio" />
        <meta property="og:description"         content="A partir del 1 de junio, dependiendo la terminación de DNI, se pagarán los beneficios."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/122050/la-anses-informo-el-cronograma-de-junio" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.8b32ad5ac1240cd6.31303838353031375f3339303532363130373737353431395f333339353435305f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.grande.b110d567fa6b6a77.31303838353031375f3339303532363130373737353431395f333339353435305f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1024"/>
                        <meta property="og:image:height" content="768"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-05-24T09:48-03"/>
        <meta property="article:modified_time"  content="2017-05-24T09:50-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="La Anses informó el cronograma de junio | A partir del 1 de junio, dependiendo la terminación de DNI, se pagarán los beneficios."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La Anses informó el cronograma de junio" />
        <meta name="twitter:description"        content="A partir del 1 de junio, dependiendo la terminación de DNI, se pagarán los beneficios."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Miércoles 24 de mayo</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F122050%2Fla-anses-informo-el-cronograma-de-junio%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://informatesalta.com.ar/static/custom/logo.png?t=2017-05-22+09%3A40%3A35.861137" alt="Informate Salta" title="Informate Salta"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-14"
                     class="publi  header-1" data-publicidad="14">
                
                    <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-145"
                     class="publi  header-2" data-publicidad="145">
                
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="/static/custom/favicon.png"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="http://schema.org/Article" 
                        id="noticia-122050">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                La Anses informó el cronograma de junio
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">24/05/2017</span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">A partir del 1 de junio, dependiendo la terminación de DNI, se pagarán los beneficios.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://informatesalta.com.ar/download/multimedia.normal.8b32ad5ac1240cd6.31303838353031375f3339303532363130373737353431395f333339353435305f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p>La<strong> Administraci&oacute;n Nacional de la Seguridad Social</strong> (ANSES) dio a conocer el cronograma de pagos correspondiente al mes de junio, a los beneficiarios de las distintas prestaciones. El calendario arranca el 1, con las <strong>Pensiones No Contributivas</strong>, para las terminaciones 0 y 1.</p>
                                
    
    

                                
<p>La <strong>Asignaci&oacute;n Universal por Embarazo (AUE), la Asignaci&oacute;n Universal por Hijo (AUH) y el Progresar</strong> comenzar&aacute; a pagarse el 7 de junio. Adem&aacute;s, el sector pasivo que cobra la m&iacute;nima comenzar&aacute; a cobrar desde el 8 del mismo mes. Los desempleados (Plan 1) cuyas terminaciones de DNI sean 0 y 1, comenzar&aacute;n a cobrar el 23 de junio, y as&iacute; sucesivamente hasta llegar a la terminaci&oacute;n 9. En el caso de los que perciben los Planes 2 y 3, cobrar&aacute;n entre el 5 y 12 de junio.</p>
<p><br/>Por otro lado, informaron que todos los beneficiarios que no hayan cobrado los haberes del mes de mayo, lo podr&aacute;n hacer hasta el 12 de junio, independientemente de la terminaci&oacute;n de DNI.</p>
<p><img alt="" caption="false" class="lazy" data-original="http://www.nuevodiarioweb.com.ar/uploads/imagenes/repositorio/2017/05/23/104563/20170523104416707da1432bec72176c27bd65b2914e82.jpg" height="1080" width="492"/></p>
<p><img alt="" caption="false" class="lazy" data-original="http://www.nuevodiarioweb.com.ar/uploads/imagenes/repositorio/2017/05/23/104564/2017052310445538dbf1a75bbf94dbbfd48679849c1727_med.jpg" height="700" width="560"/></p>
<p></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/882/anses">ANSES</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/43703/calendario-de-pago">calendario de pago</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/122050/la-anses-informo-el-cronograma-de-junio"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
 <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">
  // <![CDATA[

// ]]>
 </script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p>
 <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;">
 </ins>
</p>
<p>
 <script>
  // <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]>
 </script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-05-24T09:48">
                            
                                <meta itemprop="articleSection" content="Nacional">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/122050/la-anses-informo-el-cronograma-de-junio">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.grande.b110d567fa6b6a77.31303838353031375f3339303532363130373737353431395f333339353435305f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121687/entre-rios-investigan-si-un-preso-violo-a-su-hijastra-en-una-visita-a-la-carcel">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.80caa9d74e738b07.31312d424f54454c4c45524f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121687/entre-rios-investigan-si-un-preso-violo-a-su-hijastra-en-una-visita-a-la-carcel">Entre Ríos: Investigan si un preso violó a su hijastra en una visita a la cárcel</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121473/descubrio-que-su-novio-tenia-una-amante-y-le-hizo-una-brutal-advertencia">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.a1222e31cea5e990.31312d424f54454c4c45524f5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121473/descubrio-que-su-novio-tenia-una-amante-y-le-hizo-una-brutal-advertencia">Descubrió que su novio tenía una amante y le hizo una brutal advertencia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121634/cuanto-cobrara-macri-con-el-aumento-de-paritarias">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.95b0b8cb0a5d48fe.313533383833325f3335353335393336373935383736305f36393536363437375f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121634/cuanto-cobrara-macri-con-el-aumento-de-paritarias">¿Cuánto cobrará Macri con el aumento de paritarias?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/122066/asi-son-los-cargadores-para-autos-electricos-que-instalara-ypf">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.94973c571734e2d3.31303838353031375f3339303532363130373737353431395f333339353435305f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/122066/asi-son-los-cargadores-para-autos-electricos-que-instalara-ypf">Así son los cargadores para autos eléctricos que instalará YPF</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121985/video-se-arrepintio-la-madre-que-golpeo-a-la-maestra-y-pidio-disculpas">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.b075458e4ed07fcb.4453435f303033365f6e6f726d616c2e4a5047.JPG"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121985/video-se-arrepintio-la-madre-que-golpeo-a-la-maestra-y-pidio-disculpas">Video: Se arrepintió la madre que golpeó a la maestra y pidió disculpas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121717/casi-la-mitad-de-los-ninos-y-adolescentes-son-pobres">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.92cef902038b6c9f.31303830313638395f3335353336303039373935383638375f313034323630345f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121717/casi-la-mitad-de-los-ninos-y-adolescentes-son-pobres">Casi la mitad de los niños y adolescentes son pobres</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121559/el-hot-sale-y-un-nuevo-fenomeno-la-cola-virtual">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9ef0e5015e05734d.34313337363265313738653839343230386634353136346636353263346137385f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121559/el-hot-sale-y-un-nuevo-fenomeno-la-cola-virtual">El Hot Sale y un nuevo fenómeno: la cola virtual</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/121633/no-habra-fin-de-semana-largo-en-junio">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.810fee879b0810bf.313533383833325f3335353335393336373935383736305f36393536363437375f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121633/no-habra-fin-de-semana-largo-en-junio">No habrá fin de semana largo en junio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-59"
                     class="publi  contenido-lateral-1" data-publicidad="59">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.saetasalta.com.ar" data-publicidad="59" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.94d8ae490d207270.696d6167656e2e676966.gif" />
                
            </div>
        
    

                
    
    
        
            <div id="publi-60"
                     class="publi  contenido-lateral-2" data-publicidad="60">
                
                    <img class="lazy imagen-publicidad img-responsive "
                         data-url="" data-publicidad="60" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.bb5c5ce974efb8ef.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121622/indignante-hallan-una-nina-de-tres-anos-encerrada-y-abandonada-en-su-casa">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b948ba500d22ff0c.31312d424f54454c4c45524f5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121622/indignante-hallan-una-nina-de-tres-anos-encerrada-y-abandonada-en-su-casa">Indignante: Hallan una niña de tres años encerrada y abandonada en su casa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121623/un-motel-catamarqueno-ofrece-corralitos-para-parejas-con-bebes">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9a593677d22a7885.31312d424f54454c4c45524f5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121623/un-motel-catamarqueno-ofrece-corralitos-para-parejas-con-bebes">Un motel catamarqueño ofrece corralitos para parejas con bebés</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121495/un-hombre-fue-asesinado-en-una-discusion-tras-el-clasico-rosarino">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.8b924aa29954acec.34313337363265313738653839343230386634353136346636353263346137385f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121495/un-hombre-fue-asesinado-en-una-discusion-tras-el-clasico-rosarino">Un hombre fue asesinado en una discusión tras el clásico rosarino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121476/macri-participo-de-un-foro-con-lideres-mundiales-en-china">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9e375b699760e0e8.6d61637269206368696e61615f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121476/macri-participo-de-un-foro-con-lideres-mundiales-en-china">Macri participó de un foro con líderes mundiales en China</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121541/sus-propios-companeros-la-abusaron-en-el-bano-del-colegio">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b65374cba0d88abf.31312d424f54454c4c45524f5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121541/sus-propios-companeros-la-abusaron-en-el-bano-del-colegio">Sus propios compañeros la abusaron en el baño del colegio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121719/video-un-nino-fantasma-pasea-con-su-globo-por-el-hospital-garrahan">
                                            <img class="lazy" data-original="http://i.ytimg.com/vi/OmXR_wxKlvQ/hqdefault.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121719/video-un-nino-fantasma-pasea-con-su-globo-por-el-hospital-garrahan">Video: Un &quot;niño fantasma&quot; pasea con su globo por el hospital Garrahan</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121567/lo-que-faltaba-dos-comisarios-a-las-trompadas">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.99cda6865316d111.313533383833325f3335353335393336373935383736305f36393536363437375f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121567/lo-que-faltaba-dos-comisarios-a-las-trompadas">Lo que faltaba: dos comisarios a las trompadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/121916/quedan-diez-dias-para-asignar-un-alias-a-la-cbu-de-la-cuenta-bancaria">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.b51aa4960c7a837b.31303838353031375f3339303532363130373737353431395f333339353435305f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/121916/quedan-diez-dias-para-asignar-un-alias-a-la-cbu-de-la-cuenta-bancaria">Quedan diez días para asignar un alias a la CBU de la cuenta bancaria</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-63"
                     class="publi  contenido-lateral-4" data-publicidad="63">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://informatesalta.com.ar/rss">RSS</a>
                                    
                                        <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://informatesalta.com.ar/videos">Videos</a>
                                    
                                        <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                    
                                        <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>+54 (0387) 4310854</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Leguizamón 1820 - 4400 - Salta Capital</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#70191e161f30191e161f021d11041503111c04115e131f1d5e1102"><span class="__cf_email__" data-cfemail="40292e262f00292e262f322d21342533212c34216e232f2d6e2132">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="http://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j(document).scrollTop() > 300) {
                $j(".barra-menu-principal").addClass("fixeada");
            } else {
                $j(".barra-menu-principal").removeClass("fixeada");
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.b110d567fa6b6a77.31303838353031375f3339303532363130373737353431395f333339353435305f6772616e64652e6a7067.jpg", "w":1024, "h":768,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "122050";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script> 
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>