











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Agenda en vacaciones: ¿Qué hacemos hoy?</title>
        <meta name="description" content="Desde InformateSalta te contamos los mejores planes para aprovechar cada día de vacaciones. Cine, espectáculos infantiles, actividades familiares, deportes y mucho más."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2017-06-16+12%3A13%3A42.708474" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-tema" href="/static/css/t_default/valery-celeste.min.css?v=17.5.2c">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Agenda en vacaciones: ¿Qué hacemos hoy?" />
        <meta property="og:description"         content="Desde InformateSalta te contamos los mejores planes para aprovechar cada día de vacaciones. Cine, espectáculos infantiles, actividades familiares, deportes y mucho más."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/124530/agenda-en-vacaciones-que-hacemos-hoy" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.9abfb532c37189ba.7661636163696f6e65732d64652d696e766965726e6f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.9abfb532c37189ba.7661636163696f6e65732d64652d696e766965726e6f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="586"/>
                        <meta property="og:image:height" content="330"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-07-06T08:49-03"/>
        <meta property="article:modified_time"  content="2017-07-06T09:59-03"/>
        
            <meta property="article:section"        content="Cultura"/>
        
        <meta property="article:tag"            content="Agenda en vacaciones: ¿Qué hacemos hoy? | Desde InformateSalta te contamos los mejores planes para aprovechar cada día de vacaciones. Cine, espectáculos infantiles, actividades familiares, deportes y mucho más."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Agenda en vacaciones: ¿Qué hacemos hoy?" />
        <meta name="twitter:description"        content="Desde InformateSalta te contamos los mejores planes para aprovechar cada día de vacaciones. Cine, espectáculos infantiles, actividades familiares, deportes y mucho más."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.1'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        

<div id="wrapper">
    <header id="header">
        
            <div class="barra-superior">
                <div class="container">
                    <span class="fecha-hoy">Jueves 06 de julio</span>
                    <form role="search" action="/buscar" method="GET">
                        <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                    </form>
                    
<a id="login-button" class="menu-login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F124530%2Fagenda-en-vacaciones-que-hacemos-hoy%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
                </div>
            </div>
        

        <div class="barra-central">
            <div class="container">
                
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    


                
                    <div class="row">
                        <div class="col-md-6">
                            <h1 class="logo"><a href="/"><img src="http://informatesalta.com.ar/static/custom/logo.png?t=2017-06-16+12%3A13%3A42.708474" alt="Informate Salta" title="Informate Salta"/></a></h1>
                        </div>
                        <div class="col-md-6">
                            
    
    
        
            <div id="publi-14"
                     class="publi  header-1" data-publicidad="14">
                
                    <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                
            </div>
        
    

                            
    

    
    

                        </div>
                    </div>
                
            </div>

            <div class="container">
    

    
    
</div>
        </div>

        
        
            <div class="barra-publi">
                <div class="container">
    
    
        
            <div id="publi-316"
                     class="publi  header-2" data-publicidad="316">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.facebook.com/ElMedicoenMiCasa/" data-publicidad="316" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.a3ce76bd2946293f.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    
</div>
            </div>
        

        <div class="barra-menu-principal">
            <div class="container">
                <nav class="navbar" role="navigation" id="menu-principal">
                    <div class="container-fluid">
                        <!-- Brand and toggle get grouped for better mobile display -->
                        <div class="navbar-header">
                            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2017-06-16+12%3A13%3A42.708474"/></a>
                            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                                <i class="fa fa-bars"></i>
                            </button>
                        </div>

                        <!-- Collect the nav links, forms, and other content for toggling -->
                        <div class="collapse navbar-collapse" id="menu-principal-collapse">
                            <ul class="nav navbar-nav">
                                <li class=""><a href="/">Inicio</a></li>
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                        </li>
                                    
                                
                                    
                                        <li class="">
                                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                        </li>
                                    
                                
                            </ul>
                            <ul class="nav navbar-nav navbar-right">
                                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </header>

    


<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-124530">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Agenda en vacaciones: ¿Qué hacemos hoy?
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">06/07/2017</span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Desde InformateSalta te contamos los mejores planes para aprovechar cada día de vacaciones. Cine, espectáculos infantiles, actividades familiares, deportes y mucho más.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>

        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">

            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>

            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">

                <div class="pswp__top-bar">

                    <!--  Controls are self-explanatory. Order can be changed. -->

                    <div class="pswp__counter"></div>

                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

                    <button class="pswp__button pswp__button--share" title="Compartir"></button>

                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>

                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>

                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>

                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>

                <button class="pswp__button pswp__button--arrow--left" title="Anterior">
                </button>

                <button class="pswp__button pswp__button--arrow--right" title="Siguiente">
                </button>

                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>


    
    
    
        <div class="imagen-principal">
            <a href="#" class="ver-galeria">
                Ampliar
                <i class="fa fa-arrows-alt fa-fw"></i>
            </a>
            <img src="http://informatesalta.com.ar/download/multimedia.normal.9abfb532c37189ba.7661636163696f6e65732d64652d696e766965726e6f5f6e6f726d616c2e6a7067.jpg" class="img-responsive col-xs-12" style="padding:0px;"/>
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">&iquest;Qu&eacute; hacemos hoy? Las vacaciones van avanzando y es momento de aprovechar el tiempo libre con <strong>actividades recreativas</strong>. Desde <strong>InformateSalta</strong> te contamos los detalles de todo lo que pod&eacute;s hacer hoy:</p>
                                
    
    

                                
<ul>
<li><a href="http://informatesalta.com.ar/noticia/124478/en-vacaciones-la-glorieta-se-viste-de-papeles" rel="noopener noreferrer" target="_blank"><strong>&ldquo;Glorieta de papel&rdquo;</strong></a></li>
</ul>
<p><strong>De 10.30 a 12.30 hs. &ndash; Glorieta Plaza 9 de Julio</strong></p>
<p><strong><img alt="" caption="false" class="lazy" data-original="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/19665147_10155311397715993_4355702951270862829_n.jpg?oh=6ae3a8441243652e3aed670b284cab4d&amp;oe=5A087FF4" height="160" style="display: block; margin-left: auto; margin-right: auto;" width="359"/></strong></p>
<p>Hasta el 15 de julio, la<span>&nbsp;</span><strong>Glorieta de plaza 9 de Julio</strong><span>&nbsp;</span>se viste de colores para recibir a los ni&ntilde;os durante el receso escolar. Juegos, funciones de teatro de t&iacute;teres y talleres, son algunas de las propuestas disponibles.</p>
<p>Uno de los atractivos es el<span>&nbsp;</span><strong>teatro de t&iacute;teres</strong><span>&nbsp;</span>&ldquo;<strong>Murmullos</strong>&rdquo;. Se trata de un<span>&nbsp;</span><strong>espect&aacute;culo con peque&ntilde;os mu&ntilde;ecos y objetos animados</strong>, acompa&ntilde;ados con relato y m&uacute;sica, dentro de una caja esc&eacute;nica con secretas situaciones que son apreciadas de a un s&oacute;lo espectador, el p&uacute;blico observa la obra a trav&eacute;s de una ventanilla.</p>
<p>Otra de las actividades a desarrollarse es el<span>&nbsp;</span><strong>&ldquo;Taller de Origami&rdquo;</strong>, donde los ni&ntilde;os aprenden a realizar animales en t&eacute;cnicas de plegado de papel. Tambi&eacute;n habr&aacute;<span>&nbsp;</span><strong>un taller de t&iacute;teres, con reciclado de bolsas de papel madera y figuras geom&eacute;tricas.</strong></p>
<ul>
<li><a href="http://informatesalta.com.ar/noticia/124408/el-teatro-provincial-suma-sus-espectaculos-a-la-agenda-de-invierno" rel="noopener noreferrer" target="_blank"><strong>Vacaciones en el Teatro Provincial</strong></a></li>
</ul>
<p><strong><img alt="" caption="false" class="lazy" data-original="http://www.teatroprovincial.gob.ar/Imagenes/Obras/694672236.jpg" height="138" style="display: block; margin-left: auto; margin-right: auto;" width="600"/></strong></p>
<p>En el receso invernal, el <strong>Teatro Provincial</strong> invita a los m&aacute;s peque&ntilde;os a <strong>disfrutar de alegres y coloridas funciones</strong> que se realizar&aacute;n en el <strong>Sal&oacute;n Victoria</strong>. Para el d&iacute;a de hoy, la agenda ser&aacute; la siguiente:</p>
<p><strong>Jueves 6 -16:30 hs. &ndash; Gumier el Ilusionista presenta Entre las alas del misterio y la fantas&iacute;a</strong></p>
<p>El espect&aacute;culo consta de un show de ilusionismo que sorprende a grandes y chicos con los m&aacute;s diversos juegos m&aacute;gicos.</p>
<p>Ejecutando incre&iacute;bles trucos con globos, pa&ntilde;uelos, fuego, cuerdas y l&iacute;quidos a trav&eacute;s de distintas ramas del ilusionismo, tales como: Prestidigitaci&oacute;n, magia de escenario, mentalismo, fakirismo, todo acompa&ntilde;ado con la m&aacute;s exquisita selecci&oacute;n musical.</p>
<p><strong>Jueves 6 &ndash; 18 hs. &ndash; Yannal&iacute;</strong></p>
<p>Yannal&iacute; es una comedia musical en donde el canto, el baile y la actuaci&oacute;n se funcionan para poner en escena un show para toda la familia, con m&aacute;s de doce canciones con im&aacute;genes en pantalla y una puesta en escena llena de colores, ense&ntilde;anzas, consejos, alegr&iacute;a y diversi&oacute;n. T&iacute;teres, bailarinas, juegos, m&uacute;sica, luces, activa participaci&oacute;n con el p&uacute;blico y escenas teatrales forman parte de la obra.</p>
<ul>
<li><strong><a href="http://informatesalta.com.ar/noticia/124315/vacaciones-para-disfrutar-la-variada-oferta-teatral-de-cultura-a-la-vista" rel="noopener noreferrer" target="_blank">Cultura a la Vista - 3 al 16 de julio</a></strong></li>
</ul>
<p><strong><img alt="" caption="false" class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.94d4cf487cec7a4b.43756c747572612061206c612076697374615f6e6f726d616c2e6a7067.jpg" height="337" style="display: block; margin-left: auto; margin-right: auto;" width="600"/></strong></p>
<p>La programaci&oacute;n incluye el estreno de musicales y obras de teatro infantiles, que se presentar&aacute;n todos los d&iacute;as en la<strong><span>&nbsp;</span>Casa de la Cultura</strong>. En el Hall, los ni&ntilde;os podr&aacute;n participar adem&aacute;s de talleres, y disfrutar de la ambientaci&oacute;n y juegos que la<span>&nbsp;</span><strong>Morisqueta</strong><span>&nbsp;</span>ofrecer&aacute; con motivo de celebrar sus 20 a&ntilde;os. Las<span>&nbsp;</span><strong>entradas</strong><span>&nbsp;</span>para las obras tienen un valor de<strong>$150</strong>.</p>
<p><strong>- "Un Viaje al Pa&iacute;s de Nomeacuerdo"- 16.30 hs.&nbsp;</strong></p>
<p>El Grupo La Aut&eacute;ntica presenta el magn&iacute;fico universo de Mar&iacute;a Elena Walsh. Una vez m&aacute;s, sus canciones llegan para deslumbrarnos como lo hace generaci&oacute;n tras generaci&oacute;n, por su inconfundible sello delirante, tierno y reflexivo.</p>
<p><strong>- "Disparates"- 16 y 17 hs.</strong></p>
<p>Producci&oacute;n a cargo de la actriz Cristina Idiarte, con historias de Mar&iacute;a Elena Walsh, en la Sala Mecano.</p>
<p><strong>- "Alicia en el Pa&iacute;s de las Maravillas" - 17.30 hs. - Casa de la Cultura</strong></p>
<p>A cargo del Grupo La Morisqueta, en la Sala Juan Carlos D&aacute;valos.&nbsp;Disfrutar&aacute; celebrando su<span>&nbsp;</span><strong>No Cumplea&ntilde;os</strong><span>&nbsp;</span>con el<strong><span>&nbsp;</span>Sombrerero Loco</strong><span>&nbsp;</span>y sus amigos<span>&nbsp;</span><strong>Humpty Dumpty</strong><span>&nbsp;</span>y la peque&ntilde;a<span>&nbsp;</span><strong>Lirona</strong>. Como gran final, jugar&aacute; en el<span>&nbsp;</span><strong>Gran Torneo de Croquet</strong>, con la Reina de Corazones. &Uacute;nete a esta aventura sin igual junto a la encantadora<span>&nbsp;</span><strong>Alicia</strong>.</p>
<p><strong>- "Valentina y los Valientes" - 18.30 hs.</strong></p>
<p><strong>Valentina y los Valientes</strong><span>&nbsp;</span>presenta su nueva, entretenida y did&aacute;ctica obra teatral con una historia basada en la educaci&oacute;n en: Valores Humanos y Conciencia de G&eacute;nero.&nbsp;En la<span>&nbsp;</span><strong>Sala Juan Carlos D&aacute;valos</strong>.</p>
<p><img alt="" caption="false" class="lazy" data-original="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/19732000_1894584630783189_3346304430973742211_n.jpg?oh=0a881e7e3afab6d11ff8d9962fa091a3&amp;oe=5A08ABDB" height="400" style="display: block; margin-left: auto; margin-right: auto;" width="600"/></p>
<ul>
<li><a href="/contenido/editar/Del%205 al 7 de julio podr&aacute;s disfrutar de la siguiente programaci&oacute;n, con entradas a $150." rel="noopener noreferrer" target="_blank"><strong>Vacaciones de invierno en El Teatrino</strong></a></li>
</ul>
<p>Del<span>&nbsp;</span><strong>5 al 7 de julio</strong><span>&nbsp;</span>podr&aacute;s disfrutar de la siguiente programaci&oacute;n, con<span>&nbsp;</span><strong>entradas a $150.</strong></p>
<p><strong></strong><strong>-&nbsp;</strong><strong>&Aacute;ngeles, Diablos y Duendes:&nbsp;</strong>Del<strong><span>&nbsp;</span>3 al 16 de julio, a las 16 hs</strong>. conoc&eacute; la historia de Pablo, un ni&ntilde;o que debe decidir entre el bien y el mal. La&nbsp; trama se desarrolla con el personaje principal, guiado por un &aacute;ngel llamado &ldquo;Cielo&rdquo; y el diablo de nombre &ldquo;Fuego&rdquo;.</p>
<p><strong>- Los Payasitos de Tandil:</strong><span>&nbsp;</span>un espect&aacute;culo llegado de Buenos Aires. Se presentar&aacute;<span>&nbsp;</span><strong>del 3 al 7 de julio, a las 17.30 hs.</strong></p>
<ul>
<li><strong>Museo Casa Arias Rengel, Peatonal La Florida 20</strong></li>
</ul>
<p><strong>17 a 18 hs<span>. &ndash;</span></strong> Espect&aacute;culo Infantil<strong><span>&nbsp;</span>"Caminando con dinosaurios la aventura es real"</strong>,&nbsp;a cargo de Lucas Torres director de Teatro Juglares.</p>
<p><strong><img alt="" caption="false" class="lazy" data-original="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/10678715_286345808231861_2155927216582359167_n.jpg?oh=071a78082ae653f24271f29a8a326e79&amp;oe=5A0FF5FC" height="322" style="display: block; margin-left: auto; margin-right: auto;" width="600"/></strong></p>
<ul>
<li><strong>Complejo de Bibliotecas y Archivos de Salta (Av. Belgrano 1002)</strong></li>
</ul>
<p>- Martes y jueves -17.30 a 20 hs.: <strong>Ajedrez Educativo</strong>, a cargo de Mario Ram&iacute;rez</p>
<p>-&nbsp;Martes y jueves - 17 a 18 hs.: <strong>Gimnasia R&iacute;tmica</strong>, a cargo de Roxana Pardo</p>
<ul>
<li><strong>Museo de Arqueolog&iacute;a de Alta Monta&ntilde;a (MAAM), Mitre 77</strong></li>
</ul>
<p><strong>- 10.30 hs: Presentaci&oacute;n de "El libro M&aacute;gico de los Secretos&rdquo;</strong>, una puesta en escena a cargo de La Morisqueta que utilizando t&iacute;teres y mu&ntilde;ecos relatara historias y leyendas relacionadas con la colecci&oacute;n del Museo. Sala Cardones. Cupos limitados.</p>
<ul>
<li><strong>Museo de Antropolog&iacute;a, Ej&eacute;rcito del Norte y Ricardo Sol&aacute;</strong></li>
</ul>
<p>- 16 a 17.30 hs.: Vacaciones con cine - Pel&iacute;culas para ni&ntilde;os. Entrada gratuita.</p>
<p>- 9 a 19 hs.: Ven&iacute; a Colorear y dibujar. Actividad gratuita para ni&ntilde;xs. Sala l&uacute;dica</p>
<ul>
<li><strong>Programa &ldquo;Vacaciones junto a vos&rdquo;</strong></li>
</ul>
<p><strong>- Merienda comunitaria:&nbsp;</strong>Para compartir un momento especial con la familia vecinal, se tomar&aacute; una merienda desde las <strong>17 en el Complejo Deportivo de barrio Sol&iacute;s Pizarro.</strong></p>
<p><strong>- Paseo al Vivero Municipal:&nbsp;</strong>Ni&ntilde;os de barrio Casta&ntilde;ares de la etapa 222 visitar&aacute;n desde las 15 en el Vivero.</p>
<p><strong>- Cine con Urbanito:&nbsp;Cine con Urbanito</strong> en el SUM de Limache. Av. Abraham Ralle y Cabo Cisterna (Zona Sur), desde las 15.</p>
<p>Adem&aacute;s, no te olvides de las propuestas de nuestros <strong>Parques Urbanos.</strong></p>
<p><strong><img alt="" caption="false" class="lazy" data-original="https://scontent-eze1-1.xx.fbcdn.net/v/t1.0-9/19642588_10155304162910993_6257752207393292527_n.jpg?oh=c862b6ae3b7c4f87f54dc1d7b5cf4eae&amp;oe=5A0266AF" height="843" style="display: block; margin-left: auto; margin-right: auto;" width="600"/></strong><strong></strong></p>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/974/agenda">agenda</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/262/cine">Cine</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/3302/cultura-a-la-vista">cultura a la vista</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/50580/parques-urbanos">Parques Urbanos</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/157/teatro">Teatro</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/2434/vacaciones">vacaciones</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/124530/agenda-en-vacaciones-que-hacemos-hoy"></div>
        
    </div>


                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-07-06T08:49">
                            
                                <meta itemprop="articleSection" content="Cultura">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/124530/agenda-en-vacaciones-que-hacemos-hoy">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.9abfb532c37189ba.7661636163696f6e65732d64652d696e766965726e6f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124179/las-vacaciones-comienzan-de-la-mano-de-cultura-a-la-vista">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9e4b97b61eeda3cd.63756c74757261616c617669737461323031375f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124179/las-vacaciones-comienzan-de-la-mano-de-cultura-a-la-vista">Las vacaciones comienzan de la mano de Cultura a la Vista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124201/agenda-ya-tenes-planes-para-el-fin-de-semana">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.b4621c3d83052734.4167656e64615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124201/agenda-ya-tenes-planes-para-el-fin-de-semana">Agenda: ¿Ya tenés planes para el fin de semana?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124216/valentina-moises-y-jose-garcia-seran-protagonistas-de-cultura-a-la-vista">
                                                <img class="lazy" data-original="http://i.ytimg.com/vi/3VLInUPsWM8/hqdefault.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124216/valentina-moises-y-jose-garcia-seran-protagonistas-de-cultura-a-la-vista">Valentina Moisés y José García, serán protagonistas de “Cultura a la Vista”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124388/aprovecha-las-vacaciones-esto-es-todo-lo-que-podes-hacer-hoy">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.9815e57ceb187f50.5641434143494f4e45535f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124388/aprovecha-las-vacaciones-esto-es-todo-lo-que-podes-hacer-hoy">Aprovechá las vacaciones: Esto es todo lo que podés hacer hoy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124450/miercoles-en-vacaciones-actividades-para-el-dia-de-hoy">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.99be21c13bcfb291.4b61706c756d5f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124450/miercoles-en-vacaciones-actividades-para-el-dia-de-hoy">Miércoles en vacaciones: actividades para el día de hoy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124478/en-vacaciones-la-glorieta-se-viste-de-papeles">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.bf94c3d895a83814.476c6f72696574615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124478/en-vacaciones-la-glorieta-se-viste-de-papeles">En vacaciones, la Glorieta se viste de papeles</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124190/nuevos-titulos-en-el-cine-espacio-incaa">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.81948de528556f74.416e696e612050656c6963756c615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124190/nuevos-titulos-en-el-cine-espacio-incaa">Nuevos títulos en el Cine Espacio INCAA</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/124315/vacaciones-para-disfrutar-la-variada-oferta-teatral-de-cultura-a-la-vista">
                                                <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.normal.94d4cf487cec7a4b.43756c747572612061206c612076697374615f6e6f726d616c2e6a7067.jpg"/>
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124315/vacaciones-para-disfrutar-la-variada-oferta-teatral-de-cultura-a-la-vista">Vacaciones para disfrutar la variada oferta teatral de Cultura a la Vista</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            <div id="publi-59"
                     class="publi  contenido-lateral-1" data-publicidad="59">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.saetasalta.com.ar" data-publicidad="59" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.94d8ae490d207270.696d6167656e2e676966.gif" />
                
            </div>
        
    

                
    
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/124408/el-teatro-provincial-suma-sus-espectaculos-a-la-agenda-de-invierno">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.a1d4f5ab67c4ed90.54656174726f2050726f76696e6369616c5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124408/el-teatro-provincial-suma-sus-espectaculos-a-la-agenda-de-invierno">El Teatro Provincial suma sus espectáculos a la agenda de invierno</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/124329/20-obras-teatrales-salen-de-gira-por-el-noa">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.aff21df94a122306.74656174726f206e6f615f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124329/20-obras-teatrales-salen-de-gira-por-el-noa">20 obras teatrales salen de gira por el NOA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/124119/gana-tu-entrada-para-ver-damas-gratis-en-el-teatro-del-huerto">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.80fff44ffaf2c4b2.41464943484544414d41534752415449535f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124119/gana-tu-entrada-para-ver-damas-gratis-en-el-teatro-del-huerto">Ganá tu entrada para ver Damas Gratis en el Teatro del Huerto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/124097/confirmado-la-gira-de-luis-fonsi-llega-a-salta">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9a9c2c887eb96780.466f6e73695f6d696e6961747572612e706e67.png"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124097/confirmado-la-gira-de-luis-fonsi-llega-a-salta">Confirmado: La gira de Luis Fonsi llega a Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/122319/hernan-piquin-presenta-entre-boleros-y-tangos">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.9b9e425b3cd2311d.50697175696e5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/122319/hernan-piquin-presenta-entre-boleros-y-tangos">Hernán Piquín presenta “Entre boleros y tangos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/124126/el-circo-servian-se-despide-de-salta">
                                            <img class="lazy" data-original="http://i.ytimg.com/vi/_5g47trhKdw/hqdefault.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/124126/el-circo-servian-se-despide-de-salta">El Circo Servian se despide de Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/123949/facebook-se-suma-a-las-plataformas-que-transmiten-series">
                                            <img class="lazy" data-original="http://informatesalta.com.ar/download/multimedia.miniatura.8789cd2a5a21e473.46616365626f6f6b5f6d696e6961747572612e6a7067.jpg"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/123949/facebook-se-suma-a-las-plataformas-que-transmiten-series">Facebook se suma a las plataformas que transmiten series</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/123895/la-magia-esta-de-fiesta-la-saga-de-harry-potter-festeja-20-anos">
                                            <img class="lazy" data-original="https://ewedit.files.wordpress.com/2016/09/harry-potter-book-covers-image-tout.jpg?w=612"/>
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/123895/la-magia-esta-de-fiesta-la-saga-de-harry-potter-festeja-20-anos">La magia está de fiesta: La saga de Harry Potter festeja 20 años</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            <div id="publi-63"
                     class="publi  contenido-lateral-4" data-publicidad="63">
                
                    <img class="lazy imagen-publicidad img-responsive puntero"
                         data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                         data-original="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                
            </div>
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




    <footer>
        <section class="footer">
            <div class="container">
                
    
    


                <div class="row">
                    <div class="col-md-4">
                        <section class="bloque links-utiles">
                            <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                            <div class="contenido-bloque">
                                <div class="links">
                                    
                                        <a href="http://informatesalta.com.ar/rss">RSS</a>
                                    
                                        <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                    
                                        <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                    
                                        <a href="http://informatesalta.com.ar/videos">Videos</a>
                                    
                                        <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                    
                                        <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                    
                                </div>
                            </div>

                            <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                                <div class="input-group">
                                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                    <span class="input-group-btn">
                                        <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                    </span>
                                </div>
                            </form>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque">
                            <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                            <div class="contenido-bloque">
                                
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                            </div>
                        </section>
                    </div>

                    <div class="col-md-4">
                        <section class="bloque info-contacto">
                            <h1 class="titulo-bloque"><span>Contacto</span></h1>
                            <div class="contenido-bloque">
                                <div class="datos">
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-phone"></i>
                                            <span>+54 (0387) 4310854</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-map-marker"></i>
                                            <span>Leguizamón 1820 - 4400 - Salta Capital</span>
                                        </div>
                                    
                                    
                                        <div class="dato">
                                            <i class="fa fa-fw fa-envelope"></i>
                                            <span><a href="/cdn-cgi/l/email-protection#93fafdf5fcd3fafdf5fce1fef2e7f6e0f2ffe7f2bdf0fcfebdf2e1"><span class="__cf_email__" data-cfemail="6c05020a032c05020a031e010d18091f0d00180d420f0301420d1e">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
                                        </div>
                                    
                                </div>
                            </div>
                        </section>
                    </div>
                </div>
            </div>


            <div class="creado-con-medios">
                <div class="container">
                    <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazy" data-original="/static/img/icono-medios.png" height="16px"/> Medios</a>
                </div>
            </div>
        </section>
    </footer>

    
    
        
        
        
        
            
        
            
        
            
        
    
</div>



        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery_lazyload/1.9.7/jquery.lazyload.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
<script>
    $j = jQuery.noConflict();

    // si no es mobile, define un javascript para el onhover del dropdown menú
    if (!$j.browser.mobile) {
        (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
    }

    $j(document).ready(function() {
        // Fix al menú principal para poder hacer clic en una categoría principal
        $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

        // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
        $j(document).on("scroll", function(e) {
            if ($j.browser.mobile) {
                if ($j(document).scrollTop() > 300) {
                    $j(".barra-menu-principal").addClass("fixeada");
                    $j("#menu-principal").addClass("navbar-fixed-top");
                } else {
                    $j(".barra-menu-principal").removeClass("fixeada");
                    $j("#menu-principal").removeClass("navbar-fixed-top");
                }
            }
        });

        
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
            
        
    });
</script>

        
    
        


    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.css">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/default-skin/default-skin.min.css">
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.1/photoswipe-ui-default.min.js"></script>

    <script>
    $j = jQuery.noConflict();
        
    $j(document).ready(function() {
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9abfb532c37189ba.7661636163696f6e65732d64652d696e766965726e6f5f6e6f726d616c2e6a7067.jpg", "w":586, "h":330,
                    "title": "" + ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".contenido .imagen-principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    });
    </script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        var publicidad = $j(objeto).data("publicidad");
        if (publicidad) { publicidades.push(publicidad) }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "124530";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>