











<!DOCTYPE html>
<html lang="en">
    <head>
        <title>“Todos quisiéramos que Paola aparezca viva pero las pruebas dicen lo contrario”</title>
        <meta name="description" content="Así lo manifestó una de las abogadas de la familia de Paola Álvarez, Gloria Cruz, quien cuestionó los últimos trascendidos sobre el caso que aseguran que los chats del acusado, Santiago Zambrani, confirmarían el homicidio."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2017-07-25+10%3A06%3A30.760762" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-celeste.min.css?v=17.7">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="“Todos quisiéramos que Paola aparezca viva pero las pruebas dicen lo contrario”" />
        <meta property="og:description"         content="Así lo manifestó una de las abogadas de la familia de Paola Álvarez, Gloria Cruz, quien cuestionó los últimos trascendidos sobre el caso que aseguran que los chats del acusado, Santiago Zambrani, confirmarían el homicidio."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/126184/todos-quisieramos-que-paola-aparezca-viva-pero-las-pruebas-dicen-lo-contrario" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.97246961c4ee6f27.70616f6c6120616c766172657a5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.97246961c4ee6f27.70616f6c6120616c766172657a5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="746"/>
                        <meta property="og:image:height" content="418"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-08-04T14:54-03"/>
        <meta property="article:modified_time"  content="2017-08-04T15:17-03"/>
        
            <meta property="article:section"        content="Justicia"/>
        
        <meta property="article:tag"            content="“Todos quisiéramos que Paola aparezca viva pero las pruebas dicen lo contrario” | Así lo manifestó una de las abogadas de la familia de Paola Álvarez, Gloria Cruz, quien cuestionó los últimos trascendidos sobre el caso que aseguran que los chats del acusado, Santiago Zambrani, confirmarían el homicidio."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="“Todos quisiéramos que Paola aparezca viva pero las pruebas dicen lo contrario”" />
        <meta name="twitter:description"        content="Así lo manifestó una de las abogadas de la familia de Paola Álvarez, Gloria Cruz, quien cuestionó los últimos trascendidos sobre el caso que aseguran que los chats del acusado, Santiago Zambrani, confirmarían el homicidio."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" >

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 04 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F126184%2Ftodos-quisieramos-que-paola-aparezca-viva-pero-las-pruebas-dicen-lo-contrario%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
            <h1 class="logo"><a href="/"><img src="http://informatesalta.com.ar/static/custom/logo.png?t=2017-07-25+10%3A06%3A30.760762" alt="Informate Salta" title="Informate Salta"/></a></h1>
        </div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-14"
                         class="publi  header-1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-356"
                         class="publi  header-2" data-publicidad="356">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/ElMedicoenMiCasa/" data-publicidad="356" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.bc21e038a2a60000.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2017-07-25+10%3A06%3A30.760762"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-341"
                         class="publi  contenido-1" data-publicidad="341">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://dtsalta.com/" data-publicidad="341" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.bc1487b0065a8caa.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-126184">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                “Todos quisiéramos que Paola aparezca viva pero las pruebas dicen lo contrario”
                                
                            </h1>

                            
    
    
        
            

            
                
                <div id="publi-359"
                         class="publi  contenido-3" data-publicidad="359">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://portal.autoentrada.com/copa-bbva-banco-frances-boca-jrs-vs-banfield.html" data-publicidad="359" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.be3be863351c6ad1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/11/justicia">Justicia</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha">04/08/2017</span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Así lo manifestó una de las abogadas de la familia de Paola Álvarez, Gloria Cruz, quien cuestionó los últimos trascendidos sobre el caso que aseguran que los chats del acusado, Santiago Zambrani, confirmarían el homicidio.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="paola alvarez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97246961c4ee6f27.70616f6c6120616c766172657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97246961c4ee6f27.70616f6c6120616c766172657a5f6e6f726d616c2e6a7067.jpg 746w, /download/multimedia.miniatura.92e1fc5611442ca8.70616f6c6120616c766172657a5f6d696e6961747572612e6a7067.jpg 240w" height="418" width="746" />
            
                <div class="descripcion">
                    
                    paola alvarez 
                </div>
            
        </div>
    







                        

                        
    
    
        
            

            
                
                <div id="publi-351"
                         class="publi  contenido-5" data-publicidad="351">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://informatesalta.com.ar/noticia/125747/llega-a-salta-un-nuevo-taller-de-programacion-neurolinguistica" data-publicidad="351" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.bed87a25cfe6bd8d.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En horas de la ma&ntilde;ana se difundi&oacute; una informaci&oacute;n asegurando que <strong>ser&iacute;a inminente el hallazgo del cuerpo de Paola &Aacute;lvarez</strong>, la joven que lleva desaparecida hace m&aacute;s de tres meses.</p>
                                
    
    

                                
<p>Seg&uacute;n se dio a conocer, <strong>peritos de la ciudad de Buenos Aires lograron<a href="http://informatesalta.com.ar/noticia/126154/es-inminente-el-hallazgo-del-cuerpo-de-paola-alvarez" rel="noopener" target="_blank"> descifrar los chats borrados y destruidos de los celulares de Santiago Zambrani</a></strong> y el de su madre, Amelia Huergo, cuyos chats se relacionan con la desaparici&oacute;n forzosa de Paola &Aacute;lvarez.</p>
<p>En los di&aacute;logos descifrados se confirmar&iacute;a la muerte de Paola, incluso se har&iacute;a referencia al entierro del cuerpo.</p>
<p>Pese a la importancia de estos datos, <strong>una de las abogadas de la familia de Paola &Aacute;lvarez, Gloria Cruz, puso en duda la veracidad de &eacute;sa informaci&oacute;n. &nbsp;</strong></p>
<p>&ldquo;Desde el lunes pasado hay un secreto de sumario en la causa. <strong>No s&eacute; de donde sali&oacute; esa informaci&oacute;n, no te podr&iacute;a confirmar ni negar nada.</strong> Creo que el secreto se va a mantener hasta la pr&oacute;xima semana. Respetamos la que determin&oacute; la fiscal&iacute;a para no entorpecer cualquier medida que se pueda tomar eventualmente&rdquo;, manifest&oacute; la letrada a <strong>InformateSalta</strong>.</p>
<p>Cruz descalific&oacute; el accionar de los integrantes de la familia Zambrani durante la investigaci&oacute;n: &ldquo;No es muy leal c&oacute;mo se manejaron en la prensa, difamaron la persona de Paola. <strong>Tanto la familia Zambrani como el doctor Luna intentaron instalar una mala imagen de Paola, cuando la &uacute;nica realidad es que ella est&aacute; desaparecida. Est&aacute;n ejerciendo violencia simb&oacute;lica</strong>&rdquo;.</p>
<p>Con respecto a la posibilidad de que se confirme la hip&oacute;tesis m&aacute;s fuerte, es decir el asesinato de Paola, la abogada sostuvo: &ldquo;Desde el primer momento la hip&oacute;tesis principal fue el homicidio.<strong> Se fueron descartando algunas l&iacute;neas investigativas y se sigue sustentando esta l&iacute;nea. Las pruebas apuntan en &eacute;ste sentido y M&oacute;nica (mam&aacute; de Paola) es perfectamente consciente de esto, m&aacute;s all&aacute; de la esperanza de que su hija aparezca con vida&rdquo;.</strong></p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/49241/caso-paola-alvarez">Caso Paola Álvarez</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/52052/santiago-zambrini">Santiago Zambrini</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/52696/secreto-de-sumario">secreto de sumario</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-322"
                         class="publi  contenido-2" data-publicidad="322">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/126184/todos-quisieramos-que-paola-aparezca-viva-pero-las-pruebas-dicen-lo-contrario"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-331"
                         class="publi  contenido-6" data-publicidad="331">
                    
                        <style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-08-04T14:54">
                            
                                <meta itemprop="articleSection" content="Justicia">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/126184/todos-quisieramos-que-paola-aparezca-viva-pero-las-pruebas-dicen-lo-contrario">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.97246961c4ee6f27.70616f6c6120616c766172657a5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/125922/caso-paola-le-negaron-otro-pedido-de-nulidad-a-santiago-zambrini">
                                                <img alt="Paola y novio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b97cbcbd51fd746f.50616f6c612079206e6f76696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b97cbcbd51fd746f.50616f6c612079206e6f76696f5f6e6f726d616c2e6a7067.jpg 747w, /download/multimedia.miniatura.bcd739b8d9063292.50616f6c612079206e6f76696f5f6d696e6961747572612e6a7067.jpg 240w" height="334" width="747" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125922/caso-paola-le-negaron-otro-pedido-de-nulidad-a-santiago-zambrini">Caso Paola: Le negaron otro pedido de nulidad a Santiago Zambrini</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/126154/es-inminente-el-hallazgo-del-cuerpo-de-paola-alvarez">
                                                <img alt="Paola Álvarez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a76fbfe5f4a4a741.50616f6c6120c3816c766172657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a76fbfe5f4a4a741.50616f6c6120c3816c766172657a5f6e6f726d616c2e6a7067.jpg 387w, /download/multimedia.miniatura.99018a1e292d3352.50616f6c6120c3816c766172657a5f6d696e6961747572612e6a7067.jpg 151w" height="460" width="387" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/126154/es-inminente-el-hallazgo-del-cuerpo-de-paola-alvarez">Es inminente el hallazgo del cuerpo de Paola Álvarez</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/125667/los-hermanos-de-thiago-detallaron-los-maltratos-que-sufrieron">
                                                <img alt="multimedia.grande.af8eb02c8eb7b7c4.496d70757461646f73206361736f2054686961676f5f6772616e64652e6a7067" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.grande.af8eb02c8eb7b7c4.496d70757461646f73206361736f2054686961676f5f6772616e64652e6a7067.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125667/los-hermanos-de-thiago-detallaron-los-maltratos-que-sufrieron">Los hermanos de Thiago detallaron los maltratos que sufrieron</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/125738/ampliaron-la-imputacion-a-los-padres-sustitutos-de-thiago">
                                                <img alt="Imputados caso Thiago" class="img-responsive lazyload" data-alto-grande="650" data-ancho-grande="1155" data-sizes="auto" data-src="/download/multimedia.normal.a8aed4ff5aad14b4.496d70757461646f73206361736f2054686961676f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8aed4ff5aad14b4.496d70757461646f73206361736f2054686961676f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9fb3fb88cb9e9751.496d70757461646f73206361736f2054686961676f5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.af8eb02c8eb7b7c4.496d70757461646f73206361736f2054686961676f5f6772616e64652e6a7067.jpg 1155w" height="650" width="1155" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125738/ampliaron-la-imputacion-a-los-padres-sustitutos-de-thiago">Caso Thiago: Se complica la situación de los padres sustitutos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/125653/debera-pagar-mas-de-1700000-por-haber-atropellado-y-matado">
                                                <img alt="juez fucho" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9223e924bdff9a1a.6a75657a20667563686f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9223e924bdff9a1a.6a75657a20667563686f5f6e6f726d616c2e6a7067.jpg 837w, /download/multimedia.miniatura.94cccfe3a0cf2932.6a75657a20667563686f5f6d696e6961747572612e6a7067.jpg 400w" height="479" width="837" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125653/debera-pagar-mas-de-1700000-por-haber-atropellado-y-matado">Deberá pagar más de $1.700.000 por haber atropellado y matado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/126134/inicia-el-juicio-por-la-muerte-de-un-nene-en-el-hogar-escuela">
                                                <img alt="hogar es" class="img-responsive lazyload" data-alto-grande="546" data-ancho-grande="970" data-sizes="auto" data-src="/download/multimedia.normal.a6d18311c159e0ed.686f6761722065735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6d18311c159e0ed.686f6761722065735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.80200382ef700adb.686f6761722065735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ac46dc9ba9a93a2a.686f6761722065735f6772616e64652e6a7067.jpg 970w" height="546" width="970" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/126134/inicia-el-juicio-por-la-muerte-de-un-nene-en-el-hogar-escuela">Tras 4 años, juzgan a los responsables de la muerte de un nene en el Hogar Escuela</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/125856/magali-la-hermanita-de-thiago-que-logro-salvar-su-vida">
                                                <img alt="Caso Thiago" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0aed08955454aa6.4361736f2054686961676f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0aed08955454aa6.4361736f2054686961676f5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.bbae9a8de899ddf2.4361736f2054686961676f5f6d696e6961747572612e6a7067.jpg 240w" height="354" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125856/magali-la-hermanita-de-thiago-que-logro-salvar-su-vida">Magalí, la hermanita de Thiago que logró salvar su vida</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/125612/oran-allanamientos-y-detenidos-de-un-homicidio">
                                                <img alt="Orán" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87cf3a78e512c5e7.4f72c3a16e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87cf3a78e512c5e7.4f72c3a16e5f6e6f726d616c2e6a7067.jpg 400w, /download/multimedia.miniatura.abdaa2656858763b.4f72c3a16e5f6d696e6961747572612e6a7067.jpg 400w" height="224" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125612/oran-allanamientos-y-detenidos-de-un-homicidio">Orán: allanamientos y detenidos de un homicidio  </a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-349"
                         class="publi  contenido-lateral-1" data-publicidad="349">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="349" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.b0eab2d406096f22.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-361"
                         class="publi  contenido-lateral-2" data-publicidad="361">
                    
                        <img class="lazyload imagen-publicidad img-responsive "
                             data-url="" data-publicidad="361" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.ad3f6e5e5775b063.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/125651/solidaridad-imputan-y-detienen-a-dos-hombres-por-un-homicidio">
                                            <img alt="Solidaridadhomicidio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c980a6a31990f62.536f6c6964617269646164686f6d69636964696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c980a6a31990f62.536f6c6964617269646164686f6d69636964696f5f6e6f726d616c2e6a7067.jpg 400w, /download/multimedia.miniatura.bdd5e8c579d7d401.536f6c6964617269646164686f6d69636964696f5f6d696e6961747572612e6a7067.jpg 400w" height="162" width="400" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125651/solidaridad-imputan-y-detienen-a-dos-hombres-por-un-homicidio">Solidaridad: imputan y detienen a dos hombres por un homicidio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/125969/aberrante-dio-a-luz-a-su-bebe-lo-metio-en-una-mochila-y-lo-arrojo-a-un-canaveral">
                                            <img alt="bebé muerto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c073ba93916ef0c.626562c3a9206d756572746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c073ba93916ef0c.626562c3a9206d756572746f5f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.8db486fb02dd8ba7.626562c3a9206d756572746f5f6d696e6961747572612e6a7067.jpg 400w" height="333" width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125969/aberrante-dio-a-luz-a-su-bebe-lo-metio-en-una-mochila-y-lo-arrojo-a-un-canaveral">Dió a luz a su bebé, lo metió en una mochila y lo arrojó a un cañaveral</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/125604/rosario-de-lerma-imputado-por-embestir-y-matar-un-menor">
                                            <img alt="atropellado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97cc401a89f4971c.6174726f70656c6c61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97cc401a89f4971c.6174726f70656c6c61646f5f6e6f726d616c2e6a7067.jpg 532w, /download/multimedia.miniatura.8f7b66c6b2d97417.6174726f70656c6c61646f5f6d696e6961747572612e6a7067.jpg 400w" height="330" width="532" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125604/rosario-de-lerma-imputado-por-embestir-y-matar-un-menor">Rosario de Lerma: imputado por embestir y matar a un menor</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/125665/femicidio-desde-hoy-sera-juzgado-por-matar-a-su-ex-pareja">
                                            <img alt="juicioofemicidio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.925ec8b865acaa29.6a756963696f6f66656d69636964696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.925ec8b865acaa29.6a756963696f6f66656d69636964696f5f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.8d5c64b0b11701e3.6a756963696f6f66656d69636964696f5f6d696e6961747572612e6a7067.jpg 400w" height="333" width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/125665/femicidio-desde-hoy-sera-juzgado-por-matar-a-su-ex-pareja">Femicidio: Desde hoy será juzgado por matar a su ex pareja</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/126067/dejo-morir-a-su-bebe-y-tiro-el-cuerpo-pasara-15-anos-tras-las-rejas">
                                            <img alt="cañaveral" class="img-responsive lazyload" data-alto-grande="548" data-ancho-grande="959" data-sizes="auto" data-src="/download/multimedia.normal.99dc2eb6bd52da81.6361c3b161766572616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99dc2eb6bd52da81.6361c3b161766572616c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.90f2393e13736587.6361c3b161766572616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.831f075e62c1d25c.6361c3b161766572616c5f6772616e64652e6a7067.jpg 959w" height="548" width="959" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/126067/dejo-morir-a-su-bebe-y-tiro-el-cuerpo-pasara-15-anos-tras-las-rejas">Dejó morir a su bebé y tiró el cuerpo: pasará 15 años tras las rejas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/126021/dia-clave-el-matrimonio-senise-contara-su-verdad-de-lo-sucedido-con-thiago">
                                            <img alt="Imputados caso Thiago" class="img-responsive lazyload" data-alto-grande="650" data-ancho-grande="1155" data-sizes="auto" data-src="/download/multimedia.normal.a8aed4ff5aad14b4.496d70757461646f73206361736f2054686961676f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8aed4ff5aad14b4.496d70757461646f73206361736f2054686961676f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9fb3fb88cb9e9751.496d70757461646f73206361736f2054686961676f5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.af8eb02c8eb7b7c4.496d70757461646f73206361736f2054686961676f5f6772616e64652e6a7067.jpg 1155w" height="650" width="1155" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/126021/dia-clave-el-matrimonio-senise-contara-su-verdad-de-lo-sucedido-con-thiago">Día Clave: El matrimonio Senise contará su verdad de lo sucedido con Thiago</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/126085/manana-declara-gaspar-cinco-iria-contra-la-madre-de-amir">
                                            <img alt="gap" class="img-responsive lazyload" data-alto-grande="548" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.aacc962afeccff87.6761705f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aacc962afeccff87.6761705f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a14ef9fb0287ff66.6761705f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9298c3108cc19902.6761705f6772616e64652e6a7067.jpg 960w" height="548" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/126085/manana-declara-gaspar-cinco-iria-contra-la-madre-de-amir">Mañana declara Gaspar Cinco: iría contra la madre de Amir</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/126106/ofrecen-500-mil-por-el-paradero-de-gala-cancinos">
                                            <img alt="Gala" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.94966bc2bf175c24.47616c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.94966bc2bf175c24.47616c615f6e6f726d616c2e6a7067.jpg 400w, /download/multimedia.miniatura.bad984837f8c8655.47616c615f6d696e6961747572612e6a7067.jpg 400w" height="254" width="400" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/126106/ofrecen-500-mil-por-el-paradero-de-gala-cancinos">Ofrecen $500 mil por el paradero de Gala Cancinos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            

            
                
                <div id="publi-63"
                         class="publi  contenido-lateral-4" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            

            
                
                <div id="publi-328"
                         class="publi  footer" data-publicidad="328">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7e171018113e171018110c131f0a1b0d1f120a1f501d1113501f0c"><span class="__cf_email__" data-cfemail="f0999e969fb0999e969f829d91849583919c8491de939f9dde9182">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>


        <div class="creado-con-medios">
            <div class="container">
                <a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png" height="16px"/> Medios</a>
            </div>
        </div>
    </section>
</footer>


</div>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
            <div id="flotante-der" >
                <a class="cerrar btn btn-xs btn-danger" href="#"><i class="fa fa-times"></i></a>
                
    
    
        
            

            
                
                <div id="publi-324"
                         class="publi  contenido-flotante-derecha" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

            </div>
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
                    $j("#flotante-der a.cerrar").click(function(event) {
                        event.preventDefault();
                        $j("#flotante-der").hide("slow", function() { $j("#flotante-der").remove(); });
                    });
                    
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.97246961c4ee6f27.70616f6c6120616c766172657a5f6e6f726d616c2e6a7067.jpg",
                    "w":746,
                    "h":418,
                    "title": "paola alvarez"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    <script type="text/javascript">
$j = jQuery.noConflict();

$j(document).ready(function() {
    
});
</script>


        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "126184";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
    <script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>