












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Preocupada por los jubilados, la Iglesia alertó por &quot;una creciente violencia política&quot; y reclama diálogo</title>
        <meta name="description" content="La Conferencia Episcopal Argentina (CEA) realizó este viernes &quot;un nuevo llamado al diálogo&quot; en el país y advirtió sobre &quot;una creciente violencia política&quot;, al tiempo que señaló &quot;las muchas urgencias y angustias de nuestros hermanos más frágiles, especialmente los jubilados&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2017-12-14+10%3A21%3A01.726098" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-celeste.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Preocupada por los jubilados, la Iglesia alertó por &quot;una creciente violencia política&quot; y reclama diálogo" />
        <meta property="og:description"         content="La Conferencia Episcopal Argentina (CEA) realizó este viernes &quot;un nuevo llamado al diálogo&quot; en el país y advirtió sobre &quot;una creciente violencia política&quot;, al tiempo que señaló &quot;las muchas urgencias y angustias de nuestros hermanos más frágiles, especialmente los jubilados&quot;."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/137881/preocupada-por-los-jubilados-la-iglesia-alerto-por-una-creciente-violencia-polit" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.859c572b68fa5253.69676c657369615f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.859c572b68fa5253.69676c657369615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="432"/>
                    
                
            
        
        <meta property="article:published_time" content="2017-12-16T22:00-03"/>
        <meta property="article:modified_time"  content="2017-12-16T20:57-03"/>
        
            <meta property="article:section"        content="Política"/>
        
        <meta property="article:tag"            content="Preocupada por los jubilados, la Iglesia alertó por &quot;una creciente violencia política&quot; y reclama diálogo | La Conferencia Episcopal Argentina (CEA) realizó este viernes &quot;un nuevo llamado al diálogo&quot; en el país y advirtió sobre &quot;una creciente violencia política&quot;, al tiempo que señaló &quot;las muchas urgencias y angustias de nuestros hermanos más frágiles, especialmente los jubilados&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Preocupada por los jubilados, la Iglesia alertó por &quot;una creciente violencia política&quot; y reclama diálogo" />
        <meta name="twitter:description"        content="La Conferencia Episcopal Argentina (CEA) realizó este viernes &quot;un nuevo llamado al diálogo&quot; en el país y advirtió sobre &quot;una creciente violencia política&quot;, al tiempo que señaló &quot;las muchas urgencias y angustias de nuestros hermanos más frágiles, especialmente los jubilados&quot;."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->



<!-- Inicio script Pontamedia -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin script Pontamedia -->
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Sábado 16 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F137881%2Fpreocupada-por-los-jubilados-la-iglesia-alerto-por-una-creciente-violencia-polit%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2017-12-14+10%3A21%3A01.510247" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2017-12-14+10%3A21%3A01.726098" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2017-12-14+10%3A21%3A01.726098"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-137881">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Preocupada por los jubilados, la Iglesia alertó por &quot;una creciente violencia política&quot; y reclama diálogo
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/26/politica">Política</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La Conferencia Episcopal Argentina (CEA) realizó este viernes &quot;un nuevo llamado al diálogo&quot; en el país y advirtió sobre &quot;una creciente violencia política&quot;, al tiempo que señaló &quot;las muchas urgencias y angustias de nuestros hermanos más frágiles, especialmente los jubilados&quot;.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="iglesia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.859c572b68fa5253.69676c657369615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.859c572b68fa5253.69676c657369615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9519b43af4ca7687.69676c657369615f6d696e6961747572612e6a7067.jpg 400w" height="432" width="800" />
            
                <div class="descripcion">
                    
                    La Conferencia Episcopal Argentina que preside Oscar Ojea divulgó una carta donde reclama &quot;respuestas&quot; para los jubilados.  - Foto: Ámbito Financiero
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><em>&Aacute;mbito Financiero/</em><strong>&nbsp;</strong><span><strong>"Como pastores deseamos hacer un nuevo llamado al di&aacute;logo. Para responder a las muchas urgencias y angustias de nuestros hermanos m&aacute;s fr&aacute;giles,</strong> especialmente los jubilados, y para construir una sociedad justa y equitativa,<strong> no existen dos caminos, el di&aacute;logo o la violencia, solamente hay uno, el di&aacute;logo</strong>", s<strong>e&ntilde;al&oacute; el Episcopado, que preside el obispo de San Isidro, monse&ntilde;or Oscar Ojea.</strong></span><br/><br/><span>A trav&eacute;s de un comunicado, los obispos advirtieron:&nbsp;</span><b>"En estos d&iacute;as las familias argentinas han sido conmovidas por una creciente violencia pol&iacute;tica, que no solo se ha registrado en las calles, sino que ha llegado incluso al interior del Congreso impidiendo su normal funcionamiento".<span>&nbsp;</span></b><br/><br/><span><strong>Y a partir de eso realizaron "un nuevo llamado al di&aacute;logo",</strong> al tiempo que se&ntilde;alaron que <strong>"&uacute;nicamente a trav&eacute;s del respeto por las instituciones democr&aacute;ticas, que garantizan un di&aacute;logo al servicio del bien com&uacute;n, ser&aacute; posible superar las dificultades</strong> que agobian a nuestro pueblo".</span><br/><br/><span><strong>"Exhortamos a todos a multiplicar los esfuerzos necesarios para poder celebrar estas pr&oacute;ximas fiestas de Navidad en paz,</strong> e invocamos la protecci&oacute;n de Mar&iacute;a Sant&iacute;sima, Nuestra Se&ntilde;ora de Luj&aacute;n, sobre cada uno de los argentinos", subrayaron.</span></p>
                                
    
    
        
            

            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/2870/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/57619/cea">CEA</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/57620/conferencia-episcopal">Conferencia Episcopal</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/19556/dialogo">diálogo</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/16086/iglesia">Iglesia</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/1085/jubilados">jubilados</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/51151/reforma-previsional">reforma previsional</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/137881/preocupada-por-los-jubilados-la-iglesia-alerto-por-una-creciente-violencia-polit"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2017-12-16T22:00">
                            
                                <meta itemprop="articleSection" content="Política">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/137881/preocupada-por-los-jubilados-la-iglesia-alerto-por-una-creciente-violencia-polit">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.859c572b68fa5253.69676c657369615f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137855/como-sera-el-aumento-compensatorio-a-los-jubilados-con-el-ajuste-de-marzo">
                                                <img alt="jubilados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a09b3ba91755b09f.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a09b3ba91755b09f.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.acaf77193425da7d.6a7562696c61646f735f6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137855/como-sera-el-aumento-compensatorio-a-los-jubilados-con-el-ajuste-de-marzo">Cómo será el aumento compensatorio a los jubilados con el ajuste de marzo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137879/la-cgt-amenaza-con-paro-para-el-lunes-ai-avanza-la-reforma-previsional">
                                                <img alt="CGT" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6d7be9fad4d022b.4347545f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6d7be9fad4d022b.4347545f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a1f3e558570e6104.4347545f6d696e6961747572612e6a7067.jpg 400w" height="432" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137879/la-cgt-amenaza-con-paro-para-el-lunes-ai-avanza-la-reforma-previsional">La CGT amenaza con paro para el lunes ai avanza la reforma previsional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137005/carrio-desafia-a-macri-con-la-reforma-previsional">
                                                <img alt="elisa carrio- peña" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a70a936200df4143.656c6973612063617272696f2d207065c3b1615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a70a936200df4143.656c6973612063617272696f2d207065c3b1615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8207399b1c09d430.656c6973612063617272696f2d207065c3b1615f6d696e6961747572612e6a7067.jpg 400w" height="432" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137005/carrio-desafia-a-macri-con-la-reforma-previsional">Carrió desafía a Macri con la reforma previsional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137865/el-massismo-dijo-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en">
                                                <img alt="GRACIELA CAMAÑO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b2aa52c817d682b.4752414349454c412043414d41c3914f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b2aa52c817d682b.4752414349454c412043414d41c3914f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b7e8d12fbfa6aea8.4752414349454c412043414d41c3914f5f6d696e6961747572612e6a7067.jpg 400w" height="432" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137865/el-massismo-dijo-que-el-bono-a-jubilados-es-una-limosna-y-anticipo-que-votara-en">El massismo dijo que el bono a jubilados es una &quot;limosna&quot; y anticipó que votará en contra de la reforma</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137884/los-diputados-del-bloque-de-cambiemos-pais-manifestaron-su-apoyo-al-proyecto-de-">
                                                <img alt="congreso extraordinarias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2ab0fcf067635fc.636f6e677265736f2065787472616f7264696e61726961735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b2ab0fcf067635fc.636f6e677265736f2065787472616f7264696e61726961735f6e6f726d616c2e6a7067.jpg 620w, /download/multimedia.miniatura.bb169b93d366c305.636f6e677265736f2065787472616f7264696e61726961735f6d696e6961747572612e6a7067.jpg 240w" height="348" width="620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137884/los-diputados-del-bloque-de-cambiemos-pais-manifestaron-su-apoyo-al-proyecto-de-">Los diputados del bloque de Cambiemos País manifestaron su apoyo al proyecto de reforma previsional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137015/submarino-ara-san-juan-la-armada-revelo-imagenes-de-la-busqueda-a-mas-de-800-met">
                                                <img alt="submarino 9" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7c34ead043cc244.7375626d6172696e6f20395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7c34ead043cc244.7375626d6172696e6f20395f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.921c75573a0f66a3.7375626d6172696e6f20395f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137015/submarino-ara-san-juan-la-armada-revelo-imagenes-de-la-busqueda-a-mas-de-800-met">Submarino ARA San Juan: la Armada reveló imágenes de la búsqueda a más de 800 metros de profundidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/136996/submarino-ara-san-juan-es-como-tratar-de-encontrar-un-cigarrillo-en-una-cancha-d">
                                                <img alt="balbi 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fd96f4a1d4d2d44.62616c626920325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fd96f4a1d4d2d44.62616c626920325f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9b3d1c58b6d80e6f.62616c626920325f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/136996/submarino-ara-san-juan-es-como-tratar-de-encontrar-un-cigarrillo-en-una-cancha-d">Submarino ARA San Juan: &quot;Es como tratar de encontrar un cigarrillo en una cancha de fútbol&quot;, dijo Balbi</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/137715/el-gobierno-nacional-insistira-el-lunes-en-la-reforma-jubilatoria-tras-los-enfre">
                                                <img alt="reformas-del-gobierno-2566363w620" class="img-responsive lazyload" data-src="http://bucket1.glanacion.com/anexos/fotos/63/reformas-del-gobierno-2566363w620.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137715/el-gobierno-nacional-insistira-el-lunes-en-la-reforma-jubilatoria-tras-los-enfre">El Gobierno nacional insistirá el lunes en la reforma jubilatoria tras los enfrentamientos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-442"
                         class="publi  C8" data-publicidad="442">
                    
                        <!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
</script>
</div>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/137854/oscar-aguad-desplazo-al-jefe-de-la-armada-marcelo-srur-en-medio-de-la-crisis-por">
                                            <img alt="ARMADA. SAN JUAN" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd92c970892c7d15.41524d4144412e2053414e204a55414e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd92c970892c7d15.41524d4144412e2053414e204a55414e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9ea14ef12938a558.41524d4144412e2053414e204a55414e5f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137854/oscar-aguad-desplazo-al-jefe-de-la-armada-marcelo-srur-en-medio-de-la-crisis-por">Oscar Aguad desplazó al jefe de la Armada, Marcelo Srur, en medio de la crisis por el submarino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/137018/el-estado-enfrenta-juicios-por-un-total-de-us-37000-millones">
                                            <img alt="procurador de la nacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bedb86026e16103e.70726f63757261646f72206465206c61206e6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bedb86026e16103e.70726f63757261646f72206465206c61206e6163696f6e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9cd6842c6effbb87.70726f63757261646f72206465206c61206e6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="591" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137018/el-estado-enfrenta-juicios-por-un-total-de-us-37000-millones">El Estado enfrenta juicios por un total de US$ 37.000 millones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/137878/kosiner-denuncio-presiones-por-la-reforma-previsional">
                                            <img alt="kosiner" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf27d46c7bd00ed2.6b6f73696e65725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf27d46c7bd00ed2.6b6f73696e65725f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.893dbb7b608cbbed.6b6f73696e65725f6d696e6961747572612e6a7067.jpg 400w" height="419" width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137878/kosiner-denuncio-presiones-por-la-reforma-previsional">Kosiner denunció presiones por la reforma previsional</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/137733/viral-ninas-pelean-por-el-nino-jesus-en-plena-iglesia">
                                            <img alt="aamacri" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8062a1c91db28035.61616d616372695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8062a1c91db28035.61616d616372695f6e6f726d616c2e6a7067.jpg 664w, /download/multimedia.miniatura.8ad898dc677db53b.61616d616372695f6d696e6961747572612e6a7067.jpg 288w" height="692" width="664" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137733/viral-ninas-pelean-por-el-nino-jesus-en-plena-iglesia">Viral: Niñas pelean por el niño Jesús en plena iglesia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/137259/cuales-son-los-puntos-clave-de-la-reforma-previsional">
                                            <img alt="jubilados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.912967050ef4ed50.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.912967050ef4ed50.6a7562696c61646f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b2df360451f48c19.6a7562696c61646f735f6d696e6961747572612e6a7067.jpg 400w" height="432" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137259/cuales-son-los-puntos-clave-de-la-reforma-previsional">¿Cuáles son los puntos clave de la reforma previsional?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/136975/senado-desafuero-k-sin-votos-tras-veredicto-pj">
                                            <img alt="Cristina - desafuero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.815cfd775a598a21.4372697374696e61202d2064657361667565726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.815cfd775a598a21.4372697374696e61202d2064657361667565726f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a9f47bd1af337b6f.4372697374696e61202d2064657361667565726f5f6d696e6961747572612e6a7067.jpg 400w" height="432" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/136975/senado-desafuero-k-sin-votos-tras-veredicto-pj">Senado: desafuero K sin votos tras veredicto PJ</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/137463/educacion-religiosa-cargnello-insto-a-los-padres-a-pedir-su-dictado-despues-de-c">
                                            <img alt="Mario Cargnello" class="img-responsive lazyload" data-alto-grande="600" data-ancho-grande="936" data-sizes="auto" data-src="/download/multimedia.normal.8ad520fd6153cfa7.4d6172696f20436172676e656c6c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ad520fd6153cfa7.4d6172696f20436172676e656c6c6f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.ae4b980fe44fd657.4d6172696f20436172676e656c6c6f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.818444df246f6af6.4d6172696f20436172676e656c6c6f5f6772616e64652e6a7067.jpg 936w" height="600" width="936" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/137463/educacion-religiosa-cargnello-insto-a-los-padres-a-pedir-su-dictado-despues-de-c">Educación religiosa: Cargnello instó a los padres a pedir su dictado después de clases</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/136998/fin-de-semana-largo-mas-de-un-millon-de-turistas-y-un-impacto-economico-de-2900-">
                                            <img alt="feriado-2586646w620" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b916b80079d03a88.6665726961646f2d32353836363436773632305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b916b80079d03a88.6665726961646f2d32353836363436773632305f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8de0e69dd5dab23e.6665726961646f2d32353836363436773632305f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/136998/fin-de-semana-largo-mas-de-un-millon-de-turistas-y-un-impacto-economico-de-2900-">Fin de semana largo: más de un millón de turistas y un impacto económico de 2.900 millones de pesos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3f565159507f565159504d525e4b5a4c5e534b5e115c5052115e4d"><span class="__cf_email__" data-cfemail="e68f888089a68f888089948b87928395878a9287c885898bc88794">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
            <div id="flotante-der" >
                <a class="cerrar btn btn-xs btn-danger" href="#"><i class="fa fa-times"></i></a>
                
    
    
        
            

            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

            </div>
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
                    $j("#flotante-der a.cerrar").click(function(event) {
                        event.preventDefault();
                        $j("#flotante-der").hide("slow", function() { $j("#flotante-der").remove(); });
                    });
                    
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.859c572b68fa5253.69676c657369615f6e6f726d616c2e6a7067.jpg",
                    "w":800,
                    "h":432,
                    "title": "La Conferencia Episcopal Argentina que preside Oscar Ojea divulgó una carta donde reclama &quot;respuestas&quot; para los jubilados. - Foto: Ámbito Financiero"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "137881";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->


<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->


<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
  </script>
</div>
<!-- Fin de /35325081/InformateSalta  -->
    </body>
</html>