












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Tormenta en Rosario de Lerma: Jarsún pidió asistencia a Recursos Hídricos</title>
        <meta name="description" content="Una fuerte tormenta de lluvia, viento y granizo azotó la ciudad de Lerma. En algunas zonas, el saldo que dejó este temporal fue de árboles y postes caídos, caminos anegados, viviendas y autos dañados."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-01-02+07%3A53%3A25.973661" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/valery-celeste.css?v=17.9">
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Tormenta en Rosario de Lerma: Jarsún pidió asistencia a Recursos Hídricos" />
        <meta property="og:description"         content="Una fuerte tormenta de lluvia, viento y granizo azotó la ciudad de Lerma. En algunas zonas, el saldo que dejó este temporal fue de árboles y postes caídos, caminos anegados, viviendas y autos dañados."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/139884/suspenden-el-desentierro-nacional-del-carnaval-por-el-temporal-en-rosario-de-ler" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.89047ef9338bbb63.526f736172696f206465206c61206c65726d6120325f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.grande.b378d6f10baf68da.526f736172696f206465206c61206c65726d6120325f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-01-08T09:18-03"/>
        <meta property="article:modified_time"  content="2018-01-08T10:16-03"/>
        
            <meta property="article:section"        content="Sociedad"/>
        
        <meta property="article:tag"            content="Tormenta en Rosario de Lerma: Jarsún pidió asistencia a Recursos Hídricos | Una fuerte tormenta de lluvia, viento y granizo azotó la ciudad de Lerma. En algunas zonas, el saldo que dejó este temporal fue de árboles y postes caídos, caminos anegados, viviendas y autos dañados."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tormenta en Rosario de Lerma: Jarsún pidió asistencia a Recursos Hídricos" />
        <meta name="twitter:description"        content="Una fuerte tormenta de lluvia, viento y granizo azotó la ciudad de Lerma. En algunas zonas, el saldo que dejó este temporal fue de árboles y postes caídos, caminos anegados, viviendas y autos dañados."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>
        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('/static/img/backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->



<!-- Inicio script Pontamedia -->
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin script Pontamedia -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        



        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 08 de enero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F139884%2Fsuspenden-el-desentierro-nacional-del-carnaval-por-el-temporal-en-rosario-de-ler%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-01-02+07%3A53%3A25.973661" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-01-02+07%3A53%3A25.973661" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-01-02+07%3A53%3A25.973661"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                <li class=""><a href="/">Inicio</a></li>
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-139884">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Tormenta en Rosario de Lerma: Jarsún pidió asistencia a Recursos Hídricos
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Una fuerte tormenta de lluvia, viento y granizo azotó la ciudad de Lerma. En algunas zonas, el saldo que dejó este temporal fue de árboles y postes caídos, caminos anegados, viviendas y autos dañados.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Rosario de la lerma 2" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.89047ef9338bbb63.526f736172696f206465206c61206c65726d6120325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89047ef9338bbb63.526f736172696f206465206c61206c65726d6120325f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8f72fbcfde700c6b.526f736172696f206465206c61206c65726d6120325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b378d6f10baf68da.526f736172696f206465206c61206c65726d6120325f6772616e64652e6a7067.jpg 1280w" height="960" width="1280" />
            
                <div class="descripcion">
                    
                    Temporal en Rosario de Lerma  
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Tras el intenso temporal que azotaba a la ciudad, el Intendente Ignacio Jars&uacute;n sali&oacute; a recorrer las zonas afectadas y coment&oacute; que encontr&oacute; El Canal de Usandivaras tapado y trancado por hojas de tabaco rota, producto del granizo, lo que hizo que el agua pasara por arriba de las rejillas. &nbsp;&ldquo;<strong>Agradezco a los vecinos por su colaboraci&oacute;n que junto a la cuadrilla municipal ayudaron a destrancarlo</strong>&rdquo;, expres&oacute;.</p>
                                
    
    
        
            

            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p><img alt="Rosario de Lerma 1" caption="false" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.aa375ebd09d02d65.526f736172696f206465204c65726d6120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa375ebd09d02d65.526f736172696f206465204c65726d6120315f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8674605468f6075e.526f736172696f206465204c65726d6120315f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b3a9c6a7811da564.526f736172696f206465204c65726d6120315f6772616e64652e6a7067.jpg 1280w" height="375" width="500"/></p>
<p>Jars&uacute;n manifest&oacute; su preocupaci&oacute;n por la p&eacute;rdida de producci&oacute;n de tabaco: "De las zonas que recorrimos no hab&iacute;a en ning&uacute;n lugar tabaco en pie. El da&ntilde;o del granizo fue muy grande, sumado a los grandes vientos que para nosotros son incontrolables, no tenemos ninguna defensa.<strong> Se perdieron muchas hect&aacute;reas de tabaco</strong>, se volaron techos, cayeron &aacute;rboles".<br/><br/>El jefe comunal dijo sentir "<strong>mucha impotencia. Voy a insistir en que la soluci&oacute;n a estas situaciones la debemos dar de fondo.</strong> Vamos a luchar sin cansancio hasta que Recursos H&iacute;dricos nos escuche&rdquo;.</p>
<p>A su vez coment&oacute; que &ldquo;<strong>la Polic&iacute;a nos oblig&oacute; dejar de trancar los ca&ntilde;os que hacen que el agua corra por las calles y no por los canales.</strong> Ante esto, prefiero ser denunciado antes que ver el agua correr por nuestras calles y que entre en las casas de la gente&rdquo;.&nbsp;<strong>&rdquo;Siempre creo que debemos pensar en el bien com&uacute;n y a estos problemas lo vamos a resolver&rdquo;, finaliz&oacute;.</strong></p>
<p><img alt="Rosario de Lerma 3" caption="false" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.993f3d5288f7e6ab.526f736172696f206465204c65726d6120335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.993f3d5288f7e6ab.526f736172696f206465204c65726d6120335f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.95f497e8a5eb0321.526f736172696f206465204c65726d6120335f6d696e6961747572612e6a7067.jpg 180w" height="600" width="360"/></p>
<p>Jars&uacute;n inform&oacute; que a partir de las 10 horas recorrer&iacute;an las zonas con autoridades de Recursos H&iacute;dricos y que tambi&eacute;n ser&iacute;an visitados por la ministra de Producci&oacute;n,&nbsp;<span>Paula Bibini, "</span>para <strong>recorrer los canales y analizar la situaci&oacute;n.</strong> El agua pasa por debajo de los canales.&nbsp;Se gasta una fortuna en recursos para poder acondicionar la cuidad, hay que terminar con el problema de fondo".</p>
<p>"<strong>El canal Usandivaras que hicimos con la municipalidad funcion&oacute; muy bien</strong> hasta que se tap&oacute; con las hojas de tabaco machucadas. En medio de la tormenta salimos a correr las hojas y volvieron a funcionar muy bien. La inundaci&oacute;n hubiera sido peor sin nuestros canales", manifest&oacute; en <strong>InformateSalta</strong>.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/58376/desentierro-nacional-del-carnaval">Desentierro Nacional del Carnaval</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/3200/ignacio-jarsun">Ignacio Jarsún</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/1352/rosario-de-lerma">Rosario de Lerma</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/139884/suspenden-el-desentierro-nacional-del-carnaval-por-el-temporal-en-rosario-de-ler"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-01-08T09:18">
                            
                                <meta itemprop="articleSection" content="Sociedad">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/139884/suspenden-el-desentierro-nacional-del-carnaval-por-el-temporal-en-rosario-de-ler">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.grande.b378d6f10baf68da.526f736172696f206465206c61206c65726d6120325f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139213/en-rosario-de-lerma-se-hizo-mas-obra-publica-que-nunca-antes">
                                                <img alt="Ignacio Jarsún" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.847c4b9a6285ae26.49676e6163696f204a617273c3ba6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.847c4b9a6285ae26.49676e6163696f204a617273c3ba6e5f6e6f726d616c2e6a7067.jpg 622w, /download/multimedia.miniatura.8f2c6f643adeb8f4.49676e6163696f204a617273c3ba6e5f6d696e6961747572612e6a7067.jpg 400w" height="321" width="622" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139213/en-rosario-de-lerma-se-hizo-mas-obra-publica-que-nunca-antes">“En Rosario de Lerma se hizo más obra pública que nunca antes”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139228/economia-social-este-ano-mas-de-2500-personas-se-capacitaron-en-oficios">
                                                <img alt="economía social" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.91acc9a613dd6f8a.65636f6e6f6dc3ad6120736f6369616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.91acc9a613dd6f8a.65636f6e6f6dc3ad6120736f6369616c5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8cae3ca3f5934804.65636f6e6f6dc3ad6120736f6369616c5f6d696e6961747572612e6a7067.jpg 400w" height="534" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139228/economia-social-este-ano-mas-de-2500-personas-se-capacitaron-en-oficios">Economía Social: este año más de 2500 personas se capacitaron en oficios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139649/el-desentierro-nacional-del-carnaval-se-vivira-el-domingo-en-rosario-de-lerma">
                                                <img alt="desentierro2" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.94975da72d6fb002.646573656e74696572726f325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.94975da72d6fb002.646573656e74696572726f325f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.a61b5b561a585519.646573656e74696572726f325f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.b245e7d3c3c72889.646573656e74696572726f325f6772616e64652e6a706567.jpeg 1280w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139649/el-desentierro-nacional-del-carnaval-se-vivira-el-domingo-en-rosario-de-lerma">El Desentierro Nacional del Carnaval se vivirá en Rosario de Lerma</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139823/el-valle-de-lerma-con-grandes-perdidas">
                                                <img alt="tabaco granizo" class="img-responsive lazyload" data-alto-grande="540" data-ancho-grande="960" data-sizes="auto" data-src="/download/multimedia.normal.bc05be29fa8e4b4c.74616261636f206772616e697a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc05be29fa8e4b4c.74616261636f206772616e697a6f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8dc9deca64d4f4f6.74616261636f206772616e697a6f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a49a36b586a1bb09.74616261636f206772616e697a6f5f6772616e64652e6a7067.jpg 960w" height="540" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139823/el-valle-de-lerma-con-grandes-perdidas">El Valle de Lerma, con grandes pérdidas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139791/se-postergo-el-desentierro-del-carnaval-para-el-14-de-enero">
                                                <img alt="desentierro del carnaval ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a45adb4ffbe0302b.646573656e74696572726f2064656c206361726e6176616c206f6b5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a45adb4ffbe0302b.646573656e74696572726f2064656c206361726e6176616c206f6b5f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.8999a5cfd894d3d6.646573656e74696572726f2064656c206361726e6176616c206f6b5f6d696e6961747572612e706e67.png 400w" height="400" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139791/se-postergo-el-desentierro-del-carnaval-para-el-14-de-enero">Se postergó “El Desentierro Del Carnaval” en Rosario de Lerma</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139216/estaciono-donde-quiso-hizo-enojar-a-todos-y-la-escracharon">
                                                <img alt="easy" class="img-responsive lazyload" data-alto-grande="960" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.ace7c9c09f3b6aac.656173795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ace7c9c09f3b6aac.656173795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b69cd3ee95b2ffb0.656173795f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.85bc5970f33fbbbc.656173795f6772616e64652e6a7067.jpg 1280w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139216/estaciono-donde-quiso-hizo-enojar-a-todos-y-la-escracharon">Estacionó donde quiso, hizo enojar a todos y la escracharon</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139383/ara-san-juan-sin-respuestas-de-macri-piden-a-rusia-no-abandonar-la-busqueda">
                                                <img alt="carta de la familia de los tripulantes del ara san juan" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8366442e6b81e8e4.6361727461206465206c612066616d696c6961206465206c6f732074726970755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8366442e6b81e8e4.6361727461206465206c612066616d696c6961206465206c6f732074726970755f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.b266f488f62fcaaa.6361727461206465206c612066616d696c6961206465206c6f732074726970755f6d696e6961747572612e6a7067.jpg 184w" height="1222" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139383/ara-san-juan-sin-respuestas-de-macri-piden-a-rusia-no-abandonar-la-busqueda">ARA San Juan: Sin respuestas de Macri, piden a Rusia no abandonar la búsqueda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/139297/las-5-profecias-mas-inquietantes-que-nostradamus-anuncio-para-el-2018">
                                                <img alt="0028803152" class="img-responsive lazyload" data-src="https://media.minutouno.com/adjuntos/150/imagenes/028/803/0028803152.jpg?0000-00-00-00-00-00" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139297/las-5-profecias-mas-inquietantes-que-nostradamus-anuncio-para-el-2018">Las 5 profecías más inquietantes que Nostradamus anunció para el 2018</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-442"
                         class="publi  C8" data-publicidad="442">
                    
                        <!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
</script>
</div>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139810/tormenta-en-salta-vecinos-de-b-el-palenque-entre-los-mas-afectados">
                                            <img alt="tormenta  barrio palenque" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85ec287203962e08.746f726d656e7461202062617272696f2070616c656e7175655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.85ec287203962e08.746f726d656e7461202062617272696f2070616c656e7175655f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.a4f347580d8b82f7.746f726d656e7461202062617272696f2070616c656e7175655f6d696e6961747572612e706e67.png 400w" height="400" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139810/tormenta-en-salta-vecinos-de-b-el-palenque-entre-los-mas-afectados">Tormenta en Salta: Vecinos de B° El Palenque entre los más afectados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139396/el-papa-en-chile-en-salta-y-en-todo-el-mundo-lo-aman-entranablemente">
                                            <img alt="papa en chile" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.919b1adedb032316.7061706120656e206368696c655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.919b1adedb032316.7061706120656e206368696c655f6e6f726d616c2e706e67.png 544w, /download/multimedia.miniatura.8d292e8f52365ffb.7061706120656e206368696c655f6d696e6961747572612e706e67.png 400w" height="363" width="544" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139396/el-papa-en-chile-en-salta-y-en-todo-el-mundo-lo-aman-entranablemente">El Papa en Chile: “En Salta y en todo el mundo lo aman entrañablemente”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139888/educar-sin-castigo-te-damos-6-tips-para-mejorar-la-crianza-de-los-ninos">
                                            <img alt="Castigoniños" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81fc4551ff9fa6ab.4361737469676f6e69c3b16f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81fc4551ff9fa6ab.4361737469676f6e69c3b16f735f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.b38c7f7d9ecf42e6.4361737469676f6e69c3b16f735f6d696e6961747572612e6a7067.jpg 400w" height="337" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139888/educar-sin-castigo-te-damos-6-tips-para-mejorar-la-crianza-de-los-ninos">Educar sin castigo, te damos 6 tips para mejorar la crianza de los niños</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139468/inconmensurable-plaga-de-cucarachas-invade-el-casco-centrico">
                                            <img alt="Cucarachas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9917b4b364a78edb.437563617261636861735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9917b4b364a78edb.437563617261636861735f6e6f726d616c2e6a7067.jpg 585w, /download/multimedia.miniatura.a53b105268a2b7a1.437563617261636861735f6d696e6961747572612e6a7067.jpg 400w" height="429" width="585" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139468/inconmensurable-plaga-de-cucarachas-invade-el-casco-centrico">Inconmensurable plaga de cucarachas invade el casco céntrico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139085/que-deparan-los-astros-para-2018-el-pronostico-para-cada-signo">
                                            <img alt="Astros" class="img-responsive lazyload" data-alto-grande="1075" data-ancho-grande="1080" data-sizes="auto" data-src="/download/multimedia.normal.916a756c65166262.417374726f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.916a756c65166262.417374726f735f6e6f726d616c2e6a7067.jpg 678w, /download/multimedia.miniatura.9ecf56a0e204fb5b.417374726f735f6d696e6961747572612e6a7067.jpg 301w, /download/multimedia.grande.b9478f5d938a64d4.417374726f735f6772616e64652e6a7067.jpg 1080w" height="1075" width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139085/que-deparan-los-astros-para-2018-el-pronostico-para-cada-signo">¿Qué deparan los astros para 2018?: El pronóstico para cada signo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139434/preocupacion-por-el-estado-de-salud-de-caballos-secuestrados-en-caballeria">
                                            <img alt="26551430_10155963029915351_2126351523_n" class="img-responsive lazyload" data-src="https://scontent.faep7-1.fna.fbcdn.net/v/t34.0-12/26551430_10155963029915351_2126351523_n.png?oh=827d57aa42f6d516ab8934572a48cf62&amp;oe=5A4F0BD3" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139434/preocupacion-por-el-estado-de-salud-de-caballos-secuestrados-en-caballeria">Preocupación por el estado de salud de caballos secuestrados por Caballería</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139909/el-corso-de-las-flores-desplegara-su-magia-desde-el-proximo-sabado">
                                            <img alt="corso de flores" class="img-responsive lazyload" data-alto-grande="718" data-ancho-grande="1195" data-sizes="auto" data-src="/download/multimedia.normal.8076c6bc1777f9f9.636f72736f20646520666c6f7265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8076c6bc1777f9f9.636f72736f20646520666c6f7265735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8a9a2a6f84ea2518.636f72736f20646520666c6f7265735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9a17074623015bb3.636f72736f20646520666c6f7265735f6772616e64652e6a7067.jpg 1195w" height="718" width="1195" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139909/el-corso-de-las-flores-desplegara-su-magia-desde-el-proximo-sabado">El Corso de las Flores desplegará su magia desde el próximo sábado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/139689/denuncian-a-prepaga-por-maltrato-y-despido-injustificado">
                                            <img alt="meplife" class="img-responsive lazyload" data-alto-grande="548" data-ancho-grande="1005" data-sizes="auto" data-src="/download/multimedia.normal.928adce62e57ce82.6d65706c6966655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.928adce62e57ce82.6d65706c6966655f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.95b8b43a63b386b0.6d65706c6966655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a5cf9ad1378f8979.6d65706c6966655f6772616e64652e6a7067.jpg 1005w" height="548" width="1005" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/139689/denuncian-a-prepaga-por-maltrato-y-despido-injustificado">Denuncian a prepaga por maltratos y despidos injustificados</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#a6cfc8c0c9e6cfc8c0c9d4cbc7d2c3d5c7cad2c788c5c9cb88c7d4"><span class="__cf_email__" data-cfemail="10797e767f50797e767f627d71647563717c64713e737f7d3e7162">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Creado con <img class="lazyload" data-src="/static/img/icono-medios.png?v=17.9" width="16" height="16"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <script>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</script>
        
    

    
    
    
    
        
    
        
    
        
            <div id="flotante-der" >
                <a class="cerrar btn btn-xs btn-danger" href="#"><i class="fa fa-times"></i></a>
                
    
    
        
            

            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

            </div>
        
    


    <script>
        $j = jQuery.noConflict();

        $j(document).ready(function() {
            // javascript para cerrar las publicidades flotantes
            
                
            
                
            
                
                    $j("#flotante-der a.cerrar").click(function(event) {
                        event.preventDefault();
                        $j("#flotante-der").hide("slow", function() { $j("#flotante-der").remove(); });
                    });
                    
                
            
        });
    </script>

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.b378d6f10baf68da.526f736172696f206465206c61206c65726d6120325f6772616e64652e6a7067.jpg",
                    "w":1280,
                    "h":960,
                    "title": "Temporal en Rosario de Lerma "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "139884";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        
        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->


<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->


<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
  </script>
</div>
<!-- Fin de /35325081/InformateSalta  -->

<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id='div-gpt-ad-1513362035618-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
    </body>
</html>