












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Banco Macro tiene los mejores beneficios durante el verano</title>
        <meta name="description" content="Banco Macro está presente en los principales destinos turísticos de la Argentina con sus Unidades Bancarias Móviles. Este es el caso de Villa Carlos Paz, Necochea, Cafayate y Tafí del Valle."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-02-11+10%3A22%3A27.623281" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/valery-celeste.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Banco Macro tiene los mejores beneficios durante el verano" />
        <meta property="og:description"         content="Banco Macro está presente en los principales destinos turísticos de la Argentina con sus Unidades Bancarias Móviles. Este es el caso de Villa Carlos Paz, Necochea, Cafayate y Tafí del Valle."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/143502/banco-macro-tiene-los-mejores-beneficios-durante-el-verano" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.a0c23467ee6e09c6.6d6163726f20325f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.a0c23467ee6e09c6.6d6163726f20325f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="641"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-02-10T18:00-03"/>
        <meta property="article:modified_time"  content="2018-02-10T15:39-03"/>
        
            <meta property="article:section"        content="Empresas"/>
        
        <meta property="article:tag"            content="Banco Macro tiene los mejores beneficios durante el verano | Banco Macro está presente en los principales destinos turísticos de la Argentina con sus Unidades Bancarias Móviles. Este es el caso de Villa Carlos Paz, Necochea, Cafayate y Tafí del Valle."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Banco Macro tiene los mejores beneficios durante el verano" />
        <meta name="twitter:description"        content="Banco Macro está presente en los principales destinos turísticos de la Argentina con sus Unidades Bancarias Móviles. Este es el caso de Villa Carlos Paz, Necochea, Cafayate y Tafí del Valle."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 11 de febrero</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F143502%2Fbanco-macro-tiene-los-mejores-beneficios-durante-el-verano%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-02-11+10%3A22%3A27.623281" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-02-11+10%3A22%3A27.623281" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-02-11+10%3A22%3A27.623281"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-143502">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Banco Macro tiene los mejores beneficios durante el verano
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/22/empresas">Empresas</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Banco Macro está presente en los principales destinos turísticos de la Argentina con sus Unidades Bancarias Móviles. Este es el caso de Villa Carlos Paz, Necochea, Cafayate y Tafí del Valle.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="macro 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0c23467ee6e09c6.6d6163726f20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0c23467ee6e09c6.6d6163726f20325f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8c3400cbd297c249.6d6163726f20325f6d696e6961747572612e6a7067.jpg 375w" height="641" width="800" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;">En <strong>Cafayate el Macro M&oacute;vil est&aacute; desde el 2 de febrero y hasta el 5 de marzo,</strong> emplazado en la <strong>Plaza Mart&iacute;n Miguel de G&uuml;emes, al ingreso de la ciudad.</strong></p>
                                
    
    
        
            

            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p style="text-align: justify;"><strong>Esta unidad bancaria m&oacute;vil,</strong> se encuentra disponible a la comunidad brindando s<strong>ervicios de cajeros autom&aacute;ticos las 24 horas,</strong> como as&iacute; tambi&eacute;n computadoras con <strong>acceso a Banca Internet,</strong> para que todos los presentes puedan realizar operaciones y <strong>recibir atenci&oacute;n personalizada de 10 a 13 y de 16 a 19.</strong></p>
<p style="text-align: justify;"><strong>Banco Macro</strong> tambi&eacute;n <strong>acompa&ntilde;a a la 44&deg; Serenata a Cafayate.</strong> Las entradas se pueden adquirir en los puntos de venta con <strong>un descuento del 10% hasta el 15 % y hasta 3 cuotas sin inter&eacute;s.</strong></p>
<p style="text-align: justify;">Adem&aacute;s todos los consumos con tarjetas de cr&eacute;dito durante el verano <strong>acumulan puntos para el programa Macro Premia</strong> que permite canjearlos en forma inmediata por una amplia propuesta de premios.</p>
<p style="text-align: justify;">Durante <strong>enero y febrero, y en cualquier destino que elijan, los clientes podr&aacute;n utilizar la app de Banco Macro,</strong> para realizar consultas y transacciones las 24 horas, los 365 d&iacute;as del a&ntilde;o, de forma &aacute;gil y segura.</p>
<p style="text-align: justify;"><strong>Si los clientes deben ir a una sucursal, cuentan con Whyline, la app estima el tiempo de espera para cada tr&aacute;mite y otorga turnos remotos</strong>, para evitar filas y ganar tiempo en las vacaciones.</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/143502/banco-macro-tiene-los-mejores-beneficios-durante-el-verano"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-02-10T18:00">
                            
                                <meta itemprop="articleSection" content="Empresas">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/143502/banco-macro-tiene-los-mejores-beneficios-durante-el-verano">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.a0c23467ee6e09c6.6d6163726f20325f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142735/la-receta-de-la-cerveza-perfecta">
                                                <img alt="19 de enero - Día del trabajador cervecero" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/OP5mU_O0MJ4/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142735/la-receta-de-la-cerveza-perfecta">La receta de la cerveza perfecta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142681/en-pos-de-la-seguridad-electrica-en-distintas-plazas-lusal-realiza-tareas-preven">
                                                <img alt="seguridad electrica lusal" class="img-responsive lazyload" data-alto-grande="720" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.af5d4b992edbad53.73656775726964616420656c65637472696361206c7573616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af5d4b992edbad53.73656775726964616420656c65637472696361206c7573616c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.890200ffba440ff3.73656775726964616420656c65637472696361206c7573616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9f097879b57aede6.73656775726964616420656c65637472696361206c7573616c5f6772616e64652e6a7067.jpg 1280w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142681/en-pos-de-la-seguridad-electrica-en-distintas-plazas-lusal-realiza-tareas-preven">En pos de la seguridad eléctrica en distintas plazas, LuSal realiza tareas preventivas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/143262/agrotecnica-fueguina-garantiza-la-recoleccion-en-microcentro-y-hospitales-public">
                                                <img alt="agrotecnica" class="img-responsive lazyload" data-alto-grande="898" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.a4f687416a3478b0.6167726f7465636e6963615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4f687416a3478b0.6167726f7465636e6963615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a552ce8a79761548.6167726f7465636e6963615f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.a4f047fd91163065.6167726f7465636e6963615f6772616e64652e6a7067.jpg 1200w" height="898" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/143262/agrotecnica-fueguina-garantiza-la-recoleccion-en-microcentro-y-hospitales-public">Agrotécnica  Fueguina garantiza la recolección en microcentro y hospitales públicos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142968/aguas-del-norte-ofrece-un-nuevo-plan-de-facilidades-para-el-pago-de-deudas">
                                                <img alt="Aguas del Norte" class="img-responsive lazyload" data-alto-grande="768" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.940e2459aa5e5c15.41677561732064656c204e6f7274655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.940e2459aa5e5c15.41677561732064656c204e6f7274655f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.939dea1f11a4baa7.41677561732064656c204e6f7274655f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b4e43663f4550e05.41677561732064656c204e6f7274655f6772616e64652e6a7067.jpg 1024w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142968/aguas-del-norte-ofrece-un-nuevo-plan-de-facilidades-para-el-pago-de-deudas">Aguas del Norte ofrece un nuevo plan de facilidades para el pago de deudas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142815/atencion-edesa-informa-sobre-cortes-de-luz-programados">
                                                <img alt="Aumenta la luz" class="img-responsive lazyload" data-alto-grande="673" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.a03bd1b086a0e29e.41756d656e7461206c61206c757a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a03bd1b086a0e29e.41756d656e7461206c61206c757a5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.aec19c7f08ce7639.41756d656e7461206c61206c757a5f6d696e6961747572612e6a7067.jpg 240w, /download/multimedia.grande.9fc36e9b1f6e3c35.41756d656e7461206c61206c757a5f6772616e64652e6a7067.jpg 1200w" height="673" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142815/atencion-edesa-informa-sobre-cortes-de-luz-programados">¡Atención! Edesa informa sobre cortes de luz programados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142857/conflicto-en-tabacal-las-medidas-no-son-ni-arbitrarias-ni-ilegales">
                                                <img alt="tabacal agroindustrias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abee249ebc0fc7eb.7461626163616c206167726f696e64757374726961735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abee249ebc0fc7eb.7461626163616c206167726f696e64757374726961735f6e6f726d616c2e6a7067.jpg 697w, /download/multimedia.miniatura.96cafb3d3c276851.7461626163616c206167726f696e64757374726961735f6d696e6961747572612e6a7067.jpg 400w" height="502" width="697" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142857/conflicto-en-tabacal-las-medidas-no-son-ni-arbitrarias-ni-ilegales">Conflicto en Tabacal: “Las medidas no son ni arbitrarias ni ilegales”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142700/aerolineas-argentinas-modifica-su-programacion-de-vuelos-en-salta">
                                                <img alt="Los tres nombres que estudia Daniel Scioli para presidir Aerolíneas Argentinas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfe8a38363f302b7.6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bfe8a38363f302b7.6e6f726d616c2e6a7067.jpg 448w, /download/multimedia.miniatura.ba26cbb2a323dd72.6d696e6961747572612e6a7067.jpg 240w" height="252" width="448" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142700/aerolineas-argentinas-modifica-su-programacion-de-vuelos-en-salta">Aerolíneas Argentinas modifica su programación de vuelos en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/142888/festeja-el-amor-en-el-sheraton-salta">
                                                <img alt="sheraton cena" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d40526584010239.7368657261746f6e2063656e615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9d40526584010239.7368657261746f6e2063656e615f6e6f726d616c2e706e67.png 434w, /download/multimedia.miniatura.b1644f72076e7e66.7368657261746f6e2063656e615f6d696e6961747572612e706e67.png 400w" height="240" width="434" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142888/festeja-el-amor-en-el-sheraton-salta">Día de los Enamorados: Festejá el amor en el  Sheraton Salta</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-442"
                         class="publi  C8" data-publicidad="442">
                    
                        <!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
</script>
</div>
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/142774/volvera-a-aumentar-el-gas-en-salta-se-definira-en-tucuman">
                                            <img alt="hornallas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f4ef5a5622a0a2e.686f726e616c6c61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f4ef5a5622a0a2e.686f726e616c6c61735f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.9408cd7204772416.686f726e616c6c61735f6d696e6961747572612e6a7067.jpg 240w" height="338" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142774/volvera-a-aumentar-el-gas-en-salta-se-definira-en-tucuman">Volverá a aumentar el gas en Salta, se definirá en Tucumán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/143155/por-las-inundaciones-personal-bonificara-servicios-a-clientes-de-santa-victoria-">
                                            <img alt="personal bonificara clientes en santa victoria" class="img-responsive lazyload" data-alto-grande="643" data-ancho-grande="1000" data-sizes="auto" data-src="/download/multimedia.normal.8c904527ec614f2f.706572736f6e616c20626f6e6966696361726120636c69656e74657320656e205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c904527ec614f2f.706572736f6e616c20626f6e6966696361726120636c69656e74657320656e205f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9bd91ac171873893.706572736f6e616c20626f6e6966696361726120636c69656e74657320656e205f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.8b8eb7fd4a3301f0.706572736f6e616c20626f6e6966696361726120636c69656e74657320656e205f6772616e64652e6a7067.jpg 1000w" height="643" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/143155/por-las-inundaciones-personal-bonificara-servicios-a-clientes-de-santa-victoria-">Por las inundaciones, Personal bonificará servicios a clientes de Santa Victoria Este</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/142984/por-el-cierre-del-aeropuerto-en-salta-latam-operara-desde-tucuman">
                                            <img alt="latam" class="img-responsive lazyload" data-alto-grande="681" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.92a3bd436e8c1e58.6c6174616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92a3bd436e8c1e58.6c6174616d5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.9635a646f939e053.6c6174616d5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.88e9a50836778f2e.6c6174616d5f6772616e64652e6a7067.jpg 1200w" height="681" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142984/por-el-cierre-del-aeropuerto-en-salta-latam-operara-desde-tucuman">Obras en el Aeropuerto: Para viajar a Lima, habrá que partir desde Tucumán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/143199/banco-macro-refuerza-la-disponibilidad-de-dinero-en-cajeros">
                                            <img alt="cajeros banco macro" class="img-responsive lazyload" data-alto-grande="696" data-ancho-grande="890" data-sizes="auto" data-src="/download/multimedia.normal.adc2894de57ba8e7.63616a65726f732062616e636f206d6163726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.adc2894de57ba8e7.63616a65726f732062616e636f206d6163726f5f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.a159761e71906026.63616a65726f732062616e636f206d6163726f5f6d696e6961747572612e6a7067.jpg 231w, /download/multimedia.grande.87c4a0105ed7bef5.63616a65726f732062616e636f206d6163726f5f6772616e64652e6a7067.jpg 890w" height="696" width="890" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/143199/banco-macro-refuerza-la-disponibilidad-de-dinero-en-cajeros">Banco Macro refuerza la disponibilidad de dinero en cajeros</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/142962/el-dolar-supera-los-20-pesos-en-la-city-portena">
                                            <img alt="10-FAVELA FRENTE A MARACANA" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88a97231636ec8ba.31302d464156454c41204652454e54452041204d41524143414e415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88a97231636ec8ba.31302d464156454c41204652454e54452041204d41524143414e415f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.9eba591ef8b0d5eb.31302d464156454c41204652454e54452041204d41524143414e415f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142962/el-dolar-supera-los-20-pesos-en-la-city-portena">El dólar supera los 20 pesos en la city porteña</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/142727/la-policia-asistio-a-una-victima-de-siniestro-vial">
                                            <img alt="accidente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8800dc931bbd7cb8.6163636964656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8800dc931bbd7cb8.6163636964656e74655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9a9eaea87e89f951.6163636964656e74655f6d696e6961747572612e6a7067.jpg 315w" height="760" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/142727/la-policia-asistio-a-una-victima-de-siniestro-vial">La policía asistió a una víctima de siniestro vial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/143411/durachallenge-el-desafio-de-daddy-yankee-que-aceptaron-la-coni-y-filin-duo">
                                            <img alt="daddyyankee-1024x577" class="img-responsive lazyload" data-alto-grande="577" data-ancho-grande="1024" data-sizes="auto" data-src="/download/multimedia.normal.84a664496f2860ed.646164647979616e6b65652d31303234783537375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84a664496f2860ed.646164647979616e6b65652d31303234783537375f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.97e5e4c974cd5d8a.646164647979616e6b65652d31303234783537375f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9fe004b899d84b89.646164647979616e6b65652d31303234783537375f6772616e64652e6a7067.jpg 1024w" height="577" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/143411/durachallenge-el-desafio-de-daddy-yankee-que-aceptaron-la-coni-y-filin-duo">#DuraChallenge, el desafío de Daddy Yankee que aceptaron La Coni y Filin Dúo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/143149/copa-argentina-juventud-gano-y-quedo-a-un-paso-de-la-clasificacion">
                                            <img alt="santo1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97577e91d413ae77.73616e746f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97577e91d413ae77.73616e746f315f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.8619bd932fff46eb.73616e746f315f6d696e6961747572612e6a7067.jpg 400w" height="515" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/143149/copa-argentina-juventud-gano-y-quedo-a-un-paso-de-la-clasificacion">Copa Argentina: Juventud ganó y quedó a un paso de la clasificación</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.org.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.8566ea1085324c53.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#741d1a121b341d1a121b061915001107151800155a171b195a1506"><span class="__cf_email__" data-cfemail="cda4a3aba28da4a3aba2bfa0acb9a8beaca1b9ace3aea2a0e3acbf">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            

            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        

        <script>
            $j = jQuery.noConflict();
            $j(document).ready(function() {
                // javascript para cerrar las publicidades flotantes
                
                    
                
                    
                
                    
                        $j("#flotante-der .cerrar-publi").click(function(event) {
                            event.preventDefault();
                            $j("#flotante-der").hide().remove();
                        });
                        
                    
                
            });
        </script>
    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a0c23467ee6e09c6.6d6163726f20325f6e6f726d616c2e6a7067.jpg",
                    "w":800,
                    "h":641,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "143502";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->


<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->


<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
  </script>
</div>
<!-- Fin de /35325081/InformateSalta  -->

<!-- /35325081/ISalta728x90 -->
<div id='div-gpt-ad-1517324129207-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517324129207-0'); });
</script>
</div>


<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id='div-gpt-ad-1513362035618-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>

<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
</script>
</div>
    </body>
</html>