












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Clausuraron una fiesta clandestina en la zona sudeste capitalina</title>
        <meta name="description" content="Luego de un operativo que se efectuó anoche, personal de la Policía de Salta detectó una fiesta clandestina de la que participaban, en su mayoría, menores de edad. Secuestraron bebidas alcohólicas como elementos de prueba."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2018-05-05+04%3A50%3A31.108979" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/valery-celeste.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Clausuraron una fiesta clandestina en la zona sudeste capitalina" />
        <meta property="og:description"         content="Luego de un operativo que se efectuó anoche, personal de la Policía de Salta detectó una fiesta clandestina de la que participaban, en su mayoría, menores de edad. Secuestraron bebidas alcohólicas como elementos de prueba."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/152080/clausuraron-una-fiesta-clandestina-en-la-zona-sudeste-capitalina" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.b32b800239a71f8a.666965737461636c616e64657374696e5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.grande.9c3d3a8a5ff95d18.666965737461636c616e64657374696e5f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="853"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-05-06T19:31-03"/>
        <meta property="article:modified_time"  content="2018-05-06T20:24-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Clausuraron una fiesta clandestina en la zona sudeste capitalina | Luego de un operativo que se efectuó anoche, personal de la Policía de Salta detectó una fiesta clandestina de la que participaban, en su mayoría, menores de edad. Secuestraron bebidas alcohólicas como elementos de prueba."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Clausuraron una fiesta clandestina en la zona sudeste capitalina" />
        <meta name="twitter:description"        content="Luego de un operativo que se efectuó anoche, personal de la Policía de Salta detectó una fiesta clandestina de la que participaban, en su mayoría, menores de edad. Secuestraron bebidas alcohólicas como elementos de prueba."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 06 de mayo</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F152080%2Fclausuraron-una-fiesta-clandestina-en-la-zona-sudeste-capitalina%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2018-05-05+04%3A50%3A31.108979" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-05-05+04%3A50%3A31.108979" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2018-05-05+04%3A50%3A31.108979"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-152080">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Clausuraron una fiesta clandestina en la zona sudeste capitalina
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/13/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Luego de un operativo que se efectuó anoche, personal de la Policía de Salta detectó una fiesta clandestina de la que participaban, en su mayoría, menores de edad. Secuestraron bebidas alcohólicas como elementos de prueba.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="fiestaclandestin" class="img-responsive lazyload" data-alto-grande="853" data-ancho-grande="1280" data-sizes="auto" data-src="/download/multimedia.normal.b32b800239a71f8a.666965737461636c616e64657374696e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b32b800239a71f8a.666965737461636c616e64657374696e5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.affc095f0ab5006f.666965737461636c616e64657374696e5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9c3d3a8a5ff95d18.666965737461636c616e64657374696e5f6772616e64652e6a7067.jpg 1280w" height="853" width="1280" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p style="text-align: justify;"><em>Polic&iacute;a de Salta/</em> <strong>El procedimiento fue realizado esta madrugada en una vivienda del barrio San Francisco Solano.</strong></p>
                                
    
    
        
            

            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p style="text-align: justify;">Efectivos del Sector N&deg; 8 que patrullaban preventivamente la zona, detectaron<strong> la fiesta clandestina con masiva concurrencia de menores.</strong></p>
<p style="text-align: justify;"><strong>El lugar no contaba con la habilitaci&oacute;n y se comprob&oacute; la venta de entradas en el acceso y de bebidas alcoh&oacute;licas</strong> en el interior. Estas &uacute;ltimas fueron secuestradas como elementos de prueba.&nbsp;</p>
<p style="text-align: justify;">Por el caso se labraron actuaciones contravencionales en contra del organizador, mientras que <strong>los adolescentes fueron resguardados y entregados a sus padres.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/50661/barrio-san-francisco-solano">Barrio San Francisco Solano</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/13275/fiesta-clandestina">Fiesta Clandestina</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/1871/policia-de-salta">policía de Salta</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/5437/zona-sudeste">zona sudeste</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/152080/clausuraron-una-fiesta-clandestina-en-la-zona-sudeste-capitalina"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-05-06T19:31">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/152080/clausuraron-una-fiesta-clandestina-en-la-zona-sudeste-capitalina">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.grande.9c3d3a8a5ff95d18.666965737461636c616e64657374696e5f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/151507/murio-un-joven-en-barrio-sarmiento-luego-de-una-pelea">
                                                <img alt="barrio sarmiento" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a130f20b7c4d8d0.62617272696f207361726d69656e746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a130f20b7c4d8d0.62617272696f207361726d69656e746f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bd442a52f86d8cbb.62617272696f207361726d69656e746f5f6d696e6961747572612e6a7067.jpg 400w" height="600" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151507/murio-un-joven-en-barrio-sarmiento-luego-de-una-pelea">Murió un joven en barrio Sarmiento, luego de una pelea</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/152070/persiguieron-a-un-conductor-borracho-y-sin-registro">
                                                <img alt="borracho" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bb662e4dd272487.626f72726163686f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bb662e4dd272487.626f72726163686f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a2d8200d0c35e9ea.626f72726163686f5f6d696e6961747572612e6a7067.jpg 400w" height="578" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/152070/persiguieron-a-un-conductor-borracho-y-sin-registro">Persiguieron a un conductor borracho y sin registro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/152068/se-fugaron-dos-presos-de-tartagal">
                                                <img alt="pròfugos" class="img-responsive lazyload" data-alto-grande="650" data-ancho-grande="975" data-sizes="auto" data-src="/download/multimedia.normal.835006028fd9a51b.7072c3b26675676f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.835006028fd9a51b.7072c3b26675676f735f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.928211e8acf578dd.7072c3b26675676f735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.bd8a4ef5058640c1.7072c3b26675676f735f6772616e64652e6a7067.jpg 975w" height="650" width="975" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/152068/se-fugaron-dos-presos-de-tartagal">Se fugaron dos presos de Tartagal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/151446/buscan-a-cintia-janet-una-joven-de-17-anos">
                                                <img alt="CINTIAJANET" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.956d7c10950b5dc9.43494e5449414a414e45545f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.956d7c10950b5dc9.43494e5449414a414e45545f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.8035e19e85a4e0db.43494e5449414a414e45545f6d696e6961747572612e6a7067.jpg 333w" height="450" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151446/buscan-a-cintia-janet-una-joven-de-17-anos">Buscan a Cintia Janet una joven de 17 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/151618/robo-a-dagun-una-ex-empleada-pareja-de-la-travesti-fue-quien-aporto-datos-para-e">
                                                <img alt="DAGUN" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82dd00680a3a6e79.444147554e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82dd00680a3a6e79.444147554e5f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.ae682ffbb0653953.444147554e5f6d696e6961747572612e6a7067.jpg 400w" height="396" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151618/robo-a-dagun-una-ex-empleada-pareja-de-la-travesti-fue-quien-aporto-datos-para-e">Robo a Dagun: una ex empleada, pareja de la travesti, fue quien aportó datos para el atraco</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/152065/detienen-al-hijo-de-un-importante-gremialista-por-asesinato">
                                                <img alt="gremialista tucuman" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad73d65efefa28b3.6772656d69616c6973746120747563756d616e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad73d65efefa28b3.6772656d69616c6973746120747563756d616e5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8c12dae0f6ee4eee.6772656d69616c6973746120747563756d616e5f6d696e6961747572612e6a7067.jpg 400w" height="531" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/152065/detienen-al-hijo-de-un-importante-gremialista-por-asesinato">Detienen al hijo de un importante gremialista por asesinato</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/151896/detienen-3-camionetas-que-llevaban-casi-1900-kilos-de-hojas-de-coca">
                                                <img alt="8 de marzo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac4915a5192ac03e.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac4915a5192ac03e.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg 696w, /download/multimedia.miniatura.a52cf0b096b0e659.38206465206d61727a6f5f6d696e6961747572612e6a7067.jpg 400w" height="522" width="696" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151896/detienen-3-camionetas-que-llevaban-casi-1900-kilos-de-hojas-de-coca">Detienen 3 camionetas que llevaban casi 1.900 kilos de hojas de coca</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/151384/es-de-oran-busca-trabajo-para-mantenerse-mientras-su-bebe-se-recupera-en-al-mate">
                                                <img alt="Diego y su bebé" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80c83d74490f8499.446965676f207920737520626562c3a95f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80c83d74490f8499.446965676f207920737520626562c3a95f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.a59d1a5275c9a540.446965676f207920737520626562c3a95f6d696e6961747572612e6a7067.jpg 400w" height="352" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151384/es-de-oran-busca-trabajo-para-mantenerse-mientras-su-bebe-se-recupera-en-al-mate">Orán: Busca trabajo para mantenerse mientras su bebé se recupera en el Materno</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-470"
                         class="publi  C8" data-publicidad="470">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.tecnografsalta.com.ar/servicio5.html#" data-publicidad="470" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.9855d5d9796e1271.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151904/rotonda-de-la-terminal-2-jovenes-atropellados">
                                            <img alt="2 atropellados (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c9f3a0bc7770fa0.32206174726f70656c6c61646f73202831295f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9c9f3a0bc7770fa0.32206174726f70656c6c61646f73202831295f6e6f726d616c2e6a706567.jpeg 614w, /download/multimedia.miniatura.84a3be5083e59cab.32206174726f70656c6c61646f73202831295f6d696e6961747572612e6a706567.jpeg 400w" height="381" width="614" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151904/rotonda-de-la-terminal-2-jovenes-atropellados">Rotonda de la Terminal: 2 jóvenes atropellados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151700/acuchillo-a-un-verdulero-cuando-le-exigio-que-pagara-lo-fiado">
                                            <img alt="cuchillosierrita" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a89d1ab45645b47.63756368696c6c6f73696572726974615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a89d1ab45645b47.63756368696c6c6f73696572726974615f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.b7eb7f87c9bf3dea.63756368696c6c6f73696572726974615f6d696e6961747572612e6a7067.jpg 400w" height="286" width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151700/acuchillo-a-un-verdulero-cuando-le-exigio-que-pagara-lo-fiado">Acuchilló a un verdulero cuando le exigió que pagara lo &quot;fiado&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151396/secuestran-marihuana-y-detienen-a-7-personas-en-el-sur-provincial">
                                            <img alt="marihuana1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a3c40c4d49ae7c1.6d6172696875616e61315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a3c40c4d49ae7c1.6d6172696875616e61315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.9055251130ad7494.6d6172696875616e61315f6d696e6961747572612e6a7067.jpg 338w" height="533" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151396/secuestran-marihuana-y-detienen-a-7-personas-en-el-sur-provincial">Secuestran  marihuana y detienen a 7 personas en el sur provincial</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151695/llego-a-casa-y-sorprendio-a-su-marido-cuando-violaba-a-su-hija">
                                            <img alt="Morillo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a138690bcbc20f3.4d6f72696c6c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a138690bcbc20f3.4d6f72696c6c6f5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.a8f76b8c3a085429.4d6f72696c6c6f5f6d696e6961747572612e6a7067.jpg 400w" height="480" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151695/llego-a-casa-y-sorprendio-a-su-marido-cuando-violaba-a-su-hija">Llegó a casa y sorprendió a su marido cuando violaba a su hija</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151683/hallaron-el-cuerpo-del-joven-ahogado-en-el-dique-el-tunal">
                                            <img alt="el tunal - joven ahogado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89be8c96b7d529da.656c2074756e616c202d206a6f76656e2061686f6761646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89be8c96b7d529da.656c2074756e616c202d206a6f76656e2061686f6761646f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.ad6ed31b6e02b214.656c2074756e616c202d206a6f76656e2061686f6761646f5f6d696e6961747572612e6a7067.jpg 400w" height="401" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151683/hallaron-el-cuerpo-del-joven-ahogado-en-el-dique-el-tunal">Hallaron el cuerpo del joven ahogado en el dique El Tunal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151363/relaciones-peligrosas-podrian-ser-el-desencadenante-de-un-ataque-horroroso-a-bel">
                                            <img alt="baldio - caso abuso sexual zona sur" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae850bd12f175a42.62616c64696f202d206361736f20616275736f2073657875616c207a6f6e61205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae850bd12f175a42.62616c64696f202d206361736f20616275736f2073657875616c207a6f6e61205f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9b7b6bbd224ec2ea.62616c64696f202d206361736f20616275736f2073657875616c207a6f6e61205f6d696e6961747572612e6a7067.jpg 400w" height="394" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151363/relaciones-peligrosas-podrian-ser-el-desencadenante-de-un-ataque-horroroso-a-bel">Relaciones peligrosas: El contexto del horroroso ataque sexual en zona sur</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151337/el-detenido-dijo-que-conocio-a-lucas-correa-en-el-parque-san-martin">
                                            <img alt="Lucas Correa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aff29cbfe0973adb.4c7563617320436f727265615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aff29cbfe0973adb.4c7563617320436f727265615f6e6f726d616c2e6a7067.jpg 551w, /download/multimedia.miniatura.a201f0675b6da97c.4c7563617320436f727265615f6d696e6961747572612e6a7067.jpg 371w" height="445" width="551" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151337/el-detenido-dijo-que-conocio-a-lucas-correa-en-el-parque-san-martin">El detenido dijo que conoció a Lucas Correa en el parque San Martín</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/151539/tras-7-anos-apelarian-ante-la-corte-suprema-de-la-nacion-por-la-muerte-de-cintia">
                                            <img alt="Cintiafernández1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8691f4c56c3b0ec9.43696e7469616665726ec3a16e64657a315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8691f4c56c3b0ec9.43696e7469616665726ec3a16e64657a315f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.a329861830d84b00.43696e7469616665726ec3a16e64657a315f6d696e6961747572612e6a7067.jpg 400w" height="374" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/151539/tras-7-anos-apelarian-ante-la-corte-suprema-de-la-nacion-por-la-muerte-de-cintia">Tras 7 años apelarían ante la Corte Suprema por la muerte de Cintia Fernández</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="https://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#751c1b131a351c1b131a071814011006141901145b161a185b1407"><span class="__cf_email__" data-cfemail="92fbfcf4fdd2fbfcf4fde0fff3e6f7e1f3fee6f3bcf1fdffbcf3e0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            

            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        

        <script>
            $j = jQuery.noConflict();
            $j(document).ready(function() {
                // javascript para cerrar las publicidades flotantes
                
                    
                
                    
                
                    
                        $j("#flotante-der .cerrar-publi").click(function(event) {
                            event.preventDefault();
                            $j("#flotante-der").hide().remove();
                        });
                        
                    
                
            });
        </script>
    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.9c3d3a8a5ff95d18.666965737461636c616e64657374696e5f6772616e64652e6a7067.jpg",
                    "w":1280,
                    "h":853,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "152080";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->


<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->


<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
  </script>
</div>
<!-- Fin de /35325081/InformateSalta  -->

<!-- /35325081/ISalta728x90 -->
<div id='div-gpt-ad-1517324129207-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517324129207-0'); });
</script>
</div>


<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id='div-gpt-ad-1513362035618-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>

<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
</script>
</div>

<!-- /40135427/informatesalta_ar_Video_In_Banner -->
<div id='div-gpt-ad-1513361701207-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513361701207-0'); });
</script>
</div>
    </body>
</html>