












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Las compañías productivas firman convenio para avanzar en prácticas profesionalizantes</title>
        <meta name="description" content="En la ocasión se destacó la articulación público privada que se realiza para promover la aproximación progresiva al campo ocupacional, hacia el cual se orienta la formación técnico profesional de estudiantes."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-08-16+10%3A43%3A14.641073" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/valery-celeste.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Las compañías productivas firman convenio para avanzar en prácticas profesionalizantes" />
        <meta property="og:description"         content="En la ocasión se destacó la articulación público privada que se realiza para promover la aproximación progresiva al campo ocupacional, hacia el cual se orienta la formación técnico profesional de estudiantes."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/166218/las-companias-productivas-firman-convenio-para-avanzar-en-practicas-profesionali" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.8a22d8125ecbb2c3.444941204445204c4120494e445553545249415f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.8a22d8125ecbb2c3.444941204445204c4120494e445553545249415f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="466"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-09-01T19:35-03"/>
        <meta property="article:modified_time"  content="2018-09-01T19:55-03"/>
        
            <meta property="article:section"        content="Gobierno"/>
        
        <meta property="article:tag"            content="Las compañías productivas firman convenio para avanzar en prácticas profesionalizantes | En la ocasión se destacó la articulación público privada que se realiza para promover la aproximación progresiva al campo ocupacional, hacia el cual se orienta la formación técnico profesional de estudiantes."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Las compañías productivas firman convenio para avanzar en prácticas profesionalizantes" />
        <meta name="twitter:description"        content="En la ocasión se destacó la articulación público privada que se realiza para promover la aproximación progresiva al campo ocupacional, hacia el cual se orienta la formación técnico profesional de estudiantes."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Rich_Media', [1, 1], 'div-gpt-ad-1524856264807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Sábado 01 de septiembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F166218%2Flas-companias-productivas-firman-convenio-para-avanzar-en-practicas-profesionali%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-08-16+10%3A43%3A14.631962" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-08-16+10%3A43%3A14.631962" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-487"
                         class="publi  E2" data-publicidad="487">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.naranja.com/" data-publicidad="487" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.a187f8e95089a1b6.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-08-16+10%3A43%3A14.641073"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-166218">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Las compañías productivas firman convenio para avanzar en prácticas profesionalizantes
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/21/gobierno">Gobierno</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En la ocasión se destacó la articulación público privada que se realiza para promover la aproximación progresiva al campo ocupacional, hacia el cual se orienta la formación técnico profesional de estudiantes.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>









                        

                        
    
    
        
            
                
                <div id="publi-481"
                         class="publi  C5" data-publicidad="481">
                    
                        <div id="vidoomy"></div>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><img alt="DIA DE LA INDUSTRIA" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.8a22d8125ecbb2c3.444941204445204c4120494e445553545249415f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a22d8125ecbb2c3.444941204445204c4120494e445553545249415f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a7276c6e3753914c.444941204445204c4120494e445553545249415f6d696e6961747572612e6a7067.jpg 400w" height="466" width="700"/><br/><br/> Adem&aacute;s, se resalt&oacute; un plan de acci&oacute;n articulado con los Centros de Primera Infancia del norte de la provincia.</p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p>Las ministras de Producci&oacute;n, Trabajo y Desarrollo Sustentable, Paula Bibini y de Educaci&oacute;n, Ciencia y Tecnolog&iacute;a, Anal&iacute;a Berruezo, rubricaron un convenio marco con el presidente de la UIS, Julio Usandivaras; <strong>con el objetivo de impulsar y facilitar el v&iacute;nculo entre instituciones educativas y empresas.</strong></p>
<p>En el marco de la celebraci&oacute;n del D&iacute;a de la Industria que se conmemora el 2 de septiembre, se destac&oacute; la labor que se realiza entre las carteras de Producci&oacute;n, Trabajo y Desarrollo Sustentable; Educaci&oacute;n, Ciencia y Tecnolog&iacute;a y Primera Infancia, con la Uni&oacute;n Industrial de Salta (UIS).</p>
<p><strong>Las compa&ntilde;&iacute;as productivas proporcionar&aacute;n el ambiente para capacitaciones y actividades de formaci&oacute;n de docentes y alumnos, para avanzar en pr&aacute;cticas profesionalizantes y asistencia t&eacute;cnica mutua</strong>, haciendo hincapi&eacute; en la educaci&oacute;n t&eacute;cnica y superior. A tal efecto se establecer&aacute;n protocolos en los que se especificar&aacute;n las disposiciones operativas, funcionales, plazos y coordinadores.</p>
<p>La finalidad de esta articulaci&oacute;n p&uacute;blico privada <strong>promover&aacute; la aproximaci&oacute;n progresiva al campo ocupacional hacia el cual se orienta la formaci&oacute;n t&eacute;cnico profesional de los estudiantes</strong>. Es un acercamiento a las formas de organizaci&oacute;n del trabajo, a las relaciones entre las personas que intervienen en &eacute;l, a los procesos cient&iacute;fico-tecnol&oacute;gicos, de gesti&oacute;n y socioculturales propios de las pr&aacute;cticas productivas y a las regulaciones particulares de cada actividad profesional.</p>
<p>La estrategia de colaboraci&oacute;n con empresarios y empresas y los organismos p&uacute;blicos, posibilitar&aacute; la capacitaci&oacute;n de recursos humanos para fortalecer su futura inserci&oacute;n laboral, conocer aspectos relacionados con la actividad industrial e interactuar con la realidad de los &aacute;mbitos actuales del trabajo.</p>
<p>Esta educaci&oacute;n t&eacute;cnico profesional vivencial <strong>promueve en los estudiantes el desarrollo de capacidades, conocimientos, habilidades, destrezas, valores y aptitudes relacionadas con desempe&ntilde;os y criterios de profesionalidad propios del contexto socioproductivo.</strong></p>
<p>En la ocasi&oacute;n, la ministra Bibini manifest&oacute; que "acompa&ntilde;amos al sector industrial en el trabajo que realiza y <strong>es importante la articulaci&oacute;n p&uacute;blico privada para llevar adelante estas pr&aacute;cticas profesionalizantes,</strong> para que muchos j&oacute;venes conozcan el mundo del trabajo y puedan proyectarse laboralmente luego de culminar sus estudios, adem&aacute;s de introducirlos en el emprendedurismo&rdquo;.</p>
<p>Asimismo, la titular de Educaci&oacute;n, Ciencia y Tecnolog&iacute;a, Anal&iacute;a Berruezo, se&ntilde;al&oacute; que &ldquo;con la firma de convenio ampliamos el acuerdo que se inici&oacute; hace unos a&ntilde;os, ya desde que comenzamos el trabajo pleno con la Uni&oacute;n Industrial <strong>tuvimos la posibilidad de que alumnos que estudian en las escuelas t&eacute;cnicas puedan hacer sus pr&aacute;cticas profesionalizantes para finalizar su formaci&oacute;n&rdquo;</strong>.</p>
<p>En relaci&oacute;n a las acciones que lleva adelante el Ministerio de la Primera Infancia y la Uni&oacute;n Industrial de Salta, el ministro de esa cartera, Carlos Abeleira, destac&oacute; que &ldquo;hoy es vital que los Estados reflexionen sobre qu&eacute; ser humano estamos pensando y creando para las sociedades del futuro y en este sentido<strong> la crianza es un momento crucial para moldear las competencias de una sociedad</strong>. Por ello, el Ministerio de la Primera Infancia dise&ntilde;&oacute; un plan global que apunta a trabajar el desarrollo humano desde la primera infancia. La Uni&oacute;n Industrial de Salta conoci&oacute; nuestra propuesta e inmediatamente se sum&oacute;&rdquo;.</p>
<p>&nbsp;&ldquo;Hoy son uno de nuestros socios estrat&eacute;gicos m&aacute;s importantes, estamos agradecidos por trabajar codo a codo bajo este esquema colaborativo. La Uni&oacute;n conoci&oacute; el plan y con el objetivo de que sus integrantes no realicen acciones aisladas de responsabilidad social empresaria, decidi&oacute; que orientemos los proyectos de manera conjunta&rdquo;, indic&oacute;.</p>
<p>Finalmente resalt&oacute; que "llevamos adelante un plan de acci&oacute;n articulado con los Centros de Primera Infancia del norte de nuestra provincia y el resultado fue muy bueno. Junto a las familias que asisten a diario a los CPI construimos cocinas ecol&oacute;gicas, brindamos talleres de alimentaci&oacute;n saludable y emprendedurismo. Vamos a poner en marcha una nueva etapa para a ampliar esta experiencia y sumar nuevas l&iacute;neas de acci&oacute;n en todo el territorio provincial&rdquo;.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/67334/practicas-profesionales">Practicas profesionales</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/483/salta">Salta</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/29592/union-industrial">Unión Industrial</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/166218/las-companias-productivas-firman-convenio-para-avanzar-en-practicas-profesionali"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id="div-gpt-ad-1513362035618-0" style="height: 1px; width: 1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
<div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<div style="width: 90%; height: 150px;">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" data-full-width-responsive="true" style="display: block;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-09-01T19:35">
                            
                                <meta itemprop="articleSection" content="Gobierno">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/166218/las-companias-productivas-firman-convenio-para-avanzar-en-practicas-profesionali">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.8a22d8125ecbb2c3.444941204445204c4120494e445553545249415f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165320/maca-aucapina-una-de-las-10-elegidas-para-llevar-la-antorcha-olimpica-en-salta">
                                                <img alt="tour" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8863e730cdad282b.746f75725f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8863e730cdad282b.746f75725f6d696e6961747572612e6a7067.jpg 640w" height="458" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165320/maca-aucapina-una-de-las-10-elegidas-para-llevar-la-antorcha-olimpica-en-salta">Maca Aucapiña, una de las 10 elegidas para llevar la Antorcha Olímpica en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165362/fallecio-un-hombre-en-la-terminal">
                                                <img alt="terminal de salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac63e3a9e325484b.7465726d696e616c2064652073616c74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac63e3a9e325484b.7465726d696e616c2064652073616c74615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a97ee232ad494aaf.7465726d696e616c2064652073616c74615f6d696e6961747572612e6a7067.jpg 240w" height="581" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165362/fallecio-un-hombre-en-la-terminal">Falleció un hombre en la terminal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165719/jueves-negro-asi-se-organizaron-los-97-remiseros-que-protagonizaron-el-corte">
                                                <img alt="corte san martin remises" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b340e5be71567b5f.636f7274652073616e206d617274696e2072656d697365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b340e5be71567b5f.636f7274652073616e206d617274696e2072656d697365735f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b603108a9383de1b.636f7274652073616e206d617274696e2072656d697365735f6d696e6961747572612e6a7067.jpg 383w" height="549" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165719/jueves-negro-asi-se-organizaron-los-97-remiseros-que-protagonizaron-el-corte">Jueves negro: Así se organizaron los 97 remiseros que protagonizaron el corte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165343/el-18-de-noviembre-se-realizara-una-nueva-edicion-de-la-carrera-calchaqui-trail">
                                                <img alt="calchaqui trail" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bc90fbd317022f2a.63616c63686171756920747261696c5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bc90fbd317022f2a.63616c63686171756920747261696c5f6d696e6961747572612e6a7067.jpg 396w" height="396" width="396" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165343/el-18-de-noviembre-se-realizara-una-nueva-edicion-de-la-carrera-calchaqui-trail">El 18 de noviembre se realizará una nueva edición de la carrera Calchaquí Trail</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165067/se-agarraron-a-las-pinas-dentro-del-colectivo">
                                                <img alt="colectivos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.997761565dd4b7f4.636f6c65637469766f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.997761565dd4b7f4.636f6c65637469766f735f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.8cbb55a33b7786e2.636f6c65637469766f735f6d696e6961747572612e6a7067.jpg 400w" height="572" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165067/se-agarraron-a-las-pinas-dentro-del-colectivo">Se agarraron a las piñas dentro del colectivo en Jujuy y San Luis</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165376/hoy-larga-la-segunda-final-del-top-race">
                                                <img alt="marcos urtubey auto top race" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93272422357cbb6f.6d6172636f732075727475626579206175746f20746f7020726163655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93272422357cbb6f.6d6172636f732075727475626579206175746f20746f7020726163655f6e6f726d616c2e6a706567.jpeg 700w, /download/multimedia.miniatura.9ca77ca7df633082.6d6172636f732075727475626579206175746f20746f7020726163655f6d696e6961747572612e6a706567.jpeg 400w" height="463" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165376/hoy-larga-la-segunda-final-del-top-race">Hoy larga la segunda final del Top Race</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165177/bloqueo-de-remiseros-ya-es-hora-que-un-fiscal-tome-cartas-en-el-asunto">
                                                <img alt="Corte San Martín" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92541d6e22d67a76.436f7274652053616e204d617274c3ad6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92541d6e22d67a76.436f7274652053616e204d617274c3ad6e5f6e6f726d616c2e6a7067.jpg 1040w, /download/multimedia.miniatura.bcc80d0ba270e59a.436f7274652053616e204d617274c3ad6e5f6d696e6961747572612e6a7067.jpg 400w" height="780" width="1040" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165177/bloqueo-de-remiseros-ya-es-hora-que-un-fiscal-tome-cartas-en-el-asunto">AMT espera el accionar de la Justicia: “Ya es hora que un fiscal tome cartas en el asunto”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/165521/intentaran-destrabar-el-bloqueo-de-los-remiseros-anunciado-para-manana">
                                                <img alt="corte - remiseros - av san martin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85f929c2133fca60.636f727465202d2072656d697365726f73202d2061762073616e206d617274695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85f929c2133fca60.636f727465202d2072656d697365726f73202d2061762073616e206d617274695f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.9ca5671bca0328d5.636f727465202d2072656d697365726f73202d2061762073616e206d617274695f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165521/intentaran-destrabar-el-bloqueo-de-los-remiseros-anunciado-para-manana">Intentarán destrabar el bloqueo de los remiseros anunciado para mañana</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-474"
                         class="publi  C8" data-publicidad="474">
                    
                        <!-- /40135427/informatesalta_ar_Video_In_Banner -->
<center>
<div id='div-gpt-ad-1513361701207-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513361701207-0'); });
</script>
</div>
</center>
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- HTML - Informate Salta - Barra Noticia 300x600 --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165174/reclamos-de-remises-no-podemos-utilizar-a-la-sociedad-como-herramienta-de-lucha">
                                            <img alt="garrido" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5762999592aba01.6761727269646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5762999592aba01.6761727269646f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8d42047ffb9bfa97.6761727269646f5f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165174/reclamos-de-remises-no-podemos-utilizar-a-la-sociedad-como-herramienta-de-lucha">Reclamos de remises: “No podemos utilizar a la sociedad como herramienta de lucha”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165388/toprace-victoria-y-punta-del-campeonato-para-franco-girolami">
                                            <img alt="1517_contenido_home_big" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ab3f6d57eb53d883.313531375f636f6e74656e69646f5f686f6d655f6269675f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ab3f6d57eb53d883.313531375f636f6e74656e69646f5f686f6d655f6269675f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.aa63230015e9ee5a.313531375f636f6e74656e69646f5f686f6d655f6269675f6d696e6961747572612e6a7067.jpg 400w" height="466" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165388/toprace-victoria-y-punta-del-campeonato-para-franco-girolami">TopRace: Victoria y punta del campeonato para Franco Girolami</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165573/piden-a-transito-multar-a-los-autos-mal-estacionados-en-bo-grand-bourg">
                                            <img alt="mal estacionado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9489334c79fa10a.6d616c206573746163696f6e61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9489334c79fa10a.6d616c206573746163696f6e61646f5f6e6f726d616c2e6a7067.jpg 852w, /download/multimedia.miniatura.880af808b509de43.6d616c206573746163696f6e61646f5f6d696e6961747572612e6a7067.jpg 400w" height="480" width="852" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165573/piden-a-transito-multar-a-los-autos-mal-estacionados-en-bo-grand-bourg">Piden a tránsito multar a los autos mal estacionados en Bº Grand Bourg</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165428/detenidos-tras-7-robos-en-el-micro-centro-las-camaras-de-vigilancias-fueron-clav">
                                            <img alt="ladrón1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9b322a0d833a0269.6c616472c3b36e315f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9b322a0d833a0269.6c616472c3b36e315f6d696e6961747572612e6a7067.jpg 600w" height="338" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165428/detenidos-tras-7-robos-en-el-micro-centro-las-camaras-de-vigilancias-fueron-clav">Detenidos tras robar siete veces en el micro centro, las cámaras de vigilancias fueron clave</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165721/denuncias-cruzadas-entre-docente-y-madre-de-la-escuela-de-bo-san-carlos">
                                            <img alt="escuela san carlos borromeo" class="img-responsive lazyload" data-src="http://us.cdn.salta.eltribuno.info.s3.amazonaws.com/112015/1487117447898.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165721/denuncias-cruzadas-entre-docente-y-madre-de-la-escuela-de-bo-san-carlos">Denuncias cruzadas entre una docente y una mamá en la escuela de Bº San Carlos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165309/los-pumas-vs-wallabies-en-salta-es-un-sueno">
                                            <img alt="Urtubey salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.850eb51100d92289.557274756265792073616c74615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.850eb51100d92289.557274756265792073616c74615f6d696e6961747572612e6a7067.jpg 640w" height="361" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165309/los-pumas-vs-wallabies-en-salta-es-un-sueno">Los Pumas vs. Wallabies en Salta: “Es un sueño”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165759/increible-la-policia-allano-un-domicilio-equivocado-en-salvador-mazza">
                                            <img alt="allanamiento errado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.87e43d4fdab3bfc7.616c6c616e616d69656e746f2065727261646f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.87e43d4fdab3bfc7.616c6c616e616d69656e746f2065727261646f5f6d696e6961747572612e6a7067.jpg 379w" height="600" width="379" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165759/increible-la-policia-allano-un-domicilio-equivocado-en-salvador-mazza">Increíble: la policía allanó un domicilio equivocado en Salvador Mazza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/165612/derechos-humanos-trato-de-sexistas-y-homofobicos-los-dichos-de-suriani">
                                            <img alt="suriani2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8c74ebbd349e93a3.73757269616e69325f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.8c74ebbd349e93a3.73757269616e69325f6d696e6961747572612e706e67.png 640w" height="480" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/165612/derechos-humanos-trato-de-sexistas-y-homofobicos-los-dichos-de-suriani">Derechos Humanos trató de “sexistas y homofóbicos” los dichos de Suriani</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8de4e3ebe2cde4e3ebe2ffe0ecf9e8feece1f9eca3eee2e0a3ecff"><span class="__cf_email__" data-cfemail="83eaede5ecc3eaede5ecf1eee2f7e6f0e2eff7e2ade0eceeade2f1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>

<!-- /40135427/informatesalta_ar_Rich_Media -->
<div id='div-gpt-ad-1524856264807-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524856264807-0'); });
</script>
</div>
    </body>
</html>