












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Canelo Álvarez firmó el mayor contrato en la historia del deporte</title>
        <meta name="description" content="El contrato es por 365 millones de dólares con la plataforma DAZN"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-10-16+16%3A23%3A06.027010" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/valery-celeste.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Canelo Álvarez firmó el mayor contrato en la historia del deporte" />
        <meta property="og:description"         content="El contrato es por 365 millones de dólares con la plataforma DAZN"/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/noticia/171334/canelo-alvarez-firmo-el-mayor-contrato-en-la-historia-del-deporte" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.a5ee2c15c3544941.616275736f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a5ee2c15c3544941.616275736f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="768"/>
                        <meta property="og:image:height" content="479"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-10-18T12:52-03"/>
        <meta property="article:modified_time"  content="2018-10-18T12:54-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Canelo Álvarez firmó el mayor contrato en la historia del deporte | El contrato es por 365 millones de dólares con la plataforma DAZN"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Canelo Álvarez firmó el mayor contrato en la historia del deporte" />
        <meta name="twitter:description"        content="El contrato es por 365 millones de dólares con la plataforma DAZN"/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Rich_Media', [1, 1], 'div-gpt-ad-1524856264807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 18 de octubre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F171334%2Fcanelo-alvarez-firmo-el-mayor-contrato-en-la-historia-del-deporte%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-10-16+16%3A23%3A06.027010" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-10-16+16%3A23%3A06.027010" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-10-16+16%3A23%3A06.027010"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-171334">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Canelo Álvarez firmó el mayor contrato en la historia del deporte
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El contrato es por 365 millones de dólares con la plataforma DAZN</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a5ee2c15c3544941.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a5ee2c15c3544941.616275736f5f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.8552e3728bd29343.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="479" width="768" />
            
        </div>
    







                        

                        
    
    
        
            
                
                <div id="publi-481"
                         class="publi  C5" data-publicidad="481">
                    
                        <div id="vidoomy"></div>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p><strong>Tras obtener el t&iacute;tulo mundial de los pesos medianos, el boxeador mexicano,&nbsp;Sa&uacute;l "Canelo"&nbsp;&Aacute;lvarez, firm&oacute;&nbsp;el mayor contrato&nbsp;en la historia del deporte&nbsp;sin considerar marcas externas.</strong></p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p>Seg&uacute;n confirm&oacute;&nbsp;ESPN, <strong>el p&uacute;gil logr&oacute; un acuerdo por&nbsp;365 millones de d&oacute;lares&nbsp;garantizados por los pr&oacute;ximos cinco a&ntilde;os con la plataforma de streaming&nbsp;DAZN. La cifra equivale a&nbsp;m&aacute;s de 135 millones de pesos diarios.</strong></p>
<p>El contrato exige la realizaci&oacute;n de 11 combates (un promedio de dos peleas por a&ntilde;o) e incluye la disputa por el t&iacute;tulo supermediano el pr&oacute;ximo 15 de diciembre en Nueva York ante el brit&aacute;nico&nbsp;Rocky Fielding.</p>
<p>Con esta cifra, Canelo deja atr&aacute;s el contrato del&nbsp;beisbolista Giancarlo Stanton, quien firm&oacute; por 13 a&ntilde;os con los Miami Marlins a cambio de&nbsp;325 millones de d&oacute;lares.</p>
<p>Solo para tener una referencia, el contrato de&nbsp;Cristiano Ronaldo&nbsp;con la Juventus implica el pago de&nbsp;138 millones de d&oacute;lares&nbsp;por cuatro a&ntilde;os. &Aacute;lvarez recibir&aacute; pr&aacute;cticamente el triple por un a&ntilde;o m&aacute;s.</p>
<p>El mexicano destac&oacute; que "lo m&aacute;s importante para m&iacute; era darle a los fans la oportunidad de&nbsp;verme pelear sin la necesidad de pagar 70 u 80 d&oacute;lares por PPV".</p>
<p>DAZN&nbsp;es actualmente el principal servicio de&nbsp;streaming&nbsp;dedicado a&nbsp;deportivos. Fue creado por el promotor brit&aacute;nico Eddie Hearn y cuenta con&nbsp;los derechos de emisi&oacute;n de siete ligas europeas&nbsp;-incluida la Champions League- en seis pa&iacute;ses.</p>
<p>Su llegada a Estados Unidos va en la l&iacute;nea con&nbsp;el retiro de HBO de las transmisiones de boxeo, anunciadas este 2018.</p>
<p><strong>"Me siento agradecido con HBO y Showtime&nbsp;por lo que hicieron para mi carrera, pero estoy feliz de avanzar y tener la posibilidad en una plataforma que es el futuro", sentenci&oacute; el Canelo.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/68835/saul-canelo-alvarez">Saúl &quot;Canelo&quot; Álvarez</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/noticia/171334/canelo-alvarez-firmo-el-mayor-contrato-en-la-historia-del-deporte"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id="div-gpt-ad-1513362035618-0" style="height: 1px; width: 1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
<!-- <div> 
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">// <![CDATA[window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); // ]]></script>
</div> -->
<p></p>
<!-- Adeq Media -->
<div id="rcjsload_8b32aa"></div>
<p>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_8b32aa");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=105642&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>
</p>
<div style="width: 90%; height: 150px;">
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" data-full-width-responsive="true" style="display: block;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-10-18T12:52">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/noticia/171334/canelo-alvarez-firmo-el-mayor-contrato-en-la-historia-del-deporte">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.normal.a5ee2c15c3544941.616275736f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/171187/lionel-messi-el-mejor-jugador-de-septiembre">
                                                <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f2bc6454d3a22d7.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f2bc6454d3a22d7.616275736f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.98c8c08c2464d1b5.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/171187/lionel-messi-el-mejor-jugador-de-septiembre">Lionel Messi, el mejor jugador de septiembre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/170978/rugby-seven-argentina-cerro-un-torneo-perfecto-y-se-llevo-la-medalla-de-oro">
                                                <img alt="pumitas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f7a190a10fa222e.70756d697461735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8f7a190a10fa222e.70756d697461735f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.985fcf953ccf05e5.70756d697461735f6d696e6961747572612e706e67.png 400w" height="394" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170978/rugby-seven-argentina-cerro-un-torneo-perfecto-y-se-llevo-la-medalla-de-oro">Rugby Seven: Argentina cerró un torneo perfecto y se llevó la medalla de oro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/170409/argentina-obtuvo-su-primera-medalla-en-los-jjoo-de-la-juventud">
                                                <img alt="jjoo remo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aef9c5edeb02d873.6a6a6f6f2072656d6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aef9c5edeb02d873.6a6a6f6f2072656d6f5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.b0ad8fd80a63ea65.6a6a6f6f2072656d6f5f6d696e6961747572612e6a7067.jpg 400w" height="630" width="1200" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170409/argentina-obtuvo-su-primera-medalla-en-los-jjoo-de-la-juventud">¡Argentina obtuvo su primera medalla en los JJ.OO. de la Juventud!</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/170910/gimnasia-paso-por-penales-y-sera-rival-de-river">
                                                <img alt="715x402_20181013161321" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b2c25dc74d032a0.373135783430325f32303138313031333136313332315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b2c25dc74d032a0.373135783430325f32303138313031333136313332315f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.80abf7f4da26b7fc.373135783430325f32303138313031333136313332315f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170910/gimnasia-paso-por-penales-y-sera-rival-de-river">Gimnasia pasó por penales y será rival de River</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/171223/jose-basualdo-un-salteno-de-bronce-es-un-gran-logro-para-el-handball">
                                                <img alt="José Basualdo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1324c7d33c18ef2.4a6f73c3a92042617375616c646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1324c7d33c18ef2.4a6f73c3a92042617375616c646f5f6e6f726d616c2e6a7067.jpg 769w, /download/multimedia.miniatura.896fb674c9f4db6a.4a6f73c3a92042617375616c646f5f6d696e6961747572612e6a7067.jpg 398w" height="579" width="769" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/171223/jose-basualdo-un-salteno-de-bronce-es-un-gran-logro-para-el-handball">José Basualdo, un salteño de bronce: “Es un gran logro para el handball”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/171277/el-tribuno-basquet-presento-al-plantel-y-la-nueva-camiseta">
                                                <img alt="verdolada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4bfc0a9e82efb7d.766572646f6c6164615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4bfc0a9e82efb7d.766572646f6c6164615f6e6f726d616c2e6a7067.jpg 1050w, /download/multimedia.miniatura.81c15d45f926fd75.766572646f6c6164615f6d696e6961747572612e6a7067.jpg 400w" height="698" width="1050" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/171277/el-tribuno-basquet-presento-al-plantel-y-la-nueva-camiseta">El Tribuno Básquet presentó al plantel y la nueva camiseta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/170453/beach-handball-argentina-busca-cerrar-el-grupo-invicto">
                                                <img alt="sata" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f8e56ee190eb587.736174615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f8e56ee190eb587.736174615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9fda5141cdddab40.736174615f6d696e6961747572612e6a7067.jpg 400w" height="640" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170453/beach-handball-argentina-busca-cerrar-el-grupo-invicto">Olimpíadas de Beach Handball: Argentina busca cerrar el grupo invicto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/170847/beach-handball-argentina-en-semifinales-de-los-jjoo-de-la-juventud-un-final-infa">
                                                <img alt="#BuenosAires2018 - Gran victoria del Beach Handball argentino masculino ante Hungría" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/KdASsX025BQ/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170847/beach-handball-argentina-en-semifinales-de-los-jjoo-de-la-juventud-un-final-infa">Beach Handball: Argentina en semifinales de los JJOO de la Juventud, un final infartante</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-511"
                         class="publi  C8" data-publicidad="511">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.tecnografsalta.com.ar/" data-publicidad="511" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.aae4e93fdc24ba96.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/171290/imperdible-arenga-de-un-nino-salteno-que-asombra-al-mundo-del-rugby">
                                            <img alt="rugby" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.85793b20dfedd276.72756762795f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.85793b20dfedd276.72756762795f6d696e6961747572612e6a7067.jpg 606w" height="638" width="606" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/171290/imperdible-arenga-de-un-nino-salteno-que-asombra-al-mundo-del-rugby">Imperdible arenga de un niño salteño que asombra al mundo del rugby</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/170941/agenda-de-los-juegos-olimpicos-de-la-juventud-dia-9-rugby-atletismo-y-el-clasico">
                                            <img alt="juegos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b53bd5eeb8ad8ea.6a7565676f735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8b53bd5eeb8ad8ea.6a7565676f735f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.9a6fb1f51003fbcb.6a7565676f735f6d696e6961747572612e706e67.png 400w" height="396" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170941/agenda-de-los-juegos-olimpicos-de-la-juventud-dia-9-rugby-atletismo-y-el-clasico">Agenda de los Juegos Olímpicos de la Juventud, día 9</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/170760/gimnasia-va-por-el-puntero">
                                            <img alt="albo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b08abf69027c97a.616c626f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b08abf69027c97a.616c626f5f6e6f726d616c2e6a7067.jpg 719w, /download/multimedia.miniatura.b4850084a98dae50.616c626f5f6d696e6961747572612e6a7067.jpg 400w" height="411" width="719" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170760/gimnasia-va-por-el-puntero">Gimnasia va por el puntero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/170499/de-salta-a-los-jjoo-maria-cabanas-se-prepara-para-arbitrar-el-rugby-femenino">
                                            <img alt="maria cabañas rugby" class="img-responsive lazyload" data-src="http://diariopuntouno.com.ar/dp1_a/media/k2/items/cache/d9d9ad2b902aa6331b276c1064ee1387_XL.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170499/de-salta-a-los-jjoo-maria-cabanas-se-prepara-para-arbitrar-el-rugby-femenino">De Salta a los JJ.OO: María Cabañas se prepara para arbitrar el rugby femenino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/170915/juegos-olimpicos-de-la-juventud-agenda-dia-8">
                                            <img alt="leonas-juegos-de-la-juventud_862x485" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8550f30f415feae1.6c656f6e61732d6a7565676f732d64652d6c612d6a7576656e7475645f3836325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8550f30f415feae1.6c656f6e61732d6a7565676f732d64652d6c612d6a7576656e7475645f3836325f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b5d14c852a54b18f.6c656f6e61732d6a7565676f732d64652d6c612d6a7576656e7475645f3836325f6d696e6961747572612e6a7067.jpg 400w" height="393" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170915/juegos-olimpicos-de-la-juventud-agenda-dia-8">Juegos Olímpicos de la Juventud: Agenda día 8</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/171088/diego-rodriguez-de-jugar-en-al-albo-a-ganar-el-oro-en-los-jjoo">
                                            <img alt="diego rodriguez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b241d6432a9093d7.576861747341707020496d61676520323031382d31302d31362061742031372e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b241d6432a9093d7.576861747341707020496d61676520323031382d31302d31362061742031372e5f6e6f726d616c2e6a706567.jpeg 720w, /download/multimedia.miniatura.80921e2427893768.576861747341707020496d61676520323031382d31302d31362061742031372e5f6d696e6961747572612e6a706567.jpeg 305w" height="709" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/171088/diego-rodriguez-de-jugar-en-al-albo-a-ganar-el-oro-en-los-jjoo">Diego Rodríguez, de jugar en “el albo” a ganar el oro en los JJ.OO.</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/170897/las-kamikazes-en-lo-mas-alto-del-podio-el-beach-handball-femenino-se-corono-camp">
                                            <img alt="Sin título" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b38ccdee5cedabfd.53696e2074c3ad74756c6f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b38ccdee5cedabfd.53696e2074c3ad74756c6f5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.a60d618d39e5903a.53696e2074c3ad74756c6f5f6d696e6961747572612e706e67.png 400w" height="394" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/170897/las-kamikazes-en-lo-mas-alto-del-podio-el-beach-handball-femenino-se-corono-camp">El beach handball femenino se coronó campeón en los JJOO de la Juventud</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/171275/el-albo-recupera-soldados">
                                            <img alt="albo1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.905ffcae1bc1768d.616c626f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.905ffcae1bc1768d.616c626f315f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.82ae73798c343f6a.616c626f315f6d696e6961747572612e6a7067.jpg 400w" height="548" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/171275/el-albo-recupera-soldados">El “Albo” recupera soldados</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#30595e565f70595e565f425d51445543515c44511e535f5d1e5142"><span class="__cf_email__" data-cfemail="8ce5e2eae3cce5e2eae3fee1edf8e9ffede0f8eda2efe3e1a2edfe">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a5ee2c15c3544941.616275736f5f6e6f726d616c2e6a7067.jpg",
                    "w":768,
                    "h":479,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>

<!-- /40135427/informatesalta_ar_Rich_Media -->
<div id='div-gpt-ad-1524856264807-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524856264807-0'); });
</script>
</div>
    </body>
</html>