












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Un salteño ganó más de cinco millones en el Telekino</title>
        <meta name="description" content="En el norte argentino están de buena suerte para los juegos de azar, al menos para dos afortunados que acertaron los 15 números del Telekino y pasaron a ser millonarios."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-11-16+09%3A30%3A50.999267" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/valery-celeste.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="http://informatesalta.com.ar/noticia/174899/un-salteno-gano-mas-de-cinco-millones-en-el-telekino">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Un salteño ganó más de cinco millones en el Telekino" />
        <meta property="og:description"         content="En el norte argentino están de buena suerte para los juegos de azar, al menos para dos afortunados que acertaron los 15 números del Telekino y pasaron a ser millonarios."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/174899/un-salteno-gano-mas-de-cinco-millones-en-el-telekino" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.97516aa778969bcb.6d696c6c6f6e6172696f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.97516aa778969bcb.6d696c6c6f6e6172696f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="750"/>
                        <meta property="og:image:height" content="421"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-11-19T10:07-03"/>
        <meta property="article:modified_time"  content="2018-11-19T10:11-03"/>
        
            <meta property="article:section"        content="Sociedad"/>
        
        <meta property="article:tag"            content="Un salteño ganó más de cinco millones en el Telekino | En el norte argentino están de buena suerte para los juegos de azar, al menos para dos afortunados que acertaron los 15 números del Telekino y pasaron a ser millonarios."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Un salteño ganó más de cinco millones en el Telekino" />
        <meta name="twitter:description"        content="En el norte argentino están de buena suerte para los juegos de azar, al menos para dos afortunados que acertaron los 15 números del Telekino y pasaron a ser millonarios."/>
        
            <link rel="amphtml" href="http://informatesalta.com.ar/amp/174899/un-salteno-gano-mas-de-cinco-millones-en-el-telekino">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Rich_Media', [1, 1], 'div-gpt-ad-1524856264807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 19 de noviembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F174899%2Fun-salteno-gano-mas-de-cinco-millones-en-el-telekino%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><!--optAd360 AI Engine-->
<script async="" src="//get.optad360.io/sf/353f1000-43a8-11e8-98e1-06048607e8f8/plugin.min.js"></script>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-11-16+09%3A30%3A51.196789" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-11-16+09%3A30%3A51.196789" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-516"
                         class="publi  E1" data-publicidad="516">
                    
                        
                        
                            <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-11-16+09%3A30%3A50.999267"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-174899">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Un salteño ganó más de cinco millones en el Telekino
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">En el norte argentino están de buena suerte para los juegos de azar, al menos para dos afortunados que acertaron los 15 números del Telekino y pasaron a ser millonarios.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="millonario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97516aa778969bcb.6d696c6c6f6e6172696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97516aa778969bcb.6d696c6c6f6e6172696f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.9c66100c34da1a6f.6d696c6c6f6e6172696f5f6d696e6961747572612e6a7067.jpg 400w" height="421" width="750" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El domingo pasado, un tucumano se hizo de casi 11 millones de pesos. <strong>Este domingo fue el turno de un salte&ntilde;o, quien gan&oacute; m&aacute;s de cinco millones de pesos.</strong></p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                                
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/8039/millonario">Millonario</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/5224/salteno">Salteño</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/32636/telekino">Telekino</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        
                        
                            <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><!-- Adeq Media -->
<div id="rcjsload_8b32aa"></div>
<p>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_8b32aa");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=105642&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>
</p>
<div id="rcjsload_a1eb01"></div>
<script type="text/javascript">
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
    if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_a1eb01");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//feed.engage.im/feed.js.php?w=107165&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer)+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
</script>
<!-- Calificar noticia -->
<p>
<script type="text/javascript">// <![CDATA[
!function(e,t,n,r){window.RW_Async_Init=function(){RW.init({huid:"363352",uid:"6e3657e9f711c1a8b8f2be3fd8787c5e",source:"website",options:{advanced:{star:{stars:10},font:{hover:{color:"#EFBDBD"},size:"30px",bold:!0,color:"#EFBDBD",type:"arial"}},size:"large",label:{background:"#C73F27"},lng:"es",style:"smiley",isDummy:!1}}),RW.render()};var s,a=e.getElementsByTagName(n)[0],i="rw-js",o=e.location,c="Y"+t.getFullYear()+"M"+t.getMonth()+"D"+t.getDate(),l=o.protocol,d=-1<o.search.indexOf("DBG=")?"":".min",g="https:"==l?"secure."+r+"js/":"js."+r;e.getElementById(i)||((s=e.createElement(n)).id=i,s.async=!0,s.type="text/javascript",s.src=l+"//"+g+"external"+d+".js?ck="+c,a.parentNode.insertBefore(s,a))}(document,new Date,"script","rating-widget.com/");
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/174899/un-salteno-gano-mas-de-cinco-millones-en-el-telekino"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        
                        
                            <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div style="width: 100%; height: 150px;"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" data-full-width-responsive="true" style="display: block;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id="div-gpt-ad-1513362035618-0" style="height: 1px; width: 1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
<!-- <div> 
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">// <![CDATA[window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); // ]]></script>
</div> --></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-11-19T10:07">
                            
                                <meta itemprop="articleSection" content="Sociedad">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/174899/un-salteno-gano-mas-de-cinco-millones-en-el-telekino">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.97516aa778969bcb.6d696c6c6f6e6172696f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174283/con-un-permiso-precario-remiseros-abandonaron-la-protesta">
                                                <img alt="remiseros - legislatura - nafta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d0ce6228dca9976.72656d697365726f73202d206c656769736c6174757261202d206e616674615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d0ce6228dca9976.72656d697365726f73202d206c656769736c6174757261202d206e616674615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8c63c19fb378384d.72656d697365726f73202d206c656769736c6174757261202d206e616674615f6d696e6961747572612e6a7067.jpg 400w" height="387" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174283/con-un-permiso-precario-remiseros-abandonaron-la-protesta">Con un “permiso precario” remiseros abandonaron la protesta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174014/el-registro-civil-de-salta-ahora-registrara-a-domicilio-las-inscripciones-de-nac">
                                                <img alt="Registro Civil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b8b68d3b9d27660.526567697374726f20436976696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b8b68d3b9d27660.526567697374726f20436976696c5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8345454a08166dec.526567697374726f20436976696c5f6d696e6961747572612e6a7067.jpg 400w" height="466" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174014/el-registro-civil-de-salta-ahora-registrara-a-domicilio-las-inscripciones-de-nac">El Registro Civil de Salta ahora realizará las inscripciones de nacimiento a domicilio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174256/escandalo-se-viralizo-video-de-amigos-casados-con-mujeres-y-llueven-los-pedidos-">
                                                <img alt="amigas " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc9d48f1728f3bda.616d69676173205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bc9d48f1728f3bda.616d69676173205f6e6f726d616c2e6a7067.jpg 814w, /download/multimedia.miniatura.8ee6321dfee2c82f.616d69676173205f6d696e6961747572612e6a7067.jpg 400w" height="473" width="814" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174256/escandalo-se-viralizo-video-de-amigos-casados-con-mujeres-y-llueven-los-pedidos-">Escándalo: Se viralizó video de amigos casados con mujeres y llueven los pedidos de divorcio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174497/maltratos-a-abuelos-a-veces-tambien-pasa-por-la-falta-de-atencion-de-las-familia">
                                                <img alt="abuelito golpeado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bd50349a653c7627.616275656c69746f20676f6c706561646f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bd50349a653c7627.616275656c69746f20676f6c706561646f5f6d696e6961747572612e6a7067.jpg 525w" height="372" width="525" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174497/maltratos-a-abuelos-a-veces-tambien-pasa-por-la-falta-de-atencion-de-las-familia">Maltratos a abuelos: “A veces también pasa por la falta de atención de las familias”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174079/se-investiga-la-causa-de-la-explosion-en-el-centro-civico-municipal">
                                                <img alt="Exposion en el CCM2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9c7ee7fbd15b08e.4578706f73696f6e20656e20656c2043434d325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b9c7ee7fbd15b08e.4578706f73696f6e20656e20656c2043434d325f6e6f726d616c2e6a706567.jpeg 700w, /download/multimedia.miniatura.891f75adf6e36d0a.4578706f73696f6e20656e20656c2043434d325f6d696e6961747572612e6a706567.jpeg 400w" height="394" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174079/se-investiga-la-causa-de-la-explosion-en-el-centro-civico-municipal">Se investiga la causa de la explosión en el Centro Cívico Municipal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174592/un-ano-si-el-ara-san-juan-el-gobierno-sabe-donde-esta-el-submarino">
                                                <img alt="ara" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8752f7eb6b2d84af.6172615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8752f7eb6b2d84af.6172615f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.ac49a6e5f1402904.6172615f6d696e6961747572612e6a7067.jpg 400w" height="523" width="930" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174592/un-ano-si-el-ara-san-juan-el-gobierno-sabe-donde-esta-el-submarino">Un año sin el ARA San Juan: “El Gobierno nacional sabe dónde está el submarino”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174547/maltratos-en-el-geriatrico-saco-a-su-mama-luego-de-un-supuesto-accidente-tras-ca">
                                                <img alt="maltrato2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a9776e8a018b911b.6d616c747261746f325f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a9776e8a018b911b.6d616c747261746f325f6d696e6961747572612e6a7067.jpg 600w" height="457" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174547/maltratos-en-el-geriatrico-saco-a-su-mama-luego-de-un-supuesto-accidente-tras-ca">Maltratos en el Hogar Sustituto: Sacó a su mamá luego de una supuesta caída accidental</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/174797/20-de-noviembre-que-se-recuerda-en-el-feriado">
                                                <img alt="20 de noviembre" class="img-responsive lazyload" data-src="https://media.minutouno.com/adjuntos/150/imagenes/029/545/0029545858.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174797/20-de-noviembre-que-se-recuerda-en-el-feriado">20 de noviembre: ¿Qué se recuerda en el feriado?</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-498"
                         class="publi  C8" data-publicidad="498">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/tecnografsa?sk=wall" data-publicidad="498" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.953e3db6532cc272.696d6167656e2e6a706567.jpeg" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-517"
                         class="publi  C9" data-publicidad="517">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.borealsalud.com.ar/asociarme" data-publicidad="517" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.bdb96ccc15bf2d95.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/174666/planes-de-ahorro-no-hubo-acuerdo-entre-fiat-y-los-saltenos-perjudicados">
                                            <img alt="defensa del consumidor ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a421ee3ac50bb372.646566656e73612064656c20636f6e73756d69646f72206f6b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a421ee3ac50bb372.646566656e73612064656c20636f6e73756d69646f72206f6b5f6e6f726d616c2e6a7067.jpg 560w, /download/multimedia.miniatura.91096e80cd7bfabe.646566656e73612064656c20636f6e73756d69646f72206f6b5f6d696e6961747572612e6a7067.jpg 400w" height="361" width="560" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174666/planes-de-ahorro-no-hubo-acuerdo-entre-fiat-y-los-saltenos-perjudicados">FIAT y los adjudicatarios de planes de ahorro pasaron a cuarto intermedio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/174267/martes-13-a-pesar-de-la-supersticion-hoy-dos-parejas-se-casaran">
                                            <img alt="registro civil salta" class="img-responsive lazyload" data-src="https://encrypted-tbn0.gstatic.com/images?q=tbn:ANd9GcTXBDrTII-T31U2Up0rIYelBR-C4LTFIuZuc2-FBjrVGcv1s4dX" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174267/martes-13-a-pesar-de-la-supersticion-hoy-dos-parejas-se-casaran">Martes 13: A pesar de la superstición, hoy dos parejas se casarán</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/173361/son-saltenas-y-se-animaron-a-tatuar-su-cuerpo-mira-las-fotos-y-conocelas">
                                            <img alt="tatoo portada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b8374a1e1f540eee.7461746f6f20706f72746164615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b8374a1e1f540eee.7461746f6f20706f72746164615f6e6f726d616c2e6a7067.jpg 972w, /download/multimedia.miniatura.a39f0957bf950e0f.7461746f6f20706f72746164615f6d696e6961747572612e6a7067.jpg 400w" height="541" width="972" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/173361/son-saltenas-y-se-animaron-a-tatuar-su-cuerpo-mira-las-fotos-y-conocelas">Mirá las mejores fotos de las salteñas más osadas a la hora de tatuarse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/174717/dos-inspectores-de-transito-agredidos-por-infractores">
                                            <img alt="multas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8df1467e30e74809.6d756c7461735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8df1467e30e74809.6d756c7461735f6d696e6961747572612e6a7067.jpg 652w" height="366" width="652" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174717/dos-inspectores-de-transito-agredidos-por-infractores">Dos inspectores de tránsito agredidos por conductores salteños</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/174066/buscan-defender-a-los-vecinos-frente-a-practicas-de-usura-y-abusos-en-prestamos-">
                                            <img alt="Canepa reunion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a92a9ed30b78d7cd.43616e657061207265756e696f6e5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.a92a9ed30b78d7cd.43616e657061207265756e696f6e5f6e6f726d616c2e4a5047.JPG 700w, /download/multimedia.miniatura.b7b1fbb4b7ad6d4f.43616e657061207265756e696f6e5f6d696e6961747572612e4a5047.JPG 400w" height="466" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174066/buscan-defender-a-los-vecinos-frente-a-practicas-de-usura-y-abusos-en-prestamos-">Buscan defender a los vecinos frente a prácticas de usura y abusos en préstamos de dinero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/174750/el-ciclo-de-charlas-manual-destilo-se-presenta-en-el-museo-de-bellas-artes">
                                            <img alt="Manual-Destilo-RT-1024x683" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b65aad8bebb651a7.4d616e75616c2d44657374696c6f2d52542d31303234783638335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b65aad8bebb651a7.4d616e75616c2d44657374696c6f2d52542d31303234783638335f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b52b39ad155541d1.4d616e75616c2d44657374696c6f2d52542d31303234783638335f6d696e6961747572612e6a7067.jpg 400w" height="683" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174750/el-ciclo-de-charlas-manual-destilo-se-presenta-en-el-museo-de-bellas-artes">El ciclo de charlas “Manual Destilo” se presenta en el Museo de Bellas ARtes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/173991/sancor-salud-asegura-la-mujer-que-reclama-una-cesarea-no-declaro-su-estado-al-in">
                                            <img alt="sancor salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.89a6637e4b95b7b4.73616e636f722073616c74615f6d696e6961747572612e4a5047.JPG" data-srcset="/download/multimedia.miniatura.89a6637e4b95b7b4.73616e636f722073616c74615f6d696e6961747572612e4a5047.JPG 463w" height="514" width="463" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/173991/sancor-salud-asegura-la-mujer-que-reclama-una-cesarea-no-declaro-su-estado-al-in">SanCor Salud asegura la mujer que reclama una cesárea no declaró su estado al ingresar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/174878/alimendar-distribuira-alimentos-enriquecidos-con-proteina-vegetal-en-centros-e-i">
                                            <img alt="legumbres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bb08ac36cd3164a4.6c6567756d627265735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bb08ac36cd3164a4.6c6567756d627265735f6d696e6961747572612e6a7067.jpg 275w" height="183" width="275" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/174878/alimendar-distribuira-alimentos-enriquecidos-con-proteina-vegetal-en-centros-e-i">Alimendar distribuirá alimentos enriquecidos con proteína vegetal en centros e instituciones públicas</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f0999e969fb0999e969f829d91849583919c8491de939f9dde9182"><span class="__cf_email__" data-cfemail="563f383039163f383039243b37223325373a22377835393b783724">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.97516aa778969bcb.6d696c6c6f6e6172696f5f6e6f726d616c2e6a7067.jpg",
                    "w":750,
                    "h":421,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>

<!-- /40135427/informatesalta_ar_Rich_Media -->
<div id='div-gpt-ad-1524856264807-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524856264807-0'); });
</script>
</div>
    </body>
</html>