












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Salta con Panamá se reafirma como punto estratégico para destinos internacionales</title>
        <meta name="description" content="Desde la ciudad caribeña te contamos todos los detalles. El próximo miércoles 12 de diciembre, una nueva compañía aérea empezará a operar desde la Capital para conectar el Norte argentino con todo el mundo. Su objetivo es brindar un servicio para quienes viajen por ocio y para el sector empresario."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-11-16+09%3A30%3A50.999267" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/valery-celeste.css?v=2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="http://informatesalta.com.ar/noticia/177300/salta-se-reafirma-como-punto-estrategico-para-destinos-internacionales">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Salta con Panamá se reafirma como punto estratégico para destinos internacionales" />
        <meta property="og:description"         content="Desde la ciudad caribeña te contamos todos los detalles. El próximo miércoles 12 de diciembre, una nueva compañía aérea empezará a operar desde la Capital para conectar el Norte argentino con todo el mundo. Su objetivo es brindar un servicio para quienes viajen por ocio y para el sector empresario."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/177300/salta-se-reafirma-como-punto-estrategico-para-destinos-internacionales" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.9d1840cba869e5a4.70616e616d6120315f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.9d1840cba869e5a4.70616e616d6120315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="525"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.8e0a96f957fcb32e.70616e616d6120325f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="525"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-12-09T21:30-03"/>
        <meta property="article:modified_time"  content="2018-12-09T23:20-03"/>
        
            <meta property="article:section"        content="Turismo"/>
        
        <meta property="article:tag"            content="Salta con Panamá se reafirma como punto estratégico para destinos internacionales | Desde la ciudad caribeña te contamos todos los detalles. El próximo miércoles 12 de diciembre, una nueva compañía aérea empezará a operar desde la Capital para conectar el Norte argentino con todo el mundo. Su objetivo es brindar un servicio para quienes viajen por ocio y para el sector empresario."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Salta con Panamá se reafirma como punto estratégico para destinos internacionales" />
        <meta name="twitter:description"        content="Desde la ciudad caribeña te contamos todos los detalles. El próximo miércoles 12 de diciembre, una nueva compañía aérea empezará a operar desde la Capital para conectar el Norte argentino con todo el mundo. Su objetivo es brindar un servicio para quienes viajen por ocio y para el sector empresario."/>
        
            <link rel="amphtml" href="http://informatesalta.com.ar/amp/177300/salta-se-reafirma-como-punto-estrategico-para-destinos-internacionales">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Rich_Media', [1, 1], 'div-gpt-ad-1524856264807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Domingo 09 de diciembre</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F177300%2Fsalta-se-reafirma-como-punto-estrategico-para-destinos-internacionales%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><!--optAd360 AI Engine-->
<script async="" src="//get.optad360.io/sf/353f1000-43a8-11e8-98e1-06048607e8f8/plugin.min.js"></script>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-11-16+09%3A30%3A51.196789" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-11-16+09%3A30%3A51.196789" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-516"
                         class="publi  E1" data-publicidad="516">
                    
                        
                        
                            <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-11-16+09%3A30%3A50.999267"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-177300">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Salta con Panamá se reafirma como punto estratégico para destinos internacionales
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/40/turismo">Turismo</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span itemprop="author" itemscope itemtype="https://schema.org/Person">
                                                
                                                    <a href="http://informatesalta.com.ar/usuario/56/lorena-celedon"><span itemprop="name">Lorena Celedón</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Desde la ciudad caribeña te contamos todos los detalles. El próximo miércoles 12 de diciembre, una nueva compañía aérea empezará a operar desde la Capital para conectar el Norte argentino con todo el mundo. Su objetivo es brindar un servicio para quienes viajen por ocio y para el sector empresario.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            <a href="#" class="ver-galeria">Ver galería <i class="fa fa-arrows-alt fa-fw"></i></a>
            <img alt="panama 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d1840cba869e5a4.70616e616d6120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d1840cba869e5a4.70616e616d6120315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.aeb5526ce0c36857.70616e616d6120315f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Ayer por la tarde, <strong>InformateSalta</strong> emprendi&oacute; una <strong>aventura de la mano de Copa Airlines</strong>. As&iacute; durante cuatro d&iacute;as te presentaremos como trabaja la compa&ntilde;&iacute;a a&eacute;rea y el <strong>destino caribe&ntilde;o: Panam&aacute;</strong> que permite a los argentinos conectarse con el mundo. &nbsp;</p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                                
<div class="medios-widget script" id="1544402024187"><iframe allowfullscreen="true" allowtransparency="true" frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FInformateSalta%2Fvideos%2F744146732621820%2F&amp;show_text=0&amp;width=476" style="border: none; overflow: hidden;" width="100%"></iframe></div>
<p>Las acciones se realizan en el marco del viaje inaugural de la <strong>conexi&oacute;n</strong> entre <strong>Panam&aacute;-Salta y &nbsp;Salta-Panam&aacute;</strong>. &ldquo;Nosotros creemos en la conectividad. Es una nueva oportunidad para el Norte Argentino a trav&eacute;s de Salta&rdquo; resalt&oacute; a InformateSalta su <strong>gerente de Ventas del Mercosur, Gustavo Esusy</strong>. Actualmente, ya parten vuelos desde Buenos Aires, Rosario y Mendoza.</p>
<p>&ldquo;Creemos que <strong>Salta</strong> con sus atractivos hist&oacute;ricos y sus oportunidades de brindar congresos y actividades son <strong>una combinaci&oacute;n muy interesante</strong>&rdquo;.</p>
<p><strong>Copa Airlines</strong> es una compa&ntilde;&iacute;a privada que cree que es posible conectar las Am&eacute;ricas a trav&eacute;s de Panam&aacute;. Su misi&oacute;n no s&oacute;lo es volar a las principales capitales sino llegar a las diferentes ciudades del interior de cada pa&iacute;s. <strong>&ldquo;Es una empresa que tiene 70 a&ntilde;os de antig&uuml;edad, tiene 2500 vuelos semanales y unir&aacute; a 80 ciudades&rdquo; agreg&oacute; Esusy.&nbsp;&nbsp;</strong></p>
<p><strong><img alt="copa airlines - destinos" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.ab218085d9cb0192.636f7061206169726c696e6573202d2064657374696e6f735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.ab218085d9cb0192.636f7061206169726c696e6573202d2064657374696e6f735f6e6f726d616c2e706e67.png 735w, /download/multimedia.miniatura.846cdf67a358a337.636f7061206169726c696e6573202d2064657374696e6f735f6d696e6961747572612e706e67.png 400w" height="501" width="700"/><br/><br/></strong></p>
<p>De esta manera, <strong>el pr&oacute;ximo mi&eacute;rcoles 12 de diciembre partir&aacute; el primer vuelo directo entre Panam&aacute; y Salta</strong>, para luego el jueves emprender el regreso desde nuestra provincia. &ldquo;Pasar por Panam&aacute; le agrega mucho valor al argentino, tanto en las compras como para partir a otros destinos&rdquo;. &nbsp;<strong>El vuelo contar&aacute; con una capacidad de 160 pasajeros</strong>. As&iacute; es que, InformateSalta compartir&aacute; con todos sus lectores la ceremonia inaugural que iniciar&aacute; ese d&iacute;a a partir de las 16.</p>
<p><img alt="vuelos-salta-panama" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.88a60705e0b53478.7675656c6f732d73616c74612d70616e616d615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.88a60705e0b53478.7675656c6f732d73616c74612d70616e616d615f6e6f726d616c2e706e67.png 723w, /download/multimedia.miniatura.a2ab52f2d3162f53.7675656c6f732d73616c74612d70616e616d615f6d696e6961747572612e706e67.png 400w" height="395" width="700"/><br/><br/></p>
<p>Adem&aacute;s, en esta oportunidad, la compa&ntilde;&iacute;a a&eacute;rea oriunda de Panam&aacute; <strong>present&oacute; la incorporaci&oacute;n del Boing 737 MAX 9.</strong> &ldquo;Son aviones totalmente ecol&oacute;gicos, Copa Airlines hist&oacute;ricamente fue monoflota, luego oper&oacute; dos tipos de aviones, Embraer y Boing. &nbsp;&nbsp;Hoy la gran novedad son los MAX, este a&ntilde;o llegaron 5 y as&iacute; sucesivamente ser&aacute;n en total 75 con la novedad que el asiento ejecutivo es una cama y viene con una subclase Economy Extra&rdquo;.</p>
<p><img alt="panama 3" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.93a0751ea179adb1.70616e616d6120335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93a0751ea179adb1.70616e616d6120335f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.85e7ee2f1bed4ab2.70616e616d6120335f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700"/><br/><br/></p>
<p>Este nuevo avi&oacute;n tiene 16 asientos cama-reclinables, 24 asientos premium con m&aacute;s espacio para las piernas con dos toma corrientes y 126 asientos meridiano con puerto USB individual.</p>
<div class="medios-widget script" id="1544402069070"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="500" src="https://www.youtube.com/embed/XzNPKxCX6nw" width="100%"></iframe></div>
<p>Finalmente, el gerente de Ventas del Mercosur de Copa Airlines asegur&oacute; a <strong>InformateSalta&nbsp;</strong>que uno de los <strong>valores</strong> de la empresa es la <strong>puntualidad</strong>. &ldquo;Es palabra sagrada, somos una de las compa&ntilde;&iacute;as m&aacute;s puntuales, ganadora hist&oacute;rica de premios. Si no fu&eacute;ramos puntuales a Panam&aacute; no habr&iacute;a aviones para salgan a los otros destinos&rdquo; concluy&oacute; Esusy.</p>
<p style="text-align: center;"><em>&iexcl;Atentos! Nuestra pr&oacute;xima entrega ser&aacute;n los tips para conocer y divertirte en la ciudad caribe&ntilde;a de Panam&aacute;.</em></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/65284/copa-airlines">Copa Airlines</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/6310/panama">Panama</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/483/salta">Salta</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('http://informatesalta.com.ar/download/auth_user.foto.ab522f3ca903f1ef.6c6f726520323031362e6a7067.jpg');">
            <a href="http://informatesalta.com.ar/usuario/56/lorena-celedon"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="http://informatesalta.com.ar/usuario/56/lorena-celedon">Lorena Celedón</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                        <a href="https://www.facebook.com/lorena.celedon.9" title="Facebook" target="_blank"><i class="fa fa-fw fa-facebook"></i></a>
                    
                
                    
                        <a href="https://twitter.com/lore857" title="Twitter" target="_blank"><i class="fa fa-fw fa-twitter"></i></a>
                    
                
                    
                        <a href="https://ar.linkedin.com/in/lorena-celedon-5113bba1" title="LinkedIn" target="_blank"><i class="fa fa-fw fa-linkedin"></i></a>
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        
                        
                            <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><!-- Adeq Media -->
<div id="rcjsload_8b32aa"></div>
<p>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_8b32aa");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=105642&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>
</p>
<div id="rcjsload_a1eb01"></div>
<script type="text/javascript">
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
    if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_a1eb01");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//feed.engage.im/feed.js.php?w=107165&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer)+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
</script>
<!-- Calificar noticia -->
<p>
<script type="text/javascript">// <![CDATA[
!function(e,t,n,r){window.RW_Async_Init=function(){RW.init({huid:"363352",uid:"6e3657e9f711c1a8b8f2be3fd8787c5e",source:"website",options:{advanced:{star:{stars:10},font:{hover:{color:"#EFBDBD"},size:"30px",bold:!0,color:"#EFBDBD",type:"arial"}},size:"large",label:{background:"#C73F27"},lng:"es",style:"smiley",isDummy:!1}}),RW.render()};var s,a=e.getElementsByTagName(n)[0],i="rw-js",o=e.location,c="Y"+t.getFullYear()+"M"+t.getMonth()+"D"+t.getDate(),l=o.protocol,d=-1<o.search.indexOf("DBG=")?"":".min",g="https:"==l?"secure."+r+"js/":"js."+r;e.getElementById(i)||((s=e.createElement(n)).id=i,s.async=!0,s.type="text/javascript",s.src=l+"//"+g+"external"+d+".js?ck="+c,a.parentNode.insertBefore(s,a))}(document,new Date,"script","rating-widget.com/");
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/177300/salta-se-reafirma-como-punto-estrategico-para-destinos-internacionales"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        
                        
                            <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div style="width: 100%; height: 150px;"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" data-full-width-responsive="true" style="display: block;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id="div-gpt-ad-1513362035618-0" style="height: 1px; width: 1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
<!-- <div> 
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">// <![CDATA[window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); // ]]></script>
</div> --></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-12-09T21:30">
                            
                                <meta itemprop="articleSection" content="Turismo">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/177300/salta-se-reafirma-como-punto-estrategico-para-destinos-internacionales">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.9d1840cba869e5a4.70616e616d6120315f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/177149/ultimo-momento-se-cayo-el-puente-ferroviario-del-rio-colorado-en-pichanal">
                                                <img alt="puente ferroviario rio colorado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bc9f528154ce798e.7075656e746520666572726f76696172696f2072696f20636f6c6f7261646f5f6d696e6961747572612e706e67.png" data-srcset="/download/multimedia.miniatura.bc9f528154ce798e.7075656e746520666572726f76696172696f2072696f20636f6c6f7261646f5f6d696e6961747572612e706e67.png 496w" height="272" width="496" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177149/ultimo-momento-se-cayo-el-puente-ferroviario-del-rio-colorado-en-pichanal">Cayó el puente ferroviario del río Colorado en Pichanal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/176904/no-se-tratara-la-modificacion-para-mejorar-el-servicio-de-telefonia-celular">
                                                <img alt="comision antenas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.80be84f931aab15a.636f6d6973696f6e20616e74656e61735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.80be84f931aab15a.636f6d6973696f6e20616e74656e61735f6d696e6961747572612e6a7067.jpg 480w" height="297" width="480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176904/no-se-tratara-la-modificacion-para-mejorar-el-servicio-de-telefonia-celular">No se tratará la modificación para mejorar el servicio de telefonía celular</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/176896/educacion-el-nivel-inicial-aspira-un-2019-con-nuevas-logicas-de-trabajo-y-aprend">
                                                <img alt="jardines2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a11f7938403d8cdb.6a617264696e6573325f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a11f7938403d8cdb.6a617264696e6573325f6d696e6961747572612e6a7067.jpg 640w" height="427" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176896/educacion-el-nivel-inicial-aspira-un-2019-con-nuevas-logicas-de-trabajo-y-aprend">Educación: El nivel inicial aspira a un 2019 con nuevas lógicas de trabajo y aprendizajes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/176891/procrear-a-mitad-de-diciembre-comenzaria-la-entrega-de-escrituras">
                                                <img alt="grandbourg-recorrido" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a603ff9e0246fd9a.6772616e64626f7572672d7265636f727269646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a603ff9e0246fd9a.6772616e64626f7572672d7265636f727269646f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8535f55b4f8671e4.6772616e64626f7572672d7265636f727269646f5f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176891/procrear-a-mitad-de-diciembre-comenzaria-la-entrega-de-escrituras">ProCreAr Grand Bourg: A mitad de diciembre, comenzaría la entrega de escrituras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/176880/ebrio-derrapo-y-choco-contra-un-arbol-en-avenida-bolivia">
                                                <img alt="ebrio1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9b6d3a2634a3f0dd.656272696f315f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9b6d3a2634a3f0dd.656272696f315f6d696e6961747572612e6a7067.jpg 600w" height="470" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176880/ebrio-derrapo-y-choco-contra-un-arbol-en-avenida-bolivia">Ebrio derrapó y chocó contra un árbol sobre avenida Bolivia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/176883/acusan-al-concejo-de-san-lorenzo-de-armar-una-sesion-secreta-para-aprobar-empren">
                                                <img alt="concejo d" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a44d2ad90c47021d.636f6e63656a6f20645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a44d2ad90c47021d.636f6e63656a6f20645f6e6f726d616c2e6a7067.jpg 782w, /download/multimedia.miniatura.a00669ccbbf54ea7.636f6e63656a6f20645f6d696e6961747572612e6a7067.jpg 400w" height="534" width="782" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176883/acusan-al-concejo-de-san-lorenzo-de-armar-una-sesion-secreta-para-aprobar-empren">Acusan al Concejo de San Lorenzo de armar una “sesión secreta” para aprobar emprendimientos inmobiliarios</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/177071/mugre-del-paseo-del-choripan-se-ha-pedido-un-trabajo-directo">
                                                <img alt="paseo de la familia -. mugre (5)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b7139a96c6dbfc1e.706173656f206465206c612066616d696c6961202d2e206d75677265202835295f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.b7139a96c6dbfc1e.706173656f206465206c612066616d696c6961202d2e206d75677265202835295f6d696e6961747572612e6a706567.jpeg 581w" height="1032" width="581" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177071/mugre-del-paseo-del-choripan-se-ha-pedido-un-trabajo-directo">Mugre en el Paseo del Choripán: &quot;Se ha pedido un trabajo directo&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/177135/vivo-pensando-en-vacaciones-si-sos-afiliado-al-ips-escucha-las-opciones">
                                                <img alt="mar del plata" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90b1adf9dc146ed3.6d61722064656c20706c6174615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90b1adf9dc146ed3.6d61722064656c20706c6174615f6e6f726d616c2e6a7067.jpg 829w, /download/multimedia.miniatura.a27c57c3bc2ee235.6d61722064656c20706c6174615f6d696e6961747572612e6a7067.jpg 400w" height="466" width="829" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177135/vivo-pensando-en-vacaciones-si-sos-afiliado-al-ips-escucha-las-opciones">VIDEO: ¿Pensando en vacaciones? Si sos afiliado al IPS conocé las opciones</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-498"
                         class="publi  C8" data-publicidad="498">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="https://www.facebook.com/tecnografsa?sk=wall" data-publicidad="498" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.953e3db6532cc272.696d6167656e2e6a706567.jpeg" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-517"
                         class="publi  C9" data-publicidad="517">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://comparaboreal.com.ar/landing/" data-publicidad="517" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.bdb96ccc15bf2d95.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/177232/a-prepararse-el-verano-se-viene-con-mas-lluvia-que-lo-habitual">
                                            <img alt="mas lluvia de lo habitual" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8564d8bd34afc1e8.6d6173206c6c75766961206465206c6f20686162697475616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8564d8bd34afc1e8.6d6173206c6c75766961206465206c6f20686162697475616c5f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.bbfe38b0c1e8cc71.6d6173206c6c75766961206465206c6f20686162697475616c5f6d696e6961747572612e6a7067.jpg 400w" height="676" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177232/a-prepararse-el-verano-se-viene-con-mas-lluvia-que-lo-habitual">A prepararse: El verano se viene con más lluvia que lo habitual</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/177161/galeria-estas-son-las-impresionantes-fotos-del-puente-caido-en-pichanal">
                                            <img alt="puente pichanal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a97fcf647b1bd4b9.576861747341707020496d61676520323031382d31322d30372061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a97fcf647b1bd4b9.576861747341707020496d61676520323031382d31322d30372061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9ae086981c0841c5.576861747341707020496d61676520323031382d31322d30372061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="640" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177161/galeria-estas-son-las-impresionantes-fotos-del-puente-caido-en-pichanal">Galería: Estas son las impresionantes fotos del puente caído en Pichanal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/176980/diputados-sanciono-la-ley-que-permitira-terminar-la-circunvalacion-en-salta">
                                            <img alt="circunvalacion oeste" class="img-responsive lazyload" data-src="https://www.elintra.com.ar/u/fotografias/m/2018/11/8/f800x450-108519_159965_0.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176980/diputados-sanciono-la-ley-que-permitira-terminar-la-circunvalacion-en-salta">Diputados sancionó la ley que permitirá terminar la circunvalación en Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/177089/docentes-y-administrativos-universitarios-de-salta-acordaron-un-bono-de-7000">
                                            <img alt="unsa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6fc5d60ebc2778f.756e73615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6fc5d60ebc2778f.756e73615f6e6f726d616c2e6a7067.jpg 704w, /download/multimedia.miniatura.9f1602976745002e.756e73615f6d696e6961747572612e6a7067.jpg 400w" height="396" width="704" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177089/docentes-y-administrativos-universitarios-de-salta-acordaron-un-bono-de-7000">Docentes y administrativos de la UNSa acordaron un bono de $7000</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/177118/descuentos-para-empleados-publicos-provinciales-para-volver-a-estudiar">
                                            <img alt="administracion publica ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8d1057bbf0820ef4.61646d696e697374726163696f6e207075626c696361206f6b5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8d1057bbf0820ef4.61646d696e697374726163696f6e207075626c696361206f6b5f6d696e6961747572612e6a7067.jpg 550w" height="413" width="550" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177118/descuentos-para-empleados-publicos-provinciales-para-volver-a-estudiar">¿Sos empleado de la Administración Pública? Mirá los beneficios para poder volver a estudiar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/176751/de-norte-a-sur-conoce-la-oferta-de-las-diferentes-colonias-de-vacaciones-de-la-c">
                                            <img alt="colonias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4605433eb15decf.636f6c6f6e6961735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4605433eb15decf.636f6c6f6e6961735f6e6f726d616c2e6a7067.jpg 799w, /download/multimedia.miniatura.b3b2828dbc6f099d.636f6c6f6e6961735f6d696e6961747572612e6a7067.jpg 400w" height="600" width="799" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176751/de-norte-a-sur-conoce-la-oferta-de-las-diferentes-colonias-de-vacaciones-de-la-c">De Norte a Sur: Conocé la oferta de las diferentes colonias de vacaciones de la ciudad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/177032/cultura-turismo-y-deportes-presentaron-el-anuario-de-gestion-2018">
                                            <img alt="turismo3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac29c0eda7df335b.74757269736d6f335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac29c0eda7df335b.74757269736d6f335f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.85e51bfca5a43ddf.74757269736d6f335f6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/177032/cultura-turismo-y-deportes-presentaron-el-anuario-de-gestion-2018">Cultura, Turismo y Deportes presentaron el anuario de gestión 2018</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/176929/gran-expectativa-por-la-temporada-turistica-de-verano-en-salta">
                                            <img alt="calendario de verano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3cf1717eb982c30.63616c656e646172696f20646520766572616e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b3cf1717eb982c30.63616c656e646172696f20646520766572616e6f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.8a0117061811569a.63616c656e646172696f20646520766572616e6f5f6d696e6961747572612e6a7067.jpg 400w" height="404" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/176929/gran-expectativa-por-la-temporada-turistica-de-verano-en-salta">Gran expectativa por la temporada turística de verano en Salta</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#8ee7e0e8e1cee7e0e8e1fce3effaebfdefe2faefa0ede1e3a0effc"><span class="__cf_email__" data-cfemail="5c35323a331c35323a332e313d28392f3d30283d723f3331723d2e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=2" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9d1840cba869e5a4.70616e616d6120315f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":525,
                    "title": ""
                })
            
        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8e0a96f957fcb32e.70616e616d6120325f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":525,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>

<!-- /40135427/informatesalta_ar_Rich_Media -->
<div id='div-gpt-ad-1524856264807-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524856264807-0'); });
</script>
</div>
    </body>
</html>