











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Berruezo aclaró que el subsidio que recibe el Colegio Sagrado Corazón es &quot;un aporte&quot;</title>
        <meta name="description" content="La titular de la cartera de Educación, Analía Berruezo, indicó que se trata de un aporte que busca colaborar con la educación privada. Aseguró que solo se trata de una parte de los gastos totales de la institución que lejos está de ser el 100%."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2019-03-28+08%3A21%3A50.772086" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.9/t_default/valery-celeste.css?v=3">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="http://informatesalta.com.ar/noticia/188761/educacion-aclaro-sobre-el-subsidio-que-recibe-el-colegio-sagrado-corazon-luz-y-g">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Berruezo aclaró que el subsidio que recibe el Colegio Sagrado Corazón es &quot;un aporte&quot;" />
        <meta property="og:description"         content="La titular de la cartera de Educación, Analía Berruezo, indicó que se trata de un aporte que busca colaborar con la educación privada. Aseguró que solo se trata de una parte de los gastos totales de la institución que lejos está de ser el 100%."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/188761/educacion-aclaro-sobre-el-subsidio-que-recibe-el-colegio-sagrado-corazon-luz-y-g" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.b338bb905a779d0b.6265727275657a6f2d616e616c69615f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.b338bb905a779d0b.6265727275657a6f2d616e616c69615f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="679"/>
                        <meta property="og:image:height" content="472"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-03-28T09:51-03"/>
        <meta property="article:modified_time"  content="2019-03-28T10:12-03"/>
        
            <meta property="article:section"        content="Educación"/>
        
        <meta property="article:tag"            content="Berruezo aclaró que el subsidio que recibe el Colegio Sagrado Corazón es &quot;un aporte&quot; | La titular de la cartera de Educación, Analía Berruezo, indicó que se trata de un aporte que busca colaborar con la educación privada. Aseguró que solo se trata de una parte de los gastos totales de la institución que lejos está de ser el 100%."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Berruezo aclaró que el subsidio que recibe el Colegio Sagrado Corazón es &quot;un aporte&quot;" />
        <meta name="twitter:description"        content="La titular de la cartera de Educación, Analía Berruezo, indicó que se trata de un aporte que busca colaborar con la educación privada. Aseguró que solo se trata de una parte de los gastos totales de la institución que lejos está de ser el 100%."/>
        
            <link rel="amphtml" href="http://informatesalta.com.ar/amp/188761/educacion-aclaro-sobre-el-subsidio-que-recibe-el-colegio-sagrado-corazon-luz-y-g">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Rich_Media', [1, 1], 'div-gpt-ad-1524856264807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- advertising h7qS2OdsurFY-YowlSb4getp5oetjEDPOnQXK9aEXKke4MHyU8T25VndGC-U860RvOG1EMPfjGBqijv5NUpgSg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader29640";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0e85bf6a1bbaa4ecb350d1c62f8cc157.min.js?20190128=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

<!--<script src="https://cdn.siteswithcontent.com/js/push/satellite/withoutssl/notification-modal-http-en.js"></script>-->
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 28 de marzo</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F188761%2Feducacion-aclaro-sobre-el-subsidio-que-recibe-el-colegio-sagrado-corazon-luz-y-g%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><!--optAd360 AI Engine-->
<script async="" src="//get.optad360.io/sf/353f1000-43a8-11e8-98e1-06048607e8f8/plugin.min.js"></script>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2019-03-28+08%3A21%3A50.772086" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2019-03-28+08%3A21%3A50.772086" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-516"
                         class="publi  E1" data-publicidad="516">
                    
                        
                        
                            <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-532"
                         class="publi  E2" data-publicidad="532">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://copa.com" data-publicidad="532" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.a91a403e97e73874.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2019-03-28+08%3A21%3A50.772086"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/7/elecciones-2019">Elecciones 2019</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-188761">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Berruezo aclaró que el subsidio que recibe el Colegio Sagrado Corazón es &quot;un aporte&quot;
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/10/educacion">Educación</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">La titular de la cartera de Educación, Analía Berruezo, indicó que se trata de un aporte que busca colaborar con la educación privada. Aseguró que solo se trata de una parte de los gastos totales de la institución que lejos está de ser el 100%.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="berruezo-analia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b338bb905a779d0b.6265727275657a6f2d616e616c69615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b338bb905a779d0b.6265727275657a6f2d616e616c69615f6e6f726d616c2e706e67.png 679w, /download/multimedia.miniatura.892a36b7ae881762.6265727275657a6f2d616e616c69615f6d696e6961747572612e706e67.png 400w" height="472" width="679" />
            
                <div class="descripcion">
                    
                      
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                <div id="publi-481"
                         class="publi  C5" data-publicidad="481">
                    
                        
                        
                            <div id="vidoomy"></div>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Tras conocerse el aporte que recibir&aacute; por parte del Gobierno de Salta, el <strong>Colegio Sagrado Coraz&oacute;n, Luz y Gu&iacute;a</strong>, la <strong>ministra de Educaci&oacute;n explic&oacute; se trata de un aporte que se entrega generalmente a la educaci&oacute;n privada</strong>. &ldquo;Se colabora en relaci&oacute;n a la puesta de funcionamiento de un edificio y una serie de acciones que forman parte de la educaci&oacute;n&rdquo; indic&oacute; por <em>FM Aries.<br/><br/></em></p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                                
<p><em><img alt="" class="lazyload" data-sizes="auto" data-src="http://www.elacopleinformativo.com.ar/images/salta8/sagrado%20corazon%201.jpg" height="341" width="700"/></em></p>
<p>La funcionaria aclar&oacute; que <strong>estas ayudas econ&oacute;micas no solo se dan en Salta sino en todo el pa&iacute;s.</strong> Seguidamente indic&oacute; que se trata de $400 mil que ser&aacute;n destinados a la docencia. &ldquo;<strong>Es para docentes que trabajan all&iacute;, no es ni cercano para cubrir el 100% ni mucho menos&rdquo; agreg&oacute; Anal&iacute;a Berruezo.</strong></p>
<p>Finalmente sostuvo que Educaci&oacute;n ten&iacute;a las <strong>partidas presupuestarias aprobadas</strong> y revisadas por la C&aacute;mara de Diputados y Senadores, <strong>donde se incluye los fondos para la educaci&oacute;n privada.</strong></p>
<p><strong></strong></p>
<p><strong><audio controls="controls" preload="none" src="http://informatesalta.com.ar/download/multimedia.audio.a62e5111aae5c111.464d2041726965735f20416e616cc3ad61204265727275657a6f5f2032385f302e776176.wav"></audio><br/><br/></strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/5291/analia-berruezo">Analía Berruezo</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/73639/colegio-corazon-luz-y-guia">Colegio Corazón, Luz y Guía</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/53295/ministra-de-educacion">Ministra de Educación</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/483/salta">Salta</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        
                        
                            <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><!-- Adeq Media -->
<div id="rcjsload_8b32aa"></div>
<p>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_8b32aa");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=105642&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>
</p>
<div id="rcjsload_a1eb01"></div>
<script type="text/javascript">
(function() {
var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";
var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");
var docReady = function(fn) {
    if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }
}(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_a1eb01");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//feed.engage.im/feed.js.php?w=107165&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer)+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);
rcel.async = true;
rcds.appendChild(rcel);
});
})();
</script>
<!-- Calificar noticia -->
<p>
<script type="text/javascript">// <![CDATA[
!function(e,t,n,r){window.RW_Async_Init=function(){RW.init({huid:"363352",uid:"6e3657e9f711c1a8b8f2be3fd8787c5e",source:"website",options:{advanced:{star:{stars:10},font:{hover:{color:"#EFBDBD"},size:"30px",bold:!0,color:"#EFBDBD",type:"arial"}},size:"large",label:{background:"#C73F27"},lng:"es",style:"smiley",isDummy:!1}}),RW.render()};var s,a=e.getElementsByTagName(n)[0],i="rw-js",o=e.location,c="Y"+t.getFullYear()+"M"+t.getMonth()+"D"+t.getDate(),l=o.protocol,d=-1<o.search.indexOf("DBG=")?"":".min",g="https:"==l?"secure."+r+"js/":"js."+r;e.getElementById(i)||((s=e.createElement(n)).id=i,s.async=!0,s.type="text/javascript",s.src=l+"//"+g+"external"+d+".js?ck="+c,a.parentNode.insertBefore(s,a))}(document,new Date,"script","rating-widget.com/");
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/188761/educacion-aclaro-sobre-el-subsidio-que-recibe-el-colegio-sagrado-corazon-luz-y-g"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        
                        
                            <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div style="width: 100%; height: 150px;"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" data-full-width-responsive="true" style="display: block;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id="div-gpt-ad-1513362035618-0" style="height: 1px; width: 1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
<!-- <div> 
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">// <![CDATA[window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); // ]]></script>
</div> --></div>
        
    


                        
                            <meta itemprop="datePublished" content="2019-03-28T09:51">
                            
                                <meta itemprop="articleSection" content="Educación">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/188761/educacion-aclaro-sobre-el-subsidio-que-recibe-el-colegio-sagrado-corazon-luz-y-g">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.b338bb905a779d0b.6265727275657a6f2d616e616c69615f6e6f726d616c2e706e67.png">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188672/berruezo-programas-como-la-compania-transforman-la-escuela">
                                                <img alt="la compañia junior" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.81978c66c1fa7ef2.6c6120636f6d7061c3b16961206a756e696f725f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.81978c66c1fa7ef2.6c6120636f6d7061c3b16961206a756e696f725f6e6f726d616c2e6a706567.jpeg 700w, /download/multimedia.miniatura.9ee54056f8d4de10.6c6120636f6d7061c3b16961206a756e696f725f6d696e6961747572612e6a706567.jpeg 400w" height="466" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188672/berruezo-programas-como-la-compania-transforman-la-escuela">Berruezo: “Programas como La Compañía transforman la escuela”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188746/manana-liberaran-al-condor-waka-en-cafayate">
                                                <img alt="waka" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.908c761d1b524fa2.77616b615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.908c761d1b524fa2.77616b615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.865c57a02afee728.77616b615f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188746/manana-liberaran-al-condor-waka-en-cafayate">InformateSalta participará mañana de la liberación del cóndor Wak&#x27;a en Cafayate</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188466/acusan-al-concejal-alvarado-de-apoyar-el-conflicto-entre-choferes-ilegales">
                                                <img alt="parada terminal remises jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93d3756c53196de0.706172616461207465726d696e616c2072656d69736573206a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93d3756c53196de0.706172616461207465726d696e616c2072656d69736573206a756a75795f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.84449ab762307b1d.706172616461207465726d696e616c2072656d69736573206a756a75795f6d696e6961747572612e6a7067.jpg 400w" height="341" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188466/acusan-al-concejal-alvarado-de-apoyar-el-conflicto-entre-choferes-ilegales">Acusan al concejal Alvarado de apoyar el conflicto entre choferes ilegales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188570/plantearan-la-inimputabilidad-del-sujeto-que-mato-a-su-ex-mujer-en-los-15-de-su-">
                                                <img alt="acusado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a652357af7705cfa.6163757361646f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a652357af7705cfa.6163757361646f5f6d696e6961747572612e6a7067.jpg 400w" height="267" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188570/plantearan-la-inimputabilidad-del-sujeto-que-mato-a-su-ex-mujer-en-los-15-de-su-">Plantearán la inimputabilidad del sujeto que mató a su ex mujer en los quince de su hija</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188651/se-viene-la-2a-edicion-de-musica-por-el-camino-de-la-fe">
                                                <img alt="camino de la fe" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd3f22549e275d47.63616d696e6f206465206c612066655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd3f22549e275d47.63616d696e6f206465206c612066655f6e6f726d616c2e6a7067.jpg 1093w, /download/multimedia.miniatura.9708efb84def81db.63616d696e6f206465206c612066655f6d696e6961747572612e6a7067.jpg 345w" height="950" width="1093" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188651/se-viene-la-2a-edicion-de-musica-por-el-camino-de-la-fe">Se viene la segunda edición de Música por el Camino de la Fe</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188296/tiempo-lunes-con-amenaza-de-tormentas">
                                                <img alt="alerta meteorologico" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95f27ae700d8d595.616c65727461206d6574656f726f6c6f6769636f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95f27ae700d8d595.616c65727461206d6574656f726f6c6f6769636f5f6e6f726d616c2e6a7067.jpg 732w, /download/multimedia.miniatura.b76f815d82c6ab60.616c65727461206d6574656f726f6c6f6769636f5f6d696e6961747572612e6a7067.jpg 400w" height="540" width="732" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188296/tiempo-lunes-con-amenaza-de-tormentas">Tiempo en Salta: Inicia la semana con amenaza de tormentas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188742/la-unsa-dice-que-siempre-cobro-el-examen-a-medicina">
                                                <img alt="unsa2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83ad3e27e2e2b45b.756e7361325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83ad3e27e2e2b45b.756e7361325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bca438af96a8cda2.756e7361325f6d696e6961747572612e6a7067.jpg 400w" height="571" width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188742/la-unsa-dice-que-siempre-cobro-el-examen-a-medicina">La UNSa dice que siempre cobró el examen a Medicina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/188594/otro-parador-de-saeta-fue-danado-en-barrio-limache">
                                                <img alt="paradorok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8c8446361d7c25ab.70617261646f726f6b5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8c8446361d7c25ab.70617261646f726f6b5f6d696e6961747572612e6a7067.jpg 585w" height="456" width="585" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188594/otro-parador-de-saeta-fue-danado-en-barrio-limache">Otro parador de SAETA fue dañado en barrio Limache</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    

                
    
    
        
            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        
                        
                            <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188309/vivo-reynoso-reinicio-sus-alegatos-hoy-se-daria-la-sentencia">
                                            <img alt="alegatos - raul reynoso ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1520b10ed1b4ce4.616c656761746f73202d207261756c207265796e6f736f206f6b5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b1520b10ed1b4ce4.616c656761746f73202d207261756c207265796e6f736f206f6b5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.9e5c7e3fc42129bf.616c656761746f73202d207261756c207265796e6f736f206f6b5f6d696e6961747572612e706e67.png 400w" height="393" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188309/vivo-reynoso-reinicio-sus-alegatos-hoy-se-daria-la-sentencia">La etapa final de alegatos de Reynoso lleva más de 10 horas de audiencia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188400/beneficiarios-de-la-auh-tendran-descuento-de-hasta-70-en-medicamentos">
                                            <img alt="medicamentos de primer nivel" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d8cda4f984bb8a3.6d65646963616d656e746f73206465207072696d6572206e6976656c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d8cda4f984bb8a3.6d65646963616d656e746f73206465207072696d6572206e6976656c5f6e6f726d616c2e6a7067.jpg 746w, /download/multimedia.miniatura.b2cee924fce01fec.6d65646963616d656e746f73206465207072696d6572206e6976656c5f6d696e6961747572612e6a7067.jpg 400w" height="451" width="746" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188400/beneficiarios-de-la-auh-tendran-descuento-de-hasta-70-en-medicamentos">Beneficiarios de la AUH tendrán descuento de hasta 70% en medicamentos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188571/salta-sera-sede-del-1o-diplomado-en-medicina-china-de-argentina">
                                            <img alt="Diplomado en Medicina China" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8aade53ba9c47754.4469706c6f6d61646f20656e204d65646963696e61204368696e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8aade53ba9c47754.4469706c6f6d61646f20656e204d65646963696e61204368696e615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.ba8cf632eb0f5f72.4469706c6f6d61646f20656e204d65646963696e61204368696e615f6d696e6961747572612e6a7067.jpg 400w" height="877" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188571/salta-sera-sede-del-1o-diplomado-en-medicina-china-de-argentina">Salta será sede del 1º Diplomado en medicina china de Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188320/danos-y-robo-en-la-escuela-de-musica-de-salta-en-zona-norte">
                                            <img alt="roboescuelamúsica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ac28909cc45dca9f.726f626f65736375656c616dc3ba736963615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ac28909cc45dca9f.726f626f65736375656c616dc3ba736963615f6d696e6961747572612e6a7067.jpg 600w" height="445" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188320/danos-y-robo-en-la-escuela-de-musica-de-salta-en-zona-norte">Daños y robo en la escuela de Música de Salta en zona Norte</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188613/clara-y-sus-hijos-nos-necesitan-les-robaron-toda-la-ropa-y-sus-hijos-estan-con-l">
                                            <img alt="urugay y tedin" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a90a74b4708b7e26.757275676179207920746564696e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a90a74b4708b7e26.757275676179207920746564696e5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.a932aa4aef4af40f.757275676179207920746564696e5f6d696e6961747572612e706e67.png 400w" height="454" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188613/clara-y-sus-hijos-nos-necesitan-les-robaron-toda-la-ropa-y-sus-hijos-estan-con-l">Clara y sus hijos sufrieron el robo de toda su ropa, están con lo puesto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188439/comenzo-a-correr-la-suspension-por-45-dias-a-patricia-arganaraz">
                                            <img alt="adp - argañaraz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b866d51eac08bcef.616470202d2061726761c3b16172617a5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b866d51eac08bcef.616470202d2061726761c3b16172617a5f6e6f726d616c2e706e67.png 740w, /download/multimedia.miniatura.a8795cf31afdf358.616470202d2061726761c3b16172617a5f6d696e6961747572612e706e67.png 400w" height="463" width="740" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188439/comenzo-a-correr-la-suspension-por-45-dias-a-patricia-arganaraz">Comenzó a correr la suspensión por 45 días a Patricia Argañaráz</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188328/caso-zavaleta-para-los-jueces-la-querella-no-fundamento-bien-la-acusacion">
                                            <img alt="María Belén Zavaleta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c3b1ed12e278766.4d6172c3ad612042656cc3a96e205a6176616c6574615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8c3b1ed12e278766.4d6172c3ad612042656cc3a96e205a6176616c6574615f6e6f726d616c2e6a706567.jpeg 1143w, /download/multimedia.miniatura.9d4c9b93ca97db97.4d6172c3ad612042656cc3a96e205a6176616c6574615f6d696e6961747572612e6a706567.jpeg 400w" height="849" width="1143" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188328/caso-zavaleta-para-los-jueces-la-querella-no-fundamento-bien-la-acusacion">Caso Zavaleta: Para los jueces la querella no fundamentó bien la acusación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/188397/vivis-en-barrio-floresta-alta-extendieron-la-circulacion-de-la-linea-2b">
                                            <img alt="villa floresta salta ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b00e51e7e54f3274.76696c6c6120666c6f72657374612073616c7461206f6b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b00e51e7e54f3274.76696c6c6120666c6f72657374612073616c7461206f6b5f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.8e0354494d3aeafa.76696c6c6120666c6f72657374612073616c7461206f6b5f6d696e6961747572612e6a7067.jpg 400w" height="333" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/188397/vivis-en-barrio-floresta-alta-extendieron-la-circulacion-de-la-linea-2b">¿Vivís en barrio Floresta Alta?, extendieron la circulación de la línea 2B</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="http://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#056c6b636a456c6b636a776864716076646971642b666a682b6477"><span class="__cf_email__" data-cfemail="4e272028210e272028213c232f3a2b3d2f223a2f602d2123602f3c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b338bb905a779d0b.6265727275657a6f2d616e616c69615f6e6f726d616c2e706e67.png",
                    "w":679,
                    "h":472,
                    "title": " "
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>

<!-- /40135427/informatesalta_ar_Rich_Media -->
<div id='div-gpt-ad-1524856264807-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524856264807-0'); });
</script>
</div>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7683628640306220";
/* informatesalta.com.ar_300x250 */
google_ad_slot = "informatesalta.com.ar/informatesalta.com.ar_300x250";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

    </body>
</html>