












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>River va por otra Copa Argentina ante Central Córdoba</title>
        <meta name="description" content="El Millonario intentará sumar un título más en la era Gallardo cuando se enfrente hoy al sorprendente Ferroviario de Santiago del Estero en la final del certamen que se celebrará en Mendoza."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-12-12+11%3A12%3A58.620146" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/chronicle-3-celeste.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/217301/river-va-por-otra-copa-argentina-ante-central-cordoba">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="River va por otra Copa Argentina ante Central Córdoba" />
        <meta property="og:description"         content="El Millonario intentará sumar un título más en la era Gallardo cuando se enfrente hoy al sorprendente Ferroviario de Santiago del Estero en la final del certamen que se celebrará en Mendoza."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/217301/river-va-por-otra-copa-argentina-ante-central-cordoba" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.miniatura.84aeb62263efd6d4.3437303137385f3135395f7468756d625f6d696e6961747572612e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.miniatura.84aeb62263efd6d4.3437303137385f3135395f7468756d625f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="250"/>
                        <meta property="og:image:height" content="167"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-12-13T06:03-03"/>
        <meta property="article:modified_time"  content="2019-12-13T01:06-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="River va por otra Copa Argentina ante Central Córdoba | El Millonario intentará sumar un título más en la era Gallardo cuando se enfrente hoy al sorprendente Ferroviario de Santiago del Estero en la final del certamen que se celebrará en Mendoza."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="River va por otra Copa Argentina ante Central Córdoba" />
        <meta name="twitter:description"        content="El Millonario intentará sumar un título más en la era Gallardo cuando se enfrente hoy al sorprendente Ferroviario de Santiago del Estero en la final del certamen que se celebrará en Mendoza."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/217301/river-va-por-otra-copa-argentina-ante-central-cordoba">
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2019-12-12+11%3A12%3A58.620146');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo Pรกgina -->
<script>document.body.style.backgroundSize = "auto";</script>
<!-- Fin Fondo Pรกgina -->
<!-- Google AMP -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Fin Google AMP -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Inicio OptAd 360 - 07/08/2019 -->
<script> 
 !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
</script>
<script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Fin OptAd 360 -->
<!-- Inicio AdeqMedia - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin AdeqMedia -->
<!-- Inicio Vidoomy - 01/08/2019 -->
<script async defer src="//ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- Fin Vidoomy -->
<!-- Inicio Performath - 13/08/2019 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
var leaderboard_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([640, 480], [468, 60]).
  addSize([0, 0], [[320, 50],[320, 100]]).
  build();
    googletag.defineSlot('/21828318459/InformateSalta.com.ar_Leaderboard_Responsive', [728, 90], 'div-gpt-ad-1565649110605-0').
    defineSizeMapping(leaderboard_mapping).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Performath -->
<!-- Inicio Gravitec - 13/08/2019 -->
<script async src="https://cdn.gravitec.net/storage/eac8a36d66974cda0e6d7d77d380dbdf/client.js"></script>
<!-- Fin Gravitec -->
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F217301%2Friver-va-por-otra-copa-argentina-ante-central-cordoba%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2019-12-12+17%3A06%3A24.268931" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2019-12-12+11%3A12%3A58.620146" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-530"
                             class="publi  E2"
                             data-publicidad="530"
                             data-nombre="E2 Google  AdSense - Superior Imagen"
                             data-tipo="html">
                        
                            
                            
                                <style>
/*9305299285180762 9819028132*/
/*9203649452908060 3051019264*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-12-12+11%3A12%3A58.620146"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-627"
                             class="publi  C1"
                             data-publicidad="627"
                             data-nombre="C1 Orquidea - 750x100 - 12/09/2019"
                             data-tipo="html">
                        
                            
                            
                                <!-- Agency Orquidea - 750 x 100 -->
<script src='//tags.orquideassp.com/tag/1431'></script>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-217301">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                River va por otra Copa Argentina ante Central Córdoba
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El Millonario intentará sumar un título más en la era Gallardo cuando se enfrente hoy al sorprendente Ferroviario de Santiago del Estero en la final del certamen que se celebrará en Mendoza.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="470178_159_thumb" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.84aeb62263efd6d4.3437303137385f3135395f7468756d625f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.84aeb62263efd6d4.3437303137385f3135395f7468756d625f6d696e6961747572612e6a7067.jpg 250w" height="167" width="250" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>La final se jugar&aacute; este viernes a partir de las 21.10 en el estadio Malvinas Argentinas, ser&aacute; arbitrado por Facundo Tello y televisado por la se&ntilde;al de cable TyC Sports.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C7"
                             data-publicidad="637"
                             data-nombre="C7 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    

                                
<p>Adem&aacute;s del t&iacute;tulo de la Copa Argentina, estar&aacute; en juego para el campe&oacute;n el ingreso directo a la fase de grupos de la Copa Libertadores 2020, en el caso de los santiague&ntilde;os ser&iacute;a hist&oacute;rico, en el caso de los "Millonarios", ya est&aacute;n clasificados para la fase previa.</p>
<p>El equipo del "Mu&ntilde;eco" Gallardo tiene garantizado su ingreso a la fase previa de la Libertadores, por haber terminado cuarto en la Superliga que gan&oacute; Racing, y deber&iacute;a jugar dos series para llegar a la fase de grupos, algo que evitar&iacute;a si se consagra en Mendoza.</p>
<p>El equipo dirigido por Marcelo Gallardo pondr&aacute; su mejor formaci&oacute;n en tierra cuyana, debido a que se recuper&oacute; una pieza clave como Ignacio Fern&aacute;ndez, quien se desgarr&oacute; en el aductor derecho en el triunfo ante Newell's Old Boys (3-2) en Rosario el 30 de noviembre &uacute;ltimo, y no estuvo en la derrota del domingo &uacute;ltimo ante San Lorenzo (1-0), ambos partidos de la Superliga.</p>
<p>El mediocampista surgido de Gimnasia y Esgrima La Plata est&aacute; en condiciones de retornar al equipo titular, seg&uacute;n lo anticip&oacute; el "Mu&ntilde;eco" Gallardo.</p>
<p>En tanto, el delantero cordob&eacute;s Mat&iacute;as Su&aacute;rez sufri&oacute; un leve esguince en el tobillo izquierdo en el partido ante San Lorenzo y si no llega en condiciones ser&aacute; reemplazado por Ignacio Scocco, mientras que qued&oacute; descartado el colombiano Juan Fernando Quintero por una distensi&oacute;n en el isquiotibial izquierdo sufrida el domingo &uacute;ltimo ante el "Cicl&oacute;n".</p>
<p>Central C&oacute;rdoba, por su parte, jug&oacute; con un equipo alternativo en la derrota ante Gimnasia en La Plata el &uacute;ltimo fin de semana por la Superliga, con la consigna clara de apostar por el partido m&aacute;s trascendente de su historia.</p>
<p>El entrenador Gustavo Coleoni puso en el &uacute;ltimo encuentro solo tres habituales titulares: Oscar Salom&oacute;n, Lisandro Alzugaray y Leonel Galeano.</p>
<p>Precisamente Salom&oacute;n fue reemplazado en el segundo tiempo en La Plata por un golpe en la pierna derecha, tras un encontronazo en la primera mitad con Mat&iacute;as Garc&iacute;a, que motiv&oacute; tambi&eacute;n la salida del jugador del equipo local en esa primera mitad.</p>
<p>De no llegar en condiciones Salom&oacute;n ser&aacute; reemplazado por el paraguayo Hugo Vera Oviedo</p>
<p>Uno de los preservados el domingo pasado fue el mediocampista ofensivo Gervasio N&uacute;&ntilde;ez, quien entren&oacute; diferenciado, pero el martes recibi&oacute; el alta m&eacute;dica y est&aacute; a disposici&oacute;n de Coleoni.</p>
<p>Adem&aacute;s el lateral izquierdo Jonathan Bay entren&oacute; a la par del grupo tras recuperarse de una lesi&oacute;n muscular y ocupar&aacute; un lugar entre los titulares.</p>
<p>= Probables formaciones =</p>
<p>River Plate: Franco Armani; Gonzalo Montiel, Lucas Mart&iacute;nez Quarta, Javier Pinola y Milton Casco; Enzo P&eacute;rez, Exequiel Palacios y Nicol&aacute;s De La Cruz; Ignacio Fern&aacute;ndez; Mat&iacute;as Su&aacute;rez o Ignacio Scocco y Rafael Santos Borr&eacute;. DT: Marcelo Gallardo.</p>
<p>Central C&oacute;rdoba: Diego Rodr&iacute;guez; Ismael Quilez, Oscar Salom&oacute;n o Hugo Vera Oviedo, Mat&iacute;as Nani y Jonathan Bay; Lisandro Alzugaray, Cristian Vega, Marcelo Meli y Facundo Melivillo; Gervasio N&uacute;nez y Jonathan Herrera. DT: Gustavo Coleoni.</p>
<p>Arbitro: Facundo Tello.</p>
<p>Cancha: Malvinas Argentinas, de Mendoza.</p>
<p>Hora de inicio: 21.10.</p>
<p>TV: TyC Sports.</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-647"
                             class="publi  C2"
                             data-publicidad="647"
                             data-nombre="C2 Performath - 728x90 - 14/08/2019"
                             data-tipo="html">
                        
                            
                            
                                <!-- /21828318459/InformateSalta.com.ar_Leaderboard_Responsive -->
<div id='div-gpt-ad-1565649110605-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565649110605-0'); });
  </script>
</div>

                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/44881730/ca-pub-7683628640306220-tag/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250]).display();
</script>
</p></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/217301/river-va-por-otra-copa-argentina-ante-central-cordoba"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-641"
                             class="publi  C6"
                             data-publicidad="641"
                             data-nombre="C6 OptAd360 - BTF-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="580x400,336x280" data-sizes-mobile="300x250,336x280,360x300" data-slot="2"></ins>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2019-12-13T06:03">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/contenido/217301/river-va-por-otra-copa-argentina-ante-central-cordoba">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.miniatura.84aeb62263efd6d4.3437303137385f3135395f7468756d625f6d696e6961747572612e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/216686/alfaro-se-despidio-de-boca-con-una-derrota-ante-rosario-central">
                                                <img alt="f608x342-4126_33849_15" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.80cd27829ab30e29.66363038783334322d343132365f33333834395f31355f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.80cd27829ab30e29.66363038783334322d343132365f33333834395f31355f6d696e6961747572612e6a7067.jpg 608w" height="342" width="608" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216686/alfaro-se-despidio-de-boca-con-una-derrota-ante-rosario-central">Alfaro se despidió de Boca con una derrota ante Rosario Central</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/217064/beckham-quiere-llevarse-a-un-jugador-de-boca">
                                                <img alt="villa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98bdd6cdb5fc8a51.76696c6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98bdd6cdb5fc8a51.76696c6c615f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.a41be834714e89b2.76696c6c615f6d696e6961747572612e6a7067.jpg 400w" height="477" width="848" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/217064/beckham-quiere-llevarse-a-un-jugador-de-boca">Beckham quiere llevarse a un jugador de Boca</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/216700/argentina-cayo-ante-brasil-por-penales-en-la-final-del-sudamericano-sub-15">
                                                <img alt="sub15" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9405c33e5a2740fc.73756231355f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9405c33e5a2740fc.73756231355f6e6f726d616c2e706e67.png 680w, /download/multimedia.miniatura.be4bb11701e998c1.73756231355f6d696e6961747572612e706e67.png 400w" height="453" width="680" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216700/argentina-cayo-ante-brasil-por-penales-en-la-final-del-sudamericano-sub-15">Argentina cayó ante Brasil por penales en la final del Sudamericano Sub 15</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/216885/el-nuevo-boca-de-riquelme-y-los-dos-dt-que-pican-en-punta-para-reemplazar-a-alfa">
                                                <img alt="nuevo boca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bdb13158146bdf98.6e7565766f20626f63615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bdb13158146bdf98.6e7565766f20626f63615f6d696e6961747572612e6a7067.jpg 640w" height="360" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216885/el-nuevo-boca-de-riquelme-y-los-dos-dt-que-pican-en-punta-para-reemplazar-a-alfa">El nuevo Boca de Riquelme y los dos DT que pican en punta para reemplazar a Alfaro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/216670/riquelme-es-joda-pararon-la-eleccion-tres-veces-macri-tendria-que-estar-aca">
                                                <img alt="riquelme" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b081d703ab783a9b.72697175656c6d655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b081d703ab783a9b.72697175656c6d655f6e6f726d616c2e6a7067.jpg 920w, /download/multimedia.miniatura.994d5e3fdcc1ead9.72697175656c6d655f6d696e6961747572612e6a7067.jpg 400w" height="690" width="920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216670/riquelme-es-joda-pararon-la-eleccion-tres-veces-macri-tendria-que-estar-aca">Riquelme: &quot;Es joda, pararon la elección tres veces, Macri tendría que estar acá&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/216711/el-goleador-martinez-con-futuro-incierto-en-el-cuervo">
                                                <img alt="rolando martinez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a8dd7137942ba8da.726f6c616e646f206d617274696e657a5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a8dd7137942ba8da.726f6c616e646f206d617274696e657a5f6d696e6961747572612e6a7067.jpg 600w" height="343" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216711/el-goleador-martinez-con-futuro-incierto-en-el-cuervo">El goleador Martínez, con futuro incierto en el “Cuervo”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-650"
                             class="publi  C8"
                             data-publicidad="650"
                             data-nombre="C8 Google AdSense"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2621108432"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  C9"
                             data-publicidad="642"
                             data-nombre="C9 OptAd360 - S2-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<ins class="staticpubads89354" data-sizes-mobile="300x250,336x280" data-slot="3"></ins>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/216695/defensa-y-justicia-cerro-al-ano-con-una-victoria-ante-godoy-cruz">
                                            <img alt="defensas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.920c26d3331c776b.646566656e7361735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.920c26d3331c776b.646566656e7361735f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.b942af24c8ad4e6f.646566656e7361735f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216695/defensa-y-justicia-cerro-al-ano-con-una-victoria-ante-godoy-cruz">Defensa y Justicia cerró al año con una victoria ante Godoy Cruz</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/217048/se-viene-el-pucara-running-trail">
                                            <img alt="pucara" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8a86fb9860a4368a.7075636172615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8a86fb9860a4368a.7075636172615f6d696e6961747572612e6a7067.jpg 640w" height="382" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/217048/se-viene-el-pucara-running-trail">Se viene el “Pucará Running Trail”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/216891/el-inter-de-lautaro-martinez-va-por-la-clasificacion-ante-el-barcelona">
                                            <img alt="lautraro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4a7f510bff6eb6d.6c6175747261726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4a7f510bff6eb6d.6c6175747261726f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.bd02e3e3394c9fe5.6c6175747261726f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216891/el-inter-de-lautaro-martinez-va-por-la-clasificacion-ante-el-barcelona">El Inter de Lautaro Martínez va por la clasificación ante el Barcelona</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/216697/river-tuvo-una-noche-para-olvidar-y-perdio-con-san-lorenzo">
                                            <img alt="san lorenzo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a45e8f487912aea8.73616e206c6f72656e7a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a45e8f487912aea8.73616e206c6f72656e7a6f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.86f457db63193755.73616e206c6f72656e7a6f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216697/river-tuvo-una-noche-para-olvidar-y-perdio-con-san-lorenzo">River tuvo una noche para olvidar y perdió con San Lorenzo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/216766/eliane-miranda-la-nueva-atleta-fit-de-salta-que-se-abre-paso-a-nivel-nacional">
                                            <img alt="Eliane Miranda (3)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.acfe9b84c7931313.456c69616e65204d6972616e6461202833295f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.acfe9b84c7931313.456c69616e65204d6972616e6461202833295f6d696e6961747572612e6a7067.jpg 656w" height="622" width="656" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/216766/eliane-miranda-la-nueva-atleta-fit-de-salta-que-se-abre-paso-a-nivel-nacional">Eliane Miranda, la nueva atleta Fit de Salta, que se abre paso a nivel nacional</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/217292/video-el-maltrato-de-diego-maradona-a-unos-ninos-que-le-pedian-un-autografo">
                                            <img alt="autogra" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8aee08e675345c02.6175746f6772615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8aee08e675345c02.6175746f6772615f6e6f726d616c2e6a7067.jpg 1047w, /download/multimedia.miniatura.a79c6783b774bf52.6175746f6772615f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1047" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/217292/video-el-maltrato-de-diego-maradona-a-unos-ninos-que-le-pedian-un-autografo">VIDEO: el maltrato de Diego Maradona a unos niños que le pedían un autógrafo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-676"
                             class="publi  C12"
                             data-publicidad="676"
                             data-nombre="C12 Orquidea - 300x600 - 03/09/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.informatesalta.com.ar */
google_ad_slot = "www.informatesalta.com.ar";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-651"
                             class="publi  P1"
                             data-publicidad="651"
                             data-nombre="P1 Google AdSense"
                             data-tipo="html">
                        
                            
                            
                                <style>
.publicidad_p1 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 50px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 60px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - P1 -->
<ins class="adsbygoogle publicidad_p1"
     style="display:inline-block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4285748436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dab3b4bcb59ab3b4bcb5a8b7bbaebfa9bbb6aebbf4b9b5b7f4bba8"><span class="__cf_email__" data-cfemail="94fdfaf2fbd4fdfaf2fbe6f9f5e0f1e7f5f8e0f5baf7fbf9baf5e6">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-703"
                             class="publi  FC3"
                             data-publicidad="703"
                             data-nombre="FC3 CNN "
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="703" data-nombre="FC3 CNN " style="margin:0 auto"
                                     src="https://informatesalta.com.ar/download/publicidades.imagen.b81d8c122de08ad6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-648"
                             class="publi  FC2"
                             data-publicidad="648"
                             data-nombre="FC2 Performath - 120x600 - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21828318459/InformateSalta.com.ar_120x600', [[160, 600], [120, 600]]).display();
</script>


                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.84aeb62263efd6d4.3437303137385f3135395f7468756d625f6d696e6961747572612e6a7067.jpg",
                    "w":250,
                    "h":167,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo Pรกgina -->
<script>
document.body.style.backgroundSize = "auto";
document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600"; 
		var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var textosemana = new Array ("DOM","LUN","MAR","MIE","JUE","VIE","SAB")
	var textomes = new Array ("","ENE","FEB","MAR","ABR","MAY","JUN","JUL","AGO","SET","OCT","NOV","DIC")
	
    var ul=document.getElementsByClassName('navbar-nav')[0];
	var li=document.createElement('LI');
li.innerHTML = "<a>" + textosemana[diasemana] + " " + diames + " " + textomes[mes] + "</a>";
	
</script>
<!-- Fin Fondo Pรกgina -->
<!-- Script AddThis -->
<script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
<!-- Fin AddThis -->
<!-- Inicio AdeqMedia Taboola - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin AdeqMedia Taboola -->
<!-- Inicio Mobusi - 22/11/2019 -->
<div id="ads_OLO4F1ZTSMAN"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=OLO4F1ZTSMAN&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_OLO4F1ZTSMAN";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<!-- Fin Mobusi -->

    </body>
</html>