












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Robo al Club Cabral: “Se aprovechan porque los clubes están desolados”</title>
        <meta name="description" content="Así lo aseguro Víctor “Cacho” Rivero presidente de la institución, después de sufrir un robo en sus instalaciones. Ladrones ingresaron por la parte de atrás y se llevaron microondas, vajillas y bebidas del bufet."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-04-20+20%3A27%3A21.699156" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-3-celeste.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/230269/robo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Robo al Club Cabral: “Se aprovechan porque los clubes están desolados”" />
        <meta property="og:description"         content="Así lo aseguro Víctor “Cacho” Rivero presidente de la institución, después de sufrir un robo en sus instalaciones. Ladrones ingresaron por la parte de atrás y se llevaron microondas, vajillas y bebidas del bufet."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/230269/robo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.b159556903f2c3b0.63616272616c5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.b159556903f2c3b0.63616272616c5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="720"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-04-20T20:30-03"/>
        <meta property="article:modified_time"  content="2020-04-20T20:05-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Robo al Club Cabral: “Se aprovechan porque los clubes están desolados” | Así lo aseguro Víctor “Cacho” Rivero presidente de la institución, después de sufrir un robo en sus instalaciones. Ladrones ingresaron por la parte de atrás y se llevaron microondas, vajillas y bebidas del bufet."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Robo al Club Cabral: “Se aprovechan porque los clubes están desolados”" />
        <meta name="twitter:description"        content="Así lo aseguro Víctor “Cacho” Rivero presidente de la institución, después de sufrir un robo en sus instalaciones. Ladrones ingresaron por la parte de atrás y se llevaron microondas, vajillas y bebidas del bufet."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/230269/robo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/230269/robo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/230269/robo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados",
                "name": "Robo al Club Cabral: “Se aprovechan porque los clubes están desolados”",
                "headline": "Robo al Club Cabral: “Se aprovechan porque los clubes están desolados”",
                "description": "Así lo aseguro Víctor “Cacho” Rivero presidente de la institución, después de sufrir un robo en sus instalaciones. Ladrones ingresaron por la parte de atrás y se llevaron microondas, vajillas y bebidas del bufet.",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2020-04-20T20:30",
                "dateModified": "2020-04-20T20:05",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.b159556903f2c3b0.63616272616c5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Club de Básquet,Sargento Cabral",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-04-20+20%3A27%3A21.699156"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {
              
                background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-04-20+20%3A27%3A24.166407');
              
              background-repeat: no-repeat;
              background-size:cover;
              background-position: top center;
              background-attachment: fixed;}
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 06/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="//get.s-onetag.com/1c8914d9-2a4a-4ede-9557-76a1fed9f5ff/tag.min.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F230269%2Frobo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-04-20+20%3A27%3A24.166407" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-04-20+20%3A27%3A24.166407" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-793"
                             class="publi  E2"
                             data-publicidad="793"
                             data-nombre="E2 - Embi Media H1 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Large_Leaderboard -->
<center>
<div id='div-gpt-ad-1585341856499-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585341856499-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-04-20+20%3A27%3A21.699156"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-804"
                             class="publi  C1"
                             data-publicidad="804"
                             data-nombre="C1 - Embi Media A3 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard -->
<center>
<div id='div-gpt-ad-1585604350782-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604350782-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-15" class="bloque-html bloque-contenido-1" data-bloque="15"><!-- /40135427/informatesalta_HB_Article_Mobile_Leaderboard -->
<div id="div-gpt-ad-1585604172676-0" style="width: 320px; height: 50px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604172676-0'); });
  </script>
</div></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-230269">

                        

                        <header>
                            <h1 class="titulo">Robo al Club Cabral: “Se aprovechan porque los clubes están desolados”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Así lo aseguro Víctor “Cacho” Rivero presidente de la institución, después de sufrir un robo en sus instalaciones. Ladrones ingresaron por la parte de atrás y se llevaron microondas, vajillas y bebidas del bufet.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="cabral" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b159556903f2c3b0.63616272616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b159556903f2c3b0.63616272616c5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.8ee585fe7c221ee1.63616272616c5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="960" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En las &uacute;ltimas semanas, diferentes instituciones se convirtieron en el blanco f&aacute;cil de malvivientes, que se aprovechan de la cuarentena para robar. Primero le toc&oacute; a <a href="http://En%20las%20&uacute;ltimas%20semanas,%20diferentes%20instituciones%20se%20han%20convertido%20en%20blanco%20f&aacute;cil%20de%20malvivientes,%20que%20se%20aprovechan%20de%20la%20cuarentena%20para%20robar.%20En%20las%20&uacute;ltimas%20horas,%20Cabral,%20instituci&oacute;n%20de%20b&aacute;squet%20salte&ntilde;o,%20fue%20una%20nueva%20v&iacute;ctima.%20V&iacute;ctor%20&ldquo;Cacho&rdquo;%20Rivero,%20presidente%20de%20Cabral%20en%20dialogo%20con%20InformateSalta,%20asegur&oacute;%20que%20esta%20no%20es%20la%20primera%20vez%20que%20ingresan%20a%20robar%20al%20club.%20&ldquo;Esta%20es%20la%20tercera%20vez%20que%20nos%20roban,%20en%20los%20&uacute;ltimos%20meses.%20Como%20no%20hay%20nadie,%20entran%20por%20la%20v&iacute;a,%20trepan%20por%20la%20pared%20y%20hacen%20lo%20que%20quieren&rdquo;,%20se%20lament&oacute;.%20%20Rivero,%20coment&oacute;%20lo%20que%20se%20llevaron.%20&ldquo;Se%20llevaron%20elementos%20del%20bufet:%20microondas,%20vajillas%20y%20bebidas.%20No%20se%20llevaron%20cosas%20del%20club%20porque%20nuestros%20elementos%20son%20m&iacute;nimos.%20Ellos%20buscan%20cosas%20para%20poder%20venderlos&rdquo;,%20dijo.%20%20Tambi&eacute;n%20reflexion&oacute;%20sobre%20la%20situaci&oacute;n%20y%20la%20actualidad%20del%20club.%20&ldquo;Es%20muy%20lamentable%20la%20situaci&oacute;n%20y%20sobre%20todo%20para%20nosotros%20como%20dirigentes%20que%20tratamos%20de%20mantenernos.%20Estamos%20sujetos%20a%20las%20necesidades%20y%20en%20nuestro%20caso%20solo%20tenemos%2025%20socios%20y%20solo%20podemos%20pagar%20los%20aranceles%20de%20la%20asociaci&oacute;n&rdquo;,%20confirm&oacute;.%20%20Cabe%20destacar%20que%20Club%20Cabral%20no%20es%20solamente%20un%20club%20de%20b&aacute;squet,%20sino%20tambi&eacute;n%20un%20lugar%20de%20contenci&oacute;n.%20Los%20socios,%20jugadores,%20eligen%20al%20club%20como%20lugar%20de%20encuentro,%20que%20disfrutan%20y%20hasta%20festejan%20cumplea&ntilde;os%20como%20una%20verdadera%20familia.%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20%20" rel="noopener" target="_blank">El Tribuno B&aacute;squet</a> y en las &uacute;ltimas horas, a <strong>Sargento Cabral, una de las instituciones m&aacute;s reconocidas del b&aacute;squet salte&ntilde;o</strong>.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p>Al respecto, V&iacute;ctor &ldquo;Cacho&rdquo; <strong>Rivero, presidente de Cabral</strong> en dialogo con <strong>InformateSalta</strong>, asegur&oacute; que esta <strong>no es la primera vez que ingresan a robar al club.</strong> &ldquo;Esta es la tercera vez que nos roban en los &uacute;ltimos meses. <strong>Como no hay nadie, entran por la v&iacute;a, trepan por la pared y hacen lo que quieren</strong>&rdquo;, se lament&oacute;.&nbsp;</p>
<p><img alt="sargento Cabrl " class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.98545154660f0f80.7361726a656e746f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.98545154660f0f80.7361726a656e746f5f6d696e6961747572612e6a7067.jpg 597w" height="412" title="sargento Cabrl" width="597"/><br/><br/></p>
<p>Rivero, coment&oacute; lo que se llevaron. &ldquo;<strong>Se llevaron elementos del bufet: microondas, vajillas y bebidas.</strong> No se llevaron cosas del club porque nuestros elementos son m&iacute;nimos. Ellos buscan cosas para poder venderlas&rdquo;, dijo.&nbsp;</p>
<p>Tambi&eacute;n <strong>reflexion&oacute; sobre la situaci&oacute;n y la actualidad del club</strong>. &ldquo;Es muy lamentable la situaci&oacute;n y sobre todo para nosotros como dirigentes que tratamos de mantenernos. Estamos sujetos a las necesidades y en nuestro caso solo tenemos 25 socios y solo podemos pagar los aranceles de la asociaci&oacute;n&rdquo;, confirm&oacute;.&nbsp;</p>
<p>Cabe destacar que<strong> Club Cabral no es solamente un club de b&aacute;squet, sino tambi&eacute;n un lugar de contenci&oacute;n</strong>. Los socios, y jugadores, eligen al club como lugar de encuentro, que disfrutan y hasta festejan cumplea&ntilde;os como una verdadera familia.&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/84232/club-de-basquet">Club de Básquet</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/84231/sargento-cabral">Sargento Cabral</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/230269/robo-al-club-cabral-se-aprovechan-porque-los-clubes-estan-desolados"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/229907/alerta-en-el-consumo-de-carne-en-zona-norte-por-el-robo-y-faenado-de-caballos">
                                                <img alt="caballos-robados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a4d62e627504fdd8.636162616c6c6f732d726f6261646f735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a4d62e627504fdd8.636162616c6c6f732d726f6261646f735f6d696e6961747572612e6a7067.jpg 600w" height="339" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/229907/alerta-en-el-consumo-de-carne-en-zona-norte-por-el-robo-y-faenado-de-caballos">Alerta en zona Norte por el consumo de carne de caballos, descubrieron animales faenados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/230109/secuestraron-plantas-de-marihuana-en-un-procedimiento-antinarcotico">
                                                <img alt="stamonica2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af5cd57a370b99f7.7374616d6f6e696361325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af5cd57a370b99f7.7374616d6f6e696361325f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.b8ca657a89452802.7374616d6f6e696361325f6d696e6961747572612e6a7067.jpg 322w" height="699" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230109/secuestraron-plantas-de-marihuana-en-un-procedimiento-antinarcotico">Secuestraron plantas de marihuana en un procedimiento antinarcótico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/230003/robaron-importante-herramienta-de-una-torneria-mecanica-en-zona-este">
                                                <img alt="herramientas2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8af2e106a4f6fcc3.68657272616d69656e746173325f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8af2e106a4f6fcc3.68657272616d69656e746173325f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.8f65246c0e3f63e5.68657272616d69656e746173325f6d696e6961747572612e706e67.png 239w" height="753" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230003/robaron-importante-herramienta-de-una-torneria-mecanica-en-zona-este">Robaron una importante herramienta de una tornería en zona Este: ofrecen recompensa para recuperarla</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/229941/como-no-hay-coca-quiso-llevar-un-poco-hasta-tartagal-pero-gendarmeria-lo-detuvo">
                                                <img alt="Tartagal 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bd30b14ad11b33ec.546172746167616c20335f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bd30b14ad11b33ec.546172746167616c20335f6d696e6961747572612e6a7067.jpg 567w" height="422" width="567" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/229941/como-no-hay-coca-quiso-llevar-un-poco-hasta-tartagal-pero-gendarmeria-lo-detuvo">Como no hay coca, quiso llevar “un poco” hasta Tartagal pero Gendarmería lo detuvo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/230198/vecinos-de-zona-grand-bourg-en-alerta-por-constantes-robos">
                                                <img alt="ladrones" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b579967fca7b8ba1.6c6164726f6e65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b579967fca7b8ba1.6c6164726f6e65735f6e6f726d616c2e6a7067.jpg 988w, /download/multimedia.miniatura.bc4c9f75f5494ec1.6c6164726f6e65735f6d696e6961747572612e6a7067.jpg 400w" height="556" width="988" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230198/vecinos-de-zona-grand-bourg-en-alerta-por-constantes-robos">Alerta por robos en B° Grand Bourg, vecinos preocupados por la inseguridad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/230029/nuevas-formas-de-delinquir-en-epocas-de-cuarentena">
                                                <img alt="delitos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.abcdadc66df525e9.64656c69746f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.abcdadc66df525e9.64656c69746f735f6e6f726d616c2e6a7067.jpg 727w, /download/multimedia.miniatura.8d88a67b29fafd79.64656c69746f735f6d696e6961747572612e6a7067.jpg 400w" height="421" width="727" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230029/nuevas-formas-de-delinquir-en-epocas-de-cuarentena">Cuidado: Advierten sobre nuevas formas de delinquir en épocas de cuarentena</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-808"
                             class="publi  C8"
                             data-publicidad="808"
                             data-nombre="C8 - Embi Media A7 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page -->
<center>
<div id='div-gpt-ad-1585604758276-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604758276-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-782"
                             class="publi  C9"
                             data-publicidad="782"
                             data-nombre="C8 Cerveza"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="782" data-nombre="C8 Cerveza" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.8168f6e6b6c8342a.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/230176/oran-realizaron-multiples-allanamientos-por-el-robo-de-canos-del-estado-nacional">
                                            <img alt="WhatsApp Image 2020-04-19 at 20.51.56" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9603435f96f67bef.576861747341707020496d61676520323032302d30342d31392061742032302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9603435f96f67bef.576861747341707020496d61676520323032302d30342d31392061742032302e5f6e6f726d616c2e6a706567.jpeg 750w, /download/multimedia.miniatura.8f6a154f7161b6fb.576861747341707020496d61676520323032302d30342d31392061742032302e5f6d696e6961747572612e6a706567.jpeg 400w" height="421" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230176/oran-realizaron-multiples-allanamientos-por-el-robo-de-canos-del-estado-nacional">Orán: realizaron múltiples allanamientos por el robo de caños del Estado Nacional</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/230016/ante-la-falta-de-hojas-de-coca-parecen-los-avivados-de-siempre">
                                            <img alt="hojas de coca" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9a76b2f6443b182a.686f6a617320646520636f63615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9a76b2f6443b182a.686f6a617320646520636f63615f6d696e6961747572612e6a7067.jpg 600w" height="451" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230016/ante-la-falta-de-hojas-de-coca-parecen-los-avivados-de-siempre">Ante la falta de hojas de coca aparecen los avivados de siempre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/230231/malvivientes-robaron-el-equipo-deportivo-del-club-el-tribuno">
                                            <img alt="robo el tribuno" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b567588cd6cdf68d.726f626f20656c2074726962756e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b567588cd6cdf68d.726f626f20656c2074726962756e6f5f6e6f726d616c2e6a7067.jpg 809w, /download/multimedia.miniatura.92c4c172e96b6815.726f626f20656c2074726962756e6f5f6d696e6961747572612e6a7067.jpg 400w" height="394" width="809" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230231/malvivientes-robaron-el-equipo-deportivo-del-club-el-tribuno">No les importó nada: Malvivientes robaron el equipo deportivo del Club El Tribuno</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/230154/un-motociclista-de-35-anos-choco-contra-un-camion-y-murio">
                                            <img alt="abu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6f33ad86336e2ca.6162755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6f33ad86336e2ca.6162755f6e6f726d616c2e6a7067.jpg 1053w, /download/multimedia.miniatura.9a2710d4b3f1fb42.6162755f6d696e6961747572612e6a7067.jpg 400w" height="650" width="1053" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230154/un-motociclista-de-35-anos-choco-contra-un-camion-y-murio">Un motociclista de 35 años chocó contra un camión y murió</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/229857/incauta-200-kilos-de-hoja-de-coca-y-mas-de-1-millon-en-b-el-milagro">
                                            <img alt="200kilos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.afb2be79388cf71b.3230306b696c6f735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.afb2be79388cf71b.3230306b696c6f735f6d696e6961747572612e6a7067.jpg 600w" height="357" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/229857/incauta-200-kilos-de-hoja-de-coca-y-mas-de-1-millon-en-b-el-milagro">En medio de la escasez de la hoja de coca, se incautan más 200 kilos en B° El Milagro </a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/230241/colonia-santa-rosa-una-beba-murio-asfixiada-y-detuvieron-a-su-padre">
                                            <img alt="Colonia Santa Rosa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.aa47263dfa131d2c.436f6c6f6e69612053616e746120526f73615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.aa47263dfa131d2c.436f6c6f6e69612053616e746120526f73615f6d696e6961747572612e6a7067.jpg 641w" height="388" width="641" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/230241/colonia-santa-rosa-una-beba-murio-asfixiada-y-detuvieron-a-su-padre">Colonia Santa Rosa: Una beba murió asfixiada y detuvieron a su padre</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-809"
                             class="publi  C10"
                             data-publicidad="809"
                             data-nombre="C10 - Embi Media A8 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_2 -->
<center>
<div id='div-gpt-ad-1585604857995-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604857995-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-810"
                             class="publi  C12"
                             data-publicidad="810"
                             data-nombre="C12 - Embi Media A9 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Large_Rectangle -->
<center>
<div id='div-gpt-ad-1585604925496-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604925496-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#761f181019361f181019041b17021305171a02175815191b581704"><span class="__cf_email__" data-cfemail="8be2e5ede4cbe2e5ede4f9e6eaffeef8eae7ffeaa5e8e4e6a5eaf9">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-703"
                             class="publi  FC3"
                             data-publicidad="703"
                             data-nombre="FC3 CNN "
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="703" data-nombre="FC3 CNN " style="margin:0 auto"
                                     src="https://informatesalta.com.ar/download/publicidades.imagen.b81d8c122de08ad6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b159556903f2c3b0.63616272616c5f6e6f726d616c2e6a7067.jpg",
                    "w":960,
                    "h":720,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- AddThis --><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
    </body>
</html>