












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>La Provincia adopta la caracterización por zonas según la situación epidemiológica</title>
        <meta name="description" content="Esta clasificación responde a la realidad de cada lugar, considerando que hay distintas situaciones en cuanto a los casos positivos de COVID-19 y los nexos epidemiológicos."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-08-08+11%3A14%3A25.130342" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-3-celeste.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/241172/la-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="La Provincia adopta la caracterización por zonas según la situación epidemiológica" />
        <meta property="og:description"         content="Esta clasificación responde a la realidad de cada lugar, considerando que hay distintas situaciones en cuanto a los casos positivos de COVID-19 y los nexos epidemiológicos."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/241172/la-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.9fbdaf24ceea1fb1.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.9fbdaf24ceea1fb1.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="750"/>
                        <meta property="og:image:height" content="500"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-08-08T10:34-03"/>
        <meta property="article:modified_time"  content="2020-08-08T10:40-03"/>
        
            <meta property="article:section"        content="Coronavirus"/>
        
        <meta property="article:tag"            content="La Provincia adopta la caracterización por zonas según la situación epidemiológica | Esta clasificación responde a la realidad de cada lugar, considerando que hay distintas situaciones en cuanto a los casos positivos de COVID-19 y los nexos epidemiológicos."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="La Provincia adopta la caracterización por zonas según la situación epidemiológica" />
        <meta name="twitter:description"        content="Esta clasificación responde a la realidad de cada lugar, considerando que hay distintas situaciones en cuanto a los casos positivos de COVID-19 y los nexos epidemiológicos."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/241172/la-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/241172/la-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/241172/la-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi",
                "name": "La Provincia adopta la caracterización por zonas según la situación epidemiológica",
                "headline": "La Provincia adopta la caracterización por zonas según la situación epidemiológica",
                "description": "Esta clasificación responde a la realidad de cada lugar, considerando que hay distintas situaciones en cuanto a los casos positivos de COVID-19 y los nexos epidemiológicos.",
                
                    "articleSection": "Coronavirus",
                
                "datePublished": "2020-08-08T10:34",
                "dateModified": "2020-08-08T10:40",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.9fbdaf24ceea1fb1.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "zonas",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-08-08+10%3A57%3A00.688376"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {
              
                background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-08-08+11%3A24%3A36.204358');
              
              background-repeat: no-repeat;
              background-size:cover;
              background-position: top center;
              background-attachment: fixed;}
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F241172%2Fla-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-08-08+11%3A11%3A45.082425" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-08-08+11%3A48%3A07.444797" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-530"
                             class="publi  E2"
                             data-publicidad="530"
                             data-nombre="E2 Google  AdSense - Superior Imagen"
                             data-tipo="html">
                        
                            
                            
                                <style>
/*9305299285180762 9819028132*/
/*9203649452908060 4539924084*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<center>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9305299285180762" data-ad-slot="9819028132" id="ca-pub-9305299285180762" style="display: inline-block;"></ins><br /><ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4539924084" id="ca-pub-9203649452908060" style="display: inline-block;"></ins>
</center>
<script>
var d = new Date();
if ((d.getSeconds() % 2) == 0) document.getElementById("ca-pub-9305299285180762").style.display = "none"; else document.getElementById("ca-pub-9203649452908060").style.display = "none";
(adsbygoogle = window.adsbygoogle || []).push({});         
</script>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-08-08+11%3A14%3A25.130342"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 Aspect6 - 728x90- 27/12/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive -->
<div id='div-gpt-ad-1577479606048-0'>
  <script>
  googletag.cmd.push(function() {
  var mappingLeaderboards = googletag.sizeMapping().
  addSize([1024, 768], [[728, 90]]).
  addSize([600, 800], [[320, 50], [468, 60]]).
  addSize([800, 600], [[728, 90], [468, 60]]).
  addSize([736, 414], [[728, 90], [468, 60]]).
  addSize([411, 823], [[320, 50]]).
  addSize([411, 731], [[320, 50]]).
  addSize([375, 812], [[320, 50]]).
  addSize([375, 667], [[320, 50]]).
  addSize([360, 640], [[728, 90], [320, 50], [468, 60]]).
  addSize([768, 1024], [[728, 90], [468, 60]]).
  build();
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1577479606048-0').defineSizeMapping(mappingLeaderboards).addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479606048-0');
  });
</script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-241172">

                        

                        <header>
                            <h1 class="titulo">La Provincia adopta la caracterización por zonas según la situación epidemiológica</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Esta clasificación responde a la realidad de cada lugar, considerando que hay distintas situaciones en cuanto a los casos positivos de COVID-19 y los nexos epidemiológicos.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="07-8-salta-caracterización-covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fbdaf24ceea1fb1.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9fbdaf24ceea1fb1.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6e6f726d616c2e6a706567.jpeg 750w, /download/multimedia.miniatura.bf0d91db38c69fef.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6d696e6961747572612e6a706567.jpeg 400w" height="500" width="750" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>De acuerdo con la evoluci&oacute;n de la pandemia de COVID-19 en la provincia, <strong>el Ministerio de Salud P&uacute;blica ha tomado la decisi&oacute;n de caracterizar al territorio provincial en distintas zonas o fases,</strong> seg&uacute;n la situaci&oacute;n epidemiol&oacute;gica.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p>Al respecto, la directora general de Coordinaci&oacute;n de Epidemiolog&iacute;a, Griselda Range&oacute;n, expres&oacute; que <strong>&ldquo;esta caracterizaci&oacute;n est&aacute; relacionada con los departamentos y las &aacute;reas operativas de la provincia, ya que las realidades son distintas en cada lugar&rdquo;.</strong></p>
<div class="embed-responsive embed-responsive-16by9" contenteditable="false"><iframe allowfullscreen="allowfullscreen" class="embed-responsive-item" height="300" src="https://www.youtube.com/embed/mRNlhvu21BI" width="500"></iframe></div>
<p><strong><br/><br/></strong></p>
<p>Cabe destacar que hay departamentos que hasta el momento no han reportado casos de ning&uacute;n tipo, como Cachi, Molinos, San Carlos, La Poma, Guachipas y La Candelaria.</p>
<p>La funcionaria dijo que <strong>en la Zona o Fase I se incluyen a las &aacute;reas operativas donde &uacute;nicamente se han presentado casos importados,</strong> provenientes de otras provincias o pa&iacute;ses, que en este momento no hay.</p>
<p><strong>En la Zona o Fase II, se incluyen municipios donde hubo presencia de casos aislados o por conglomerados. &ldquo;En estos lugares, los casos est&aacute;n nucleados en un sector, se ha identificado el nexo epidemiol&oacute;gico y todos est&aacute;n relacionados; son &aacute;reas operativas con uno o m&aacute;s conglomerados donde todav&iacute;a el nexo est&aacute; presente&rdquo;</strong>, dijo Range&oacute;n.</p>
<p><strong>En esta fase se encuentran General G&uuml;emes, Or&aacute;n, Aguaray, Salvador Mazza, General Mosconi y Capital.</strong> &ldquo;En estas localidades se dieron casos por conglomerado y se ha podido identificar el nexo epidemiol&oacute;gico&rdquo;, explic&oacute; la funcionaria.</p>
<p><strong>La Zona o Fase III corresponde a &aacute;reas operativas donde hay uno o m&aacute;s conglomerados con casos positivos y en los &uacute;ltimos siete d&iacute;as pudiera haber casos en los que a&uacute;n no se encuentra el nexo epidemiol&oacute;gico</strong>. En esa fase se incluye a Tartagal y Colonia Santa Rosa.</p>
<p>Finalmente,<strong> la Zona o Fase IV es aquella donde se producen casos de transmisi&oacute;n por conglomerado y donde hay muchos casos en los que no se puede encontrar el nexo epidemiol&oacute;gico.</strong> <strong>&ldquo;A esa situaci&oacute;n le llamar&iacute;amos fase de transmisi&oacute;n comunitaria, que a&uacute;n no se ha presentado en la provincia&rdquo;</strong>, dijo Range&oacute;n.</p>
<p>Tambi&eacute;n inform&oacute; que &ldquo;se va a cambiar la modalidad de los reportes diarios, informando los casos en el personal de salud, casos importados y casos por conglomerados&rdquo;. En la p&aacute;gina web de la Sala de Situaci&oacute;n del Ministerio de Salud P&uacute;blica, peri&oacute;dicamente se actualizar&aacute; la informaci&oacute;n de la situaci&oacute;n epidemiol&oacute;gica provincial.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/86561/zonas">zonas</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-647"
                             class="publi  C2"
                             data-publicidad="647"
                             data-nombre="C2 adx.cristian - 300x250 - 02/06/2020"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/44881730/informatesalta.com.ar_300x250', [300, 250]).set("page_url", "informatesalta.com.ar").display();
</script>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/241172/la-provincia-adopta-la-caracterizacion-por-zonas-segun-la-situacion-epidemiologi"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/241104/rusia-ultima-las-preparaciones-para-registrar-la-primera-vacuna-contra-el-corona">
                                                <img alt="400x350_vacuna-coronavirus-rusia-357706-094253" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b5378408e40f7b4f.343030783335305f766163756e612d636f726f6e6176697275732d72757369615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b5378408e40f7b4f.343030783335305f766163756e612d636f726f6e6176697275732d72757369615f6d696e6961747572612e6a7067.jpg 400w" height="350" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/241104/rusia-ultima-las-preparaciones-para-registrar-la-primera-vacuna-contra-el-corona">Rusia ultima las preparaciones para registrar la primera vacuna contra el coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/241102/coronavirus-resultado-negativo-a-tres-casos-sospechosos-aislados-en-cafayate">
                                                <img alt="Hospital-de-Cafayate" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ad63354f71a75be5.486f73706974616c2d64652d43616661796174655f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ad63354f71a75be5.486f73706974616c2d64652d43616661796174655f6d696e6961747572612e6a7067.jpg 480w" height="269" width="480" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/241102/coronavirus-resultado-negativo-a-tres-casos-sospechosos-aislados-en-cafayate">Coronavirus: Resultado negativo a tres casos sospechosos aislados en Cafayate</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/241165/se-registraron-40-fallecimientos-y-suman-4450-los-muertos-por-coronavirus-en-arg">
                                                <img alt="testeos coronavirus covid temperatura" class="img-responsive lazyload" data-src="https://www.inforegion.com.ar/wp-content/uploads/2020/06/testeos1200.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/241165/se-registraron-40-fallecimientos-y-suman-4450-los-muertos-por-coronavirus-en-arg">Se registraron 40 fallecimientos y suman 4.450 los muertos por coronavirus en Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/241129/coronavirus-tartagal-y-colonia-santa-rosa-los-municipios-mas-complicados">
                                                <img alt="tc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aec136968a5fa397.74635f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.aec136968a5fa397.74635f6e6f726d616c2e676966.gif 700w, /download/multimedia.miniatura.bb01ce240d51357b.74635f6d696e6961747572612e676966.gif 400w" height="394" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/241129/coronavirus-tartagal-y-colonia-santa-rosa-los-municipios-mas-complicados">Coronavirus: Tartagal y Colonia Santa Rosa, los municipios más complicados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/240923/aislan-a-cuatro-efectivos-policiales-tras-la-detencion-de-un-hombre-con-sintomas">
                                                <img alt="policias2" class="img-responsive lazyload" data-alto-grande="1333" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.b79e503fe898e499.706f6c6963696173325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b79e503fe898e499.706f6c6963696173325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9aa9d9f76cba202b.706f6c6963696173325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.ba42fc6398205c4f.706f6c6963696173325f6772616e64652e6a7067.jpg 2000w" height="1333" width="2000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/240923/aislan-a-cuatro-efectivos-policiales-tras-la-detencion-de-un-hombre-con-sintomas">Aíslan a cuatro efectivos policiales tras la detención de un hombre con síntomas de COVID-19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/241059/salta-registra-la-sexta-muerte-por-coronavirus-es-la-primera-del-departamento-or">
                                                <img alt="S. V. de Paul" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.988b738b09fc7f23.532e20562e206465205061756c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.988b738b09fc7f23.532e20562e206465205061756c5f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.bf6b478f0214b26f.532e20562e206465205061756c5f6d696e6961747572612e6a7067.jpg 240w" height="281" width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/241059/salta-registra-la-sexta-muerte-por-coronavirus-es-la-primera-del-departamento-or">Salta registra la 6° muerte por coronavirus, la primera del departamento Orán</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            
                            
                                <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-849"
                             class="publi  C9"
                             data-publicidad="849"
                             data-nombre="C9 cerveza negra"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="849" data-nombre="C9 cerveza negra" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.9c0d7a5cd12bc227.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 -->
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/240672/reportan-otras-52-muertes-y-suman-3863-los-fallecidos-por-covid-19-en-argentina">
                                            <img alt="muher" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b53a066be8ead03.6d756865725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b53a066be8ead03.6d756865725f6e6f726d616c2e706e67.png 1067w, /download/multimedia.miniatura.9649924d647fac96.6d756865725f6d696e6961747572612e706e67.png 400w" height="600" width="1067" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/240672/reportan-otras-52-muertes-y-suman-3863-los-fallecidos-por-covid-19-en-argentina">Reportan otras 52 muertes y suman 3.863 los fallecidos por Covid-19 en Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/240633/coronavirus-en-la-argentina-hubo-166-muertes-y-4824-nuevos-casos">
                                            <img alt="Coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b24207526964cf6.436f726f6e6176697275735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9b24207526964cf6.436f726f6e6176697275735f6e6f726d616c2e706e67.png 750w, /download/multimedia.miniatura.a6e3ce6fb25d2fea.436f726f6e6176697275735f6d696e6961747572612e706e67.png 400w" height="420" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/240633/coronavirus-en-la-argentina-hubo-166-muertes-y-4824-nuevos-casos">Coronavirus en la Argentina: Hubo 166 muertes y 4824 nuevos casos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/240960/coronavirus-muchos-de-los-contagiados-han-surgido-de-reuniones-familiares">
                                            <img alt="medrano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92ef5a54886104ac.576861747341707020496d61676520323032302d30382d30362061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.92ef5a54886104ac.576861747341707020496d61676520323032302d30382d30362061742031312e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9e202351c7062850.576861747341707020496d61676520323032302d30382d30362061742031312e5f6d696e6961747572612e6a706567.jpeg 316w" height="1213" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/240960/coronavirus-muchos-de-los-contagiados-han-surgido-de-reuniones-familiares">Coronavirus: &quot;Está cambiando la situación epidemiológica de Salta&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/240784/con-29-casos-en-120-horas-tartagal-tiene-dos-pacientes-asistidos-con-respirador">
                                            <img alt="hospital perón" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.890a1f12524e0cf3.686f73706974616c20706572c3b36e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.890a1f12524e0cf3.686f73706974616c20706572c3b36e5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.88c67c30a4c0fc54.686f73706974616c20706572c3b36e5f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/240784/con-29-casos-en-120-horas-tartagal-tiene-dos-pacientes-asistidos-con-respirador">Con 29 casos en 120 horas, Tartagal tiene dos pacientes asistidos con respirador</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/241164/cuidados-a-tener-en-cuenta-al-estar-en-contacto-con-una-persona-con-coronavirus">
                                            <img alt="covid" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93b11e4d70d7d7b1.636f7669645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.93b11e4d70d7d7b1.636f7669645f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.995398c9ab86d1cf.636f7669645f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/241164/cuidados-a-tener-en-cuenta-al-estar-en-contacto-con-una-persona-con-coronavirus">Cuidados a tener en cuenta al estar en contacto con una persona con coronavirus</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/240886/por-segundo-dia-consecutivo-salta-sumo-mas-de-30-casos-positivos-de-covid-19">
                                            <img alt="coron" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9d3bfe4c6ecff540.636f726f6e5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9d3bfe4c6ecff540.636f726f6e5f6d696e6961747572612e6a7067.jpg 512w" height="341" width="512" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/240886/por-segundo-dia-consecutivo-salta-sumo-mas-de-30-casos-positivos-de-covid-19">Por segundo día consecutivo, Salta sumó más de 30 casos positivos de COVID-19</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c4adaaa2ab84adaaa2abb6a9a5b0a1b7a5a8b0a5eaa7aba9eaa5b6"><span class="__cf_email__" data-cfemail="fe97909891be979098918c939f8a9b8d9f928a9fd09d9193d09f8c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-703"
                             class="publi  FC3"
                             data-publicidad="703"
                             data-nombre="FC3 CNN "
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="703" data-nombre="FC3 CNN " style="margin:0 auto"
                                     src="https://informatesalta.com.ar/download/publicidades.imagen.9addc1f9e7aeed3a.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9fbdaf24ceea1fb1.30372d382d73616c74612d6361726163746572697a616369c3b36e2d636f76695f6e6f726d616c2e6a706567.jpeg",
                    "w":750,
                    "h":500,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- AddThis --><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
    </body>
</html>