









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Tiempo en Salta: La semana arranca a puro sol</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-03-08+11%3A17%3A22.497264" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-03-08+11%3A17%3A15.146470");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Tiempo en Salta: La semana arranca a puro sol" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="1280"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="960"/>
                        <meta property="og:image:height" content="1280"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-03-08T09:00-03"/>
        <meta property="article:modified_time"  content="2021-03-08T09:13-03"/>
        
            <meta property="article:section"        content="Clima"/>
        
        <meta property="article:tag"            content="Tiempo en Salta: La semana arranca a puro sol | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Tiempo en Salta: La semana arranca a puro sol" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol",
                "name": "Tiempo en Salta: La semana arranca a puro sol",
                "headline": "Tiempo en Salta: La semana arranca a puro sol",
                "description": "",
                
                    "articleSection": "Clima",
                
                "datePublished": "2021-03-08T09:00",
                "dateModified": "2021-03-08T09:13",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "calor,clima,Lluvia,verano",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-03-08+11%3A17%3A48.610027"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
 body {background-size: auto !important;}
</style>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F261775%2Ftiempo-en-salta-la-semana-arranca-a-puro-sol%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-03-08+11%3A17%3A14.293174" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-03-08+11%3A17%3A21.711104" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-03-08+11%3A17%3A22.497264"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><!-- VIDOOMY 02/11/20 -->
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- ADREACT 21/10/20-->
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-261775">

                        

                        <header>
                            <h1 class="titulo">Tiempo en Salta: La semana arranca a puro sol</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/14/clima">Clima</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol&amp;text=Tiempo%20en%20Salta%3A%20La%20semana%20arranca%20a%20puro%20sol" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Tiempo en Salta: La semana arranca a puro sol https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="tiempo clima pronostico ciudad catedral paisaje" class="img-responsive" height="1280" loading="lazy" sizes="auto" src="/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg 960w, /download/multimedia.miniatura.adfa510beee70edf.576861747341707020496d61676520323032302d31302d313620617420382e345f6d696e6961747572612e6a706567.jpeg 225w" width="960" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El lunes amaneci&oacute; ligeramente nublado, con un sol radiante asomando por la ciudad. <strong>Para hoy se anticipa una jornada muy calurosa, con una temperatura m&aacute;xima de 30&deg;C. </strong>El martes se presentar&aacute;n condiciones similares.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p></p>
<p><img alt="clima lunes 08" class="img-responsive" height="473" loading="lazy" sizes="auto" src="https://informatesalta.com.ar/download/multimedia.normal.b488fde8111f3974.636c696d61206c756e65732030385f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b488fde8111f3974.636c696d61206c756e65732030385f6e6f726d616c2e6a7067.jpg 1090w, /download/multimedia.miniatura.95143c28277ec140.636c696d61206c756e65732030385f6d696e6961747572612e6a7067.jpg 400w" width="700" /></p>
<p></p>
<p>De acuerdo al pron&oacute;stico extendido, hacia el mi&eacute;rcoles descender&aacute;n levemente las m&aacute;ximas, que rondar&aacute;n entre los 27&deg;C y 28&deg;C. <strong>El jueves podr&iacute;an producirse tormentas durante la tarde/noche, provocando un mayor descenso en la temperatura hacia el viernes, que no superar&iacute;a los 24&deg;C.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2265/calor">calor</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/132/clima">clima</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/10097/lluvia">Lluvia</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/10386/verano">verano</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C2"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/261775/tiempo-en-salta-la-semana-arranca-a-puro-sol"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261679/reducen-la-circulacion-peatonal-en-el-puente-velez-sarsfield">
                                                <img alt="puente Vélez Sarsfield" class="img-responsive" height="421" loading="lazy" sizes="auto" src="/download/multimedia.normal.813ec29504b290a1.7075656e74652056c3a96c657a20536172736669656c645f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.813ec29504b290a1.7075656e74652056c3a96c657a20536172736669656c645f6e6f726d616c2e6a706567.jpeg 750w, /download/multimedia.miniatura.afe7129f83e230d8.7075656e74652056c3a96c657a20536172736669656c645f6d696e6961747572612e6a706567.jpeg 400w" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261679/reducen-la-circulacion-peatonal-en-el-puente-velez-sarsfield">Reducen la circulación peatonal en el puente Vélez Sarsfield</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261776/caso-rangeon-la-ex-modelo-dijo-que-fue-abusada-por-lo-menos-100-veces">
                                                <img alt="pablo rangeon agencia" class="img-responsive" height="459" loading="lazy" sizes="auto" src="/download/multimedia.normal.a6f82a745cd99cc5.7061626c6f2072616e67656f6e206167656e6369615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a6f82a745cd99cc5.7061626c6f2072616e67656f6e206167656e6369615f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.9879c9e57428eed6.7061626c6f2072616e67656f6e206167656e6369615f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261776/caso-rangeon-la-ex-modelo-dijo-que-fue-abusada-por-lo-menos-100-veces">Caso Rangeón: la ex modelo dijo que fue abusada “por lo menos 100 veces”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261728/lionel-messi-voto-en-las-elecciones-del-barcelona-y-dejo-senales-de-su-futuro">
                                                <img alt="voto" class="img-responsive" height="360" loading="lazy" sizes="auto" src="/download/multimedia.normal.a895da6ce8efbeab.766f746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a895da6ce8efbeab.766f746f5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.ae5f2d528b987e1a.766f746f5f6d696e6961747572612e6a7067.jpg 400w" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261728/lionel-messi-voto-en-las-elecciones-del-barcelona-y-dejo-senales-de-su-futuro">Lionel Messi votó en las elecciones del Barcelona y dejó señales de su futuro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261666/caso-inigo-la-victima-conocia-a-los-detenidos-juntos-se-dedicaban-a-transportar-">
                                                <img alt="Cristian Iván Juárez" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.b6f41036be02d58a.437269737469616e204976c3a16e204a75c3a172657a5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.b6f41036be02d58a.437269737469616e204976c3a16e204a75c3a172657a5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.b5fe7c93e127527f.437269737469616e204976c3a16e204a75c3a172657a5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261666/caso-inigo-la-victima-conocia-a-los-detenidos-juntos-se-dedicaban-a-transportar-">Caso Iñigo: La víctima conocía a los detenidos, juntos se dedicaban a transportar mercaderías</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261784/alberto-fernandez-firma-un-acuerdo-con-gobernadores-contra-la-violencia-de-gener">
                                                <img alt="Alberto Fernandez" class="img-responsive" height="422" loading="lazy" sizes="auto" src="/download/multimedia.normal.9e719d0468b9a47a.416c626572746f204665726e616e64657a5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9e719d0468b9a47a.416c626572746f204665726e616e64657a5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.90ee8de3c130163a.416c626572746f204665726e616e64657a5f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261784/alberto-fernandez-firma-un-acuerdo-con-gobernadores-contra-la-violencia-de-gener">Fernández firma un acuerdo contra la violencia de género con gobernadores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261813/hinchas-de-central-norte-inauguraron-un-monumento-por-el-centenario">
                                                <img alt="centenario central norte" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.9d57cad99ee19690.63656e74656e6172696f2063656e7472616c206e6f7274655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9d57cad99ee19690.63656e74656e6172696f2063656e7472616c206e6f7274655f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8a55ea742f467bd9.63656e74656e6172696f2063656e7472616c206e6f7274655f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261813/hinchas-de-central-norte-inauguraron-un-monumento-por-el-centenario">Hinchas de Central Norte inauguraron un monumento por el Centenario</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261669/caso-rangeon-mi-cliente-es-totalmente-inocente">
                                                <img alt="PABLO RANGEON" class="img-responsive" height="525" loading="lazy" sizes="auto" src="/download/multimedia.normal.87c566aeff21f87d.5041424c4f2052414e47454f4e5f6e6f726d616c2e6a666966.jfif" srcset="/download/multimedia.normal.87c566aeff21f87d.5041424c4f2052414e47454f4e5f6e6f726d616c2e6a666966.jfif 700w, /download/multimedia.miniatura.814dce0af43dcd7a.5041424c4f2052414e47454f4e5f6d696e6961747572612e6a666966.jfif 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261669/caso-rangeon-mi-cliente-es-totalmente-inocente">Caso Rangeon: “Mi cliente es totalmente inocente”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/261714/repsol-deberia-erigir-un-monumento-a-cristina-fernandez">
                                                <img alt="repsol" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.b4023ebde1231998.726570736f6c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b4023ebde1231998.726570736f6c5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.80d94786f58a9002.726570736f6c5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/261714/repsol-deberia-erigir-un-monumento-a-cristina-fernandez">“Repsol debería erigir un monumento a Cristina Fernández”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-913"
                             class="publi  C9"
                             data-publicidad="913"
                             data-nombre="C9 Cerveza x 3 sabores"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="913" data-nombre="C9 Cerveza x 3 sabores" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8e650fb97f4ab111.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 -->
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261710/aparecieron-pintadas-en-la-sede-del-partido-de-la-victoria">
                                            <img alt="Partido de la Victoria" class="img-responsive" height="648" loading="lazy" sizes="auto" src="/download/multimedia.normal.9d1ef37e50440000.576861747341707020496d61676520323032312d30332d30362061742031382e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.9d1ef37e50440000.576861747341707020496d61676520323032312d30332d30362061742031382e5f6e6f726d616c2e6a706567.jpeg 1152w, /download/multimedia.miniatura.b093908cd4b49a79.576861747341707020496d61676520323032312d30332d30362061742031382e5f6d696e6961747572612e6a706567.jpeg 400w" width="1152" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261710/aparecieron-pintadas-en-la-sede-del-partido-de-la-victoria">Aparecieron pintadas en la sede del Partido de la Victoria</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261717/segun-la-autopsia-a-cristian-inigo-lo-mataron-de-un-disparo-en-la-cabeza">
                                            <img alt="Cristián Iñigo" class="img-responsive" height="411" loading="lazy" sizes="auto" src="/download/multimedia.normal.811bf37431fcdd43.437269737469c3a16e2049c3b169676f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.811bf37431fcdd43.437269737469c3a16e2049c3b169676f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.927b91e88f4ad54c.437269737469c3a16e2049c3b169676f5f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261717/segun-la-autopsia-a-cristian-inigo-lo-mataron-de-un-disparo-en-la-cabeza">Según la autopsia, a Cristian Iñigo lo mataron de un disparo en la cabeza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261622/llaman-a-una-movilizacion-multitudinaria-de-mujeres-en-salta-para-el-8m">
                                            <img alt="marcha 8m 2" class="img-responsive" data-alto-grande="581" data-ancho-grande="1032" height="581" loading="lazy" sizes="auto" src="/download/multimedia.normal.84b47fc4bd7f308f.6d617263686120386d20325f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.84b47fc4bd7f308f.6d617263686120386d20325f6e6f726d616c2e6a706567.jpeg 900w, /download/multimedia.miniatura.b2b37fe306cda84a.6d617263686120386d20325f6d696e6961747572612e6a706567.jpeg 400w, /download/multimedia.grande.97e9fd1f7b1a4ca1.6d617263686120386d20325f6772616e64652e6a706567.jpeg 1032w" width="1032" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261622/llaman-a-una-movilizacion-multitudinaria-de-mujeres-en-salta-para-el-8m">Llaman a una &quot;movilización multitudinaria&quot; de mujeres en Salta para el #8M</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261804/hallaron-asesinado-a-un-hombre-en-rio-gallegos-y-detuvieron-a-su-pareja">
                                            <img alt="sofia" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.8167b2851b6f5615.736f6669615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8167b2851b6f5615.736f6669615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bf2a2048c54053b3.736f6669615f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261804/hallaron-asesinado-a-un-hombre-en-rio-gallegos-y-detuvieron-a-su-pareja">Hallaron asesinado a un hombre en Río Gallegos y detuvieron a su pareja</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261734/video-profesoras-se-burlaron-de-sus-alumnos-en-mendoza">
                                            <img alt="6" class="img-responsive" height="667" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb068672cb1d432a.365f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb068672cb1d432a.365f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.887e1c9b658aae74.365f6d696e6961747572612e6a7067.jpg 400w" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261734/video-profesoras-se-burlaron-de-sus-alumnos-en-mendoza">Video: Profesoras se burlaron de sus alumnos en Mendoza</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261702/la-policia-clausuro-8-locales-comerciales-y-11-fiestas-clandestinas">
                                            <img alt="Controles de Seguridad Sanitaria 02" class="img-responsive" height="854" loading="lazy" sizes="auto" src="/download/multimedia.normal.b106a92c01ffb976.436f6e74726f6c6573206465205365677572696461642053616e6974617269615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b106a92c01ffb976.436f6e74726f6c6573206465205365677572696461642053616e6974617269615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9b7aa14758ed5fc4.436f6e74726f6c6573206465205365677572696461642053616e6974617269615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261702/la-policia-clausuro-8-locales-comerciales-y-11-fiestas-clandestinas">La Policía clausuró 8 locales comerciales y 11 fiestas clandestinas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261738/impresionante-choque-en-cordoba-con-dos-muertos">
                                            <img alt="moto" class="img-responsive" height="427" loading="lazy" sizes="auto" src="/download/multimedia.normal.be170705f3dd687a.6d6f746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.be170705f3dd687a.6d6f746f5f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.87518d32118cad56.6d6f746f5f6d696e6961747572612e6a7067.jpg 400w" width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261738/impresionante-choque-en-cordoba-con-dos-muertos">Impresionante choque en Córdoba con dos muertos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/261667/otorgan-la-personeria-a-clubes-de-softbol-saltenos">
                                            <img alt="1 Reuniòn con presidentes del Softbol en Salta" class="img-responsive" data-alto-grande="912" data-ancho-grande="1369" height="912" loading="lazy" sizes="auto" src="/download/multimedia.normal.904e8c2e61d484db.31205265756e69c3b26e20636f6e20707265736964656e7465732064656c20535f6e6f726d616c2e4a5047.JPG" srcset="/download/multimedia.normal.904e8c2e61d484db.31205265756e69c3b26e20636f6e20707265736964656e7465732064656c20535f6e6f726d616c2e4a5047.JPG 1000w, /download/multimedia.miniatura.84310fe747b77961.31205265756e69c3b26e20636f6e20707265736964656e7465732064656c20535f6d696e6961747572612e4a5047.JPG 400w, /download/multimedia.grande.ab63c28f6eae85a0.31205265756e69c3b26e20636f6e20707265736964656e7465732064656c20535f6772616e64652e4a5047.JPG 1369w" width="1369" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/261667/otorgan-la-personeria-a-clubes-de-softbol-saltenos">Otorgan la personería a clubes de softbol salteños</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#c8a1a6aea788a1a6aea7baa5a9bcadbba9a4bca9e6aba7a5e6a9ba"><span class="__cf_email__" data-cfemail="e0898e868fa0898e868f928d81948593818c9481ce838f8dce8192">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a3b6d0ea1e0d893d.576861747341707020496d61676520323032302d31302d313620617420382e345f6e6f726d616c2e6a706567.jpeg",
                                "w":960,
                                "h":1280,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- ViAds 20/01/20 --><script charset="UTF-8" defer src="https://viadata.store/tag/html.js?sid=102928"></script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
    </body>
</html>