










<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Los mejores memes del triunfo de Argentina</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-07-07+01%3A19%3A03.696322" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=116">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-07-07+01%3A19%3A03.696322"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Los mejores memes del triunfo de Argentina" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a0e69c35f54e5566.6c696f5f6e6f726d616c2e706e67.png"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a0e69c35f54e5566.6c696f5f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="800"/>
                        <meta property="og:image:height" content="400"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-07-07T00:47-03"/>
        <meta property="article:modified_time"  content="2021-07-07T00:52-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Los mejores memes del triunfo de Argentina | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Los mejores memes del triunfo de Argentina" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/273948/los-mejores-memes-del-triunfo-de-argentina">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina",
                "name": "Los mejores memes del triunfo de Argentina",
                "headline": "Los mejores memes del triunfo de Argentina",
                "description": "",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2021-07-07T00:47",
                "dateModified": "2021-07-07T00:52",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a0e69c35f54e5566.6c696f5f6e6f726d616c2e706e67.png",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-07-07+01%3A19%3A03.696322"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9305299285180762" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>
<!-- EmbiMedia 30/04/20 <script async="async" src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script>-->
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F273948%2Flos-mejores-memes-del-triunfo-de-argentina%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-07-07+01%3A19%3A03.696322" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-07-07+01%3A19%3A03.696322" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-07-07+01%3A19%3A03.696322"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/tema/94649/comunicacion-politica-20">Comunicación Política 2.0</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 
<p>
<script async="" src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>-->
<p></p>
<!-- ADREACT 21/10/20-->
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<p>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
</p>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-273948">

                        

                        <header>
                            <h1 class="titulo">Los mejores memes del triunfo de Argentina</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-943"
                             class="publi  C3"
                             data-publicidad="943"
                             data-nombre="C3 El Jab"
                             data-tipo="html">
                        
                            <!-- e-planning v4 - Comienzo espacio www.informatesalta.com.ar _ Ros _ 728x90x1 -->
<center>
<script type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script>
<script type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.us.e-planning.net",vV:4,sI:"3afa9",sec:"Ros",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--></script>
<script>eplAD4("728x90x1",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"3afa9!Ros!https://ads.us.e-planning.net/!!", });</script>
</center>
<!-- e-planning v4 - Fin espacio www.informatesalta.com.ar _ Ros _ 728x90x1 -->
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina&amp;text=Los%20mejores%20memes%20del%20triunfo%20de%20Argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Los mejores memes del triunfo de Argentina+https://informatesalta.com.ar/contenido/273948/los-mejores-memes-del-triunfo-de-argentina" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="lio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0e69c35f54e5566.6c696f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a0e69c35f54e5566.6c696f5f6e6f726d616c2e706e67.png 800w, /download/multimedia.miniatura.a3b850f4cb0a90aa.6c696f5f6d696e6961747572612e706e67.png 400w" height="400" src="data:," width="800" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Se sufri&oacute;, pero al final se gan&oacute; y Argentina es finalista de la Copa Am&eacute;rica. Al igual que en las ediciones 2015 y 2016, definir&aacute; el certamen. Esta vez, ser&aacute; contra Brasil en el Maracan&aacute;.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>Para llegar hubo que superar a una dif&iacute;cil Colombia que, con el empate, llev&oacute; la definici&oacute;n a los penales. All&iacute;, Leo Messi y un consagrado &ldquo;Dibu&rdquo; Mart&iacute;nez le dieron el pase a la gran final del s&aacute;bado. Aunque en las redes, no faltaron los siempre confiables memes.</p>
<p>Como en el Mundial 2014, en Brasil, Argentina sufri&oacute; pero se meti&oacute; en la final de la Copa America. Si bien se mostr&oacute; dominante, no pudo evitar el empate del conjunto cafetero que alcanz&oacute; para llevar todo el tramite hasta los penales. Con el 1-1, los tiros desde los 12 pasos se defini&oacute; la historia y la albiceleste acompa&ntilde;ar&aacute; a Brasil en la gran final del s&aacute;bado.<br/>&nbsp;<br/>Y como en un deja vu, el arquero volvi&oacute; a consagrarse. Esta vez no fue Sergio &ldquo;Chiquito&rdquo; Romero sino el &ldquo;Dibu&rdquo; Mart&iacute;nez, qui&eacute;n ataj&oacute; tres penales con un particular m&eacute;todo de distracci&oacute;n que fue muy efectivo. Ahora, ir&aacute;n por esa gloria que tan esquiva le ha sido a esta generaci&oacute;n que tiene a un Lionel Messi en un nivel m&aacute;s que optimo.</p>
<p><img alt="" class="lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/HdWZ01DT85lZrt3Z8ZF8cyoOkfc=/1200x600/smart/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/6PSUXUGBA5ARDBSQ6WMT64Q4JU.png" height="300" src="data:," width="600"/></p>
<p><img alt="" class="lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/WSwLmN-ayDPaKbIFyslOPsYuy8Q=/1200x600/smart/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/5XGVZRCYHFEOJEU2OHIKR4NH6A.png" height="600" src="data:," width="600"/></p>
<p>Por supuesto, en las redes sociales, los internautas comenzaron a expresar en memes como sent&iacute;an el minuto a minuto del partido. Un denominador com&uacute;n fue el sufrimiento y patriotismo ante las acciones y el desempe&ntilde;o que ten&iacute;a el partido.</p>
<p>Otros, no pudieron evitar pensar en Diego Maradona, qui&eacute;n desde el cielo, le envi&oacute; fuerzas a los jugadores para poder superar esta dif&iacute;cil prueba.</p>
<p><img alt="" class="lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/W9O8PGA0RguyGOpdEOWulAS3KAQ=/1200x600/smart/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/TKQQOZG7NZDLVJBOCW6XW6LT54.png" height="300" src="data:," width="600"/></p>
<p><img alt="" class="lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/7GRTktBiepW9Q7lAuymjwhl0SYs=/1200x600/smart/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/3FYQOBLESRDJ5HZ7S7CLIFSBRU.png" height="300" src="data:," width="600"/></p>
<p><img alt="" class="lazyload" data-src="https://radiomitre-la100-prod.cdn.arcpublishing.com/resizer/1mw_kgkQtGoLKe_w7YRn4cBuY1o=/1200x600/smart/cloudfront-us-east-1.images.arcpublishing.com/radiomitre/HAE6XSDF6JFVZJ5RCPNK7NYBHM.png" height="300" src="data:," width="600"/></p>
<p>Lo cierto es que cada vez que juega la selecci&oacute;n, los memes son el mejor compa&ntilde;ero para expresar lo que siente el hincha. Y muchas veces con alt&iacute;simos niveles de originalidad.</p>
<p>Ahora, queda la prueba final. El s&aacute;bado en el Maracan&aacute;, definir&aacute; al campe&oacute;n del continente contra el anfitri&oacute;n, Brasil. Seguramente los memes no falten, solo esperemos, sean en buena fe.</p>
<div class="medios-widget script" id="1625629854103">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">Que la final de la <a href="https://twitter.com/hashtag/CopaAmerica2021?src=hash&amp;ref_src=twsrc%5Etfw">#CopaAmerica2021</a> sea Argentina contra Brasil, el que gana se queda con Uruguay <a href="https://t.co/97HfmN2sDE">pic.twitter.com/97HfmN2sDE</a></p>
&mdash; Memes Hist&oacute;ricos e Historiogr&aacute;ficos (@Mhhhm_OK) <a href="https://twitter.com/Mhhhm_OK/status/1410300663452553224?ref_src=twsrc%5Etfw">June 30, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p></p>
<p></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios" id="contenedor-comentarios">
        <form action="javascript:void(0);" style="display:block; margin:2em auto; max-width:100%; text-align:center;">
            <button class="ver-comentarios" style="display:block; margin:2em auto; width:auto;">Ver comentarios</button>
        </form>
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273635/el-cuervo-con-tres-regresos-para-viajar-a-chaco">
                                                <img alt="Central Norte" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b7a2a3725cd0779a.63656e7472616c20315f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b7a2a3725cd0779a.63656e7472616c20315f6e6f726d616c2e77656270.webp 640w, /download/multimedia.miniatura.8eed2c2ab50cbee7.63656e7472616c20315f6d696e6961747572612e77656270.webp 400w" height="342" src="data:," width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273635/el-cuervo-con-tres-regresos-para-viajar-a-chaco">El Cuervo con tres regresos para viajar a Chaco</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273752/la-agenda-de-los-argentinos-en-los-juegos-olimpicos-de-tokio-2020">
                                                <img alt="Juegos olimpicos Tokio" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.ab218a61bf3a4234.4a7565676f73206f6c696d7069636f7320546f6b696f5f6d696e6961747572612e6a7067.jpg" height="253" src="data:," width="450" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273752/la-agenda-de-los-argentinos-en-los-juegos-olimpicos-de-tokio-2020">La agenda de los argentinos en los Juegos Olímpicos de Tokio 2020</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273620/las-dudas-de-scaloni-en-el-once-de-la-seleccion-argentina-para-jugar-con-colombi">
                                                <img alt="Selección argentina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ac898c81a48653cb.53656c65636369c3b36e20617267656e74696e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ac898c81a48653cb.53656c65636369c3b36e20617267656e74696e615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b6bdcd24d3a0f1d3.53656c65636369c3b36e20617267656e74696e615f6d696e6961747572612e6a7067.jpg 400w" height="540" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273620/las-dudas-de-scaloni-en-el-once-de-la-seleccion-argentina-para-jugar-con-colombi">Las dudas de Scaloni en el once de la Selección Argentina para jugar con Colombia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273660/brasil-y-peru-definen-el-primer-finalista-de-la-copa-america-2021">
                                                <img alt="BRASIL" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.934b4b29eaf8aada.42524153494c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.934b4b29eaf8aada.42524153494c5f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.af444e8c7d0cdb7e.42524153494c5f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273660/brasil-y-peru-definen-el-primer-finalista-de-la-copa-america-2021">Brasil y Perú definen el primer finalista de la Copa América 2021</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273937/copa-america-argentina-le-gano-por-penales-a-colombia-y-jugara-la-final-con-bras">
                                                <img alt="copa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6f7002c3fa9554b.636f70615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6f7002c3fa9554b.636f70615f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.a37b43356b46c42f.636f70615f6d696e6961747572612e6a7067.jpg 400w" height="360" src="data:," width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273937/copa-america-argentina-le-gano-por-penales-a-colombia-y-jugara-la-final-con-bras">¡Argentina es finalista de la Copa América!</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273778/queremos-llegar-a-la-final-aseguro-scaloni-en-la-previa-del-duelo-ante-colombia">
                                                <img alt="lionel scaloni" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b98898f10e624b4d.6c696f6e656c207363616c6f6e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b98898f10e624b4d.6c696f6e656c207363616c6f6e695f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.bbe2d0b487f9ca6e.6c696f6e656c207363616c6f6e695f6d696e6961747572612e6a7067.jpg 400w" height="360" src="data:," width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273778/queremos-llegar-a-la-final-aseguro-scaloni-en-la-previa-del-duelo-ante-colombia">&quot;Queremos llegar a la final&quot;, aseguró Scaloni en la previa del duelo ante Colombia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273600/baile-gritos-y-videollamada-asi-fue-el-festejo-de-la-seleccion-tras-clasificar">
                                                <img alt="Baile" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97e33b39a03e17fb.4261696c655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.97e33b39a03e17fb.4261696c655f6e6f726d616c2e706e67.png 640w, /download/multimedia.miniatura.bbfcc9fb9863479b.4261696c655f6d696e6961747572612e706e67.png 400w" height="360" src="data:," width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273600/baile-gritos-y-videollamada-asi-fue-el-festejo-de-la-seleccion-tras-clasificar">Baile, gritos y videollamada, así fue el festejo de la Selección tras clasificar</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/273773/copa-america-brasil-gano-con-lo-justo-y-es-finalista">
                                                <img alt="BRASIL" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbacb1d94b234132.42524153494c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbacb1d94b234132.42524153494c5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.b63b7e26e95fa68e.42524153494c5f6d696e6961747572612e6a7067.jpg 400w" height="360" src="data:," width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/273773/copa-america-brasil-gano-con-lo-justo-y-es-finalista">Copa América: Brasil ganó con lo justo y es finalista</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-946"
                             class="publi  C8"
                             data-publicidad="946"
                             data-nombre="C8 Uber"
                             data-tipo="html">
                        
                            <center>
<ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N197801.1920722INFORMATESALTA/B26029755.305822098'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''
    data-dcm-param-cp='${CAMPAIGN_ID}'
    data-dcm-param-io='${INSERTION_ORDER_ID}'
    data-dcm-param-cr='${CREATIVE_ID}'
    data-dcm-param-pub='${PUBLISHER_ID}'
    data-dcm-param-auc='${AUCTION_ID}'>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-934"
                             class="publi  C9"
                             data-publicidad="934"
                             data-nombre="C9 Value"
                             data-tipo="html">
                        
                            <center>
<div class="adsbyvli" data-ad-slot="vi_1374253410"></div><script>(vitag.Init = window.vitag.Init || []).push(function(){viAPItag.display("vi_1374253410")})</script>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273836/gallardo-es-una-idiotez-decir-que-me-postule-para-la-seleccion">
                                            <img alt="gallardo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8b8af6bc69ee22c.67616c6c6172646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8b8af6bc69ee22c.67616c6c6172646f5f6e6f726d616c2e6a7067.jpg 680w, /download/multimedia.miniatura.9e274838f708358c.67616c6c6172646f5f6d696e6961747572612e6a7067.jpg 400w" height="383" src="data:," width="680" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273836/gallardo-es-una-idiotez-decir-que-me-postule-para-la-seleccion">Gallardo: &quot;Es una idiotez decir que me postulé para la Selección&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273603/el-mercado-de-pases-a-dos-semanas-del-inicio-del-torneo-de-la-liga-profesional">
                                            <img alt="mercado de pases" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae6f8109f96ddac1.6d65726361646f2064652070617365735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae6f8109f96ddac1.6d65726361646f2064652070617365735f6e6f726d616c2e6a7067.jpg 808w, /download/multimedia.miniatura.848bc61e18418112.6d65726361646f2064652070617365735f6d696e6961747572612e6a7067.jpg 400w" height="454" src="data:," width="808" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273603/el-mercado-de-pases-a-dos-semanas-del-inicio-del-torneo-de-la-liga-profesional">El mercado de pases a dos semanas del inicio del torneo de la Liga Profesional</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273786/argentina-enfrenta-a-colombia-por-un-lugar-en-la-final">
                                            <img alt="messi1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb99d992d4d64487.6d65737369315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb99d992d4d64487.6d65737369315f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.8201c3d7e28ce7ee.6d65737369315f6d696e6961747572612e6a7067.jpg 400w" height="494" src="data:," width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273786/argentina-enfrenta-a-colombia-por-un-lugar-en-la-final">Desde las 22 Hs, Argentina enfrenta a Colombia por un lugar en la final</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273676/covid-como-sigue-la-vacunacion-en-el-centro-de-convenciones-esta-semana">
                                            <img alt="vacunacion vacunas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bec337e0f9557fa.576861747341707020496d61676520323032312d30372d30352061742031302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9bec337e0f9557fa.576861747341707020496d61676520323032312d30372d30352061742031302e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.893675e9a0285022.576861747341707020496d61676520323032312d30372d30352061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" height="960" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273676/covid-como-sigue-la-vacunacion-en-el-centro-de-convenciones-esta-semana">Segunda dosis de Sputnik: Se aplica por turno a vacunados en febrero o marzo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273698/denuncian-posibles-maltrato-a-una-anciana-fallecida-en-el-sanatorio-parque">
                                            <img alt="sanatorio del parque" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97f732c97fc440ab.73616e61746f72696f2064656c207061727175655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97f732c97fc440ab.73616e61746f72696f2064656c207061727175655f6e6f726d616c2e6a7067.jpg 822w, /download/multimedia.miniatura.8376afe89fde74f7.73616e61746f72696f2064656c207061727175655f6d696e6961747572612e6a7067.jpg 400w" height="528" src="data:," width="822" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273698/denuncian-posibles-maltrato-a-una-anciana-fallecida-en-el-sanatorio-parque">Denuncian posibles maltratos a una anciana fallecida en el Sanatorio Parque</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273769/vacaciones-de-invierno-el-noa-apuesta-a-un-turismo-regional-entre-las-provincias">
                                            <img alt="salta turismo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1264473c9fabcc5.73616c74612074757269736d6f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b1264473c9fabcc5.73616c74612074757269736d6f5f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.8151e739e5cbbf2f.73616c74612074757269736d6f5f6d696e6961747572612e706e67.png 240w" height="397" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273769/vacaciones-de-invierno-el-noa-apuesta-a-un-turismo-regional-entre-las-provincias">Vacaciones de invierno: Salta lanzó una promo para atraer a turistas del NOA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273689/las-mejores-formas-de-proteger-tu-smartphone">
                                            <img alt="celulares" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f3921953d407fec.63656c756c617265735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8f3921953d407fec.63656c756c617265735f6e6f726d616c2e706e67.png 750w, /download/multimedia.miniatura.bd2c31c47ec4ae06.63656c756c617265735f6d696e6961747572612e706e67.png 400w" height="499" src="data:," width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273689/las-mejores-formas-de-proteger-tu-smartphone">Las mejores formas de proteger tu smartphone</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/273800/proponen-que-las-personas-que-ocupan-terrenos-no-reciban-beneficios-ni-planes-so">
                                            <img alt="parque la vega 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9252284fbecfca3f.706172717565206c61207665676120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9252284fbecfca3f.706172717565206c61207665676120315f6e6f726d616c2e6a7067.jpg 998w, /download/multimedia.miniatura.a550bbb9524428e2.706172717565206c61207665676120315f6d696e6961747572612e6a7067.jpg 400w" height="569" src="data:," width="998" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/273800/proponen-que-las-personas-que-ocupan-terrenos-no-reciban-beneficios-ni-planes-so">Proponen que las personas que ocupan terrenos no reciban beneficios ni planes sociales</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="1250" height="1250"
                                     data-url="" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bab7ec38f1e43951.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="300"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/245453/informatesalta-tv">InformateSalta TV</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#2d44434b426d44434b425f404c59485e4c41594c034e4240034c5f"><span class="__cf_email__" data-cfemail="533a3d353c133a3d353c213e32273620323f27327d303c3e7d3221">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=116" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        








        
        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
    </body>
</html>