











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Levantan la orden de captura para los imputados que asesora el estudio de Burlando</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-08-30+17%3A14%3A38.903557" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-08-30+17%3A14%3A38.903557"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Levantan la orden de captura para los imputados que asesora el estudio de Burlando" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="688"/>
                        <meta property="og:image:height" content="412"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-08-30T17:00-03"/>
        <meta property="article:modified_time"  content="2021-08-30T17:12-03"/>
        
            <meta property="article:section"        content="Justicia"/>
        
        <meta property="article:tag"            content="Levantan la orden de captura para los imputados que asesora el estudio de Burlando | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Levantan la orden de captura para los imputados que asesora el estudio de Burlando" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan",
                "name": "Levantan la orden de captura para los imputados que asesora el estudio de Burlando",
                "headline": "Levantan la orden de captura para los imputados que asesora el estudio de Burlando",
                "description": "",
                
                    "articleSection": "Justicia",
                
                "datePublished": "2021-08-30T17:00",
                "dateModified": "2021-08-30T17:12",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Burlando en Salta,Caso de estafa,Orden de captura",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-08-30+17%3A14%3A38.903557"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9305299285180762" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- EmbiMedia 30/04/20 --><script async src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <span id="login-button"></span>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-08-30+17%3A14%3A38.903557" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-08-30+17%3A14%3A38.903557" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-08-30+17%3A14%3A38.903557"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/tema/94649/comunicacion-politica-20">Comunicación Política 2.0</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 
<p>
<script async="" src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>-->
<p></p>
<!-- ADREACT 21/10/20-->
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<p>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
</p>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-279998">

                        

                        <header>
                            <h1 class="titulo">Levantan la orden de captura para los imputados que asesora el estudio de Burlando</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-943"
                             class="publi  C3"
                             data-publicidad="943"
                             data-nombre="C3 El Jab"
                             data-tipo="html">
                        
                            <!-- e-planning v4 - Comienzo espacio www.informatesalta.com.ar _ Ros _ 728x90x1 -->
<center>
<script type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script>
<script type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.us.e-planning.net",vV:4,sI:"3afa9",sec:"Ros",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--></script>
<script>eplAD4("728x90x1",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"3afa9!Ros!https://ads.us.e-planning.net/!!", });</script>
</center>
<!-- e-planning v4 - Fin espacio www.informatesalta.com.ar _ Ros _ 728x90x1 -->
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/11/justicia">Justicia</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan&amp;text=Levantan%20la%20orden%20de%20captura%20para%20los%20imputados%20que%20asesora%20el%20estudio%20de%20Burlando" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Levantan la orden de captura para los imputados que asesora el estudio de Burlando+https://informatesalta.com.ar/contenido/279998/levantan-la-orden-de-captura-para-los-imputados-que-asesora-el-estudio-de-burlan" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="burlando1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg 688w, /download/multimedia.miniatura.b1edbaf93f9ce2d7.6275726c616e646f315f6d696e6961747572612e6a7067.jpg 400w" height="412" src="data:," width="688" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Por estas horas la llegada del abogado <strong>Fernando Burlando a Salta</strong> caus&oacute; mucha curiosidad, se sabe que asesora a dos personas por una causa de una mega estafa, en ese contexto la jueza Mar&iacute;a Edith Rodr&iacute;guez hizo lugar al planteo de la defensa y <strong>dispuso el levantamiento del pedido de captura de ambos acusados provisoriamente de <a href="https://informatesalta.com.ar/contenido/279701/estafas-de-viviendas-prefabricadas-viviendas-eden-detienen-a-quien-captaba-los-c"><strong>estafa</strong>,</a></strong>&nbsp;esto con el hecho de facilitar su presentaci&oacute;n a la audiencia de imputaci&oacute;n que se realizar&aacute; ma&ntilde;ana.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<hr/>
<div class="medios-widget post"><a href="/contenido/279652/hablo-la-mujer-que-contrato-a-burlando-por-una-supuesta-estafa"><img alt="burlando1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a921def519373e9e.6275726c616e646f315f6e6f726d616c2e6a7067.jpg 688w, /download/multimedia.miniatura.b1edbaf93f9ce2d7.6275726c616e646f315f6d696e6961747572612e6a7067.jpg 400w" height="412" src="data:," width="688"/></a><a href="/contenido/279652/hablo-la-mujer-que-contrato-a-burlando-por-una-supuesta-estafa">Habl&oacute; la mujer que contrat&oacute; a Burlando por una supuesta estafa</a></div>
<hr/>
<p>La causa que cuenta con la presencia del medi&aacute;tico abogado<a href="https://informatesalta.com.ar/contenido/279902/el-estudio-de-burlando-esta-en-salta-por-una-consultoria-tecnica"> Fernando Burlando</a> en Salta, se trata de una supuesta estafa en la compraventa de granos que sufri&oacute; una empresa av&iacute;cola. Los directivos de la organizaci&oacute;n acusaron a una mujer, Marisa A., de <strong>haberlos enga&ntilde;ado qued&aacute;ndose con montos de m&aacute;s de cincuenta millones de pesos,</strong> utilizando incluso &ldquo;armas de seducci&oacute;n&rdquo;.</p>
<p>Seg&uacute;n <em>ElTribuno</em>, una fuente, asegur&oacute; que la joven se gan&oacute; la confianza de la familia propietaria, <strong>a tal punto que inici&oacute; una relaci&oacute;n con el hijo del due&ntilde;o</strong>. As&iacute; comenz&oacute; a obtener adelantos de pagos y cheques que habr&iacute;an sido vendidos a diferentes financieras.</p>
<p>La fuente citada coment&oacute; que, en agosto del 2020 la relaci&oacute;n entre la mujer y el hijo del due&ntilde;o comenz&oacute; a tener problemas hasta finalizar, de esta manera <strong>descubrieron que la mujer estaba casada con un hombre que se hacia pasar por su primo.</strong></p>
<p>La situaci&oacute;n escal&oacute; hasta que <strong>intervino la justicia y la mujer solicit&oacute; el asesoramiento de Fernando Burlando</strong> y su equipo.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/97307/burlando-en-salta">Burlando en Salta</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/97190/caso-de-estafa">Caso de estafa</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/97308/orden-de-captura">Orden de captura</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279900/abusaba-de-su-pareja-bajo-amenaza-de-arma-y-le-robaba-sera-juzgado">
                                                <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a82fe48fd58be5f1.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a82fe48fd58be5f1.616275736f5f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.a95cc5bd84ce72b8.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279900/abusaba-de-su-pareja-bajo-amenaza-de-arma-y-le-robaba-sera-juzgado">Bajo amenaza de arma, abusaba y robaba a su pareja</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279983/imputaron-al-principal-sospechoso-por-la-tentativa-de-homicidio-en-b-apolinario-">
                                                <img alt="detenidoCuadra" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.86e5d1cc50af80cb.646574656e69646f4375616472615f6d696e6961747572612e6a706567.jpeg" height="561" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279983/imputaron-al-principal-sospechoso-por-la-tentativa-de-homicidio-en-b-apolinario-">Imputaron al principal sospechoso por la tentativa de homicidio en B° Apolinario Saravia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279709/con-restriccion-de-acercamiento-intento-ahorcar-a-su-expareja-en-presencia-de-su">
                                                <img alt="violencia_sexual_contra_mujeres" class="img-responsive lazyload" data-src="https://www.elheraldo.co/sites/default/files/styles/width_860/public/articulo/2017/09/13/violencia_sexual_contra_mujeres.jpg?itok=MKoGVdJC" height="auto" src="data:," width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279709/con-restriccion-de-acercamiento-intento-ahorcar-a-su-expareja-en-presencia-de-su">Intentó ahorcar a su expareja en presencia de sus hijos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279913/juzgaran-por-abuso-sexual-al-sacerdote-mano-derecha-de-agustin-rosa-torino">
                                                <img alt="nicolas parma" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ffed7cd2048245a.6e69636f6c6173207061726d615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ffed7cd2048245a.6e69636f6c6173207061726d615f6e6f726d616c2e6a7067.jpg 1188w, /download/multimedia.miniatura.a89b7e9aee6c1cb0.6e69636f6c6173207061726d615f6d696e6961747572612e6a7067.jpg 400w" height="798" src="data:," width="1188" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279913/juzgaran-por-abuso-sexual-al-sacerdote-mano-derecha-de-agustin-rosa-torino">Juzgarán por abuso al sacerdote mano derecha de Rosa Torino</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279780/que-les-decia-a-sus-alumnitas-el-profesor-de-folclore-condenado-por-grooming">
                                                <img alt="abusador condenado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88f8a17fea6ed9b2.6162757361646f7220636f6e64656e61646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88f8a17fea6ed9b2.6162757361646f7220636f6e64656e61646f5f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.81d826c9f4bae2bf.6162757361646f7220636f6e64656e61646f5f6d696e6961747572612e6a7067.jpg 400w" height="433" src="data:," width="770" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279780/que-les-decia-a-sus-alumnitas-el-profesor-de-folclore-condenado-por-grooming">Qué les decía a sus alumnitas el profesor de folclore condenado por grooming</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/279885/padre-violento-ira-a-la-carcel-golpeo-salvajemente-a-su-hijo-de-7-anos">
                                                <img alt="violencia" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8998cffc5d640430.76696f6c656e6369615f6d696e6961747572612e6a7067.jpg" height="340" src="data:," width="604" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/279885/padre-violento-ira-a-la-carcel-golpeo-salvajemente-a-su-hijo-de-7-anos">Irá a la cárcel por golpear salvajemente a su hijo de 7 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-913"
                             class="publi  C9"
                             data-publicidad="913"
                             data-nombre="C9 Cerveza Roja Agosto"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="600"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="913" data-nombre="C9 Cerveza Roja Agosto" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a0cb8694fb341722.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279809/imputaron-a-3-detenidos-con-mas-de-9-kg-de-droga-en-un-hotel">
                                            <img alt="DROGAS PARQUE SAN MARTÍN 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9422d50f29516128.44524f474153205041525155452053414e204d415254c38d4e2030315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9422d50f29516128.44524f474153205041525155452053414e204d415254c38d4e2030315f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.afc9a449bbe8163d.44524f474153205041525155452053414e204d415254c38d4e2030315f6d696e6961747572612e6a706567.jpeg 400w" height="693" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279809/imputaron-a-3-detenidos-con-mas-de-9-kg-de-droga-en-un-hotel">Imputaron a 3 detenidos con más de 9 kg de droga en un hotel</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279893/remisero-condenado-conducia-ebrio-cuando-atropello-y-mato-a-dos-motociclistas">
                                            <img alt="ebrio al volanet" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcb99b1e33a9ba4a.656272696f20616c20766f6c616e65745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bcb99b1e33a9ba4a.656272696f20616c20766f6c616e65745f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.8a8837290a140e81.656272696f20616c20766f6c616e65745f6d696e6961747572612e6a7067.jpg 400w" height="410" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279893/remisero-condenado-conducia-ebrio-cuando-atropello-y-mato-a-dos-motociclistas">Ebrio, atropelló y mató a dos motociclistas pero quedó libre</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279902/el-estudio-de-burlando-esta-en-salta-por-una-consultoria-tecnica">
                                            <img alt="Burlando salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.912d1ee1d081a0cc.4275726c616e646f2073616c74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.912d1ee1d081a0cc.4275726c616e646f2073616c74615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.9e4106eedae576f2.4275726c616e646f2073616c74615f6d696e6961747572612e6a7067.jpg 400w" height="768" src="data:," width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279902/el-estudio-de-burlando-esta-en-salta-por-una-consultoria-tecnica">El estudio de Burlando intervendría en varias causas en Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279770/oran-condenados-por-robo-deberan-pagar-30000-a-las-victimas">
                                            <img alt="preso juicio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8569e2a8559da403.707265736f206a756963696f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8569e2a8559da403.707265736f206a756963696f5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.97a3cb7e18184672.707265736f206a756963696f5f6d696e6961747572612e706e67.png 300w" height="700" src="data:," width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279770/oran-condenados-por-robo-deberan-pagar-30000-a-las-victimas">Orán: Condenados por robo deberán pagar $30.000 a las víctimas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279752/imputaron-al-presidente-del-club-de-enduro-salta-por-ingresar-a-la-reserva-parqu">
                                            <img alt="enduro 1" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b0a806cb20639569.656e6475726f20315f6d696e6961747572612e6a7067.jpg" height="360" src="data:," width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279752/imputaron-al-presidente-del-club-de-enduro-salta-por-ingresar-a-la-reserva-parqu">Imputaron al presidente de Enduro Salta, por ingresar a la reserva Parque Natural</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/279833/matias-kulfas-no-descarto-flexibilizar-el-cepo-al-dolar">
                                            <img alt="1602002726561empresarios-dolares" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.a4edfd8605b44165.31363032303032373236353631656d707265736172696f732d646f6c617265735f6d696e6961747572612e6a7067.jpg" height="360" src="data:," width="480" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/279833/matias-kulfas-no-descarto-flexibilizar-el-cepo-al-dolar">Matías Kulfas no descartó flexibilizar el cepo al dólar</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="350" height="538"
                                     data-url="" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9afcf40fee6d08aa.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1007"
                             class="publi  C11"
                             data-publicidad="1007"
                             data-nombre="C11 Heinecken In "
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="250"
                                     data-url="https://www.instagram.com/p/CSz-RWDHUjW/" data-publicidad="1007" data-nombre="C11 Heinecken In " style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bd99ca9dc7e412c0.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            <center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="8254486319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <center>
<!-- /40135427/informatesalta_HB_Home_Custom_1140x280 --> 
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/245453/informatesalta-tv">InformateSalta TV</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f990979f96b990979f968b94988d9c8a98958d98d79a9694d7988b"><span class="__cf_email__" data-cfemail="4c25222a230c25222a233e212d38293f2d20382d622f2321622d3e">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
    </body>
</html>