












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Conductor cometió una infracción, agredió a un periodista y se dio a la fuga</title>
        <meta name="description" content="El damnificado fue Juan Carlos Sauma, del Observatorio de Seguridad vial, quien fue insultado y atacado por el sujeto que se encontraba estacionado de manera incorrecta. Repudio."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-03-20+11%3A19%3A50.378244" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.1/t_default/valery-celeste.css?v=v18.1.2">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Conductor cometió una infracción, agredió a un periodista y se dio a la fuga" />
        <meta property="og:description"         content="El damnificado fue Juan Carlos Sauma, del Observatorio de Seguridad vial, quien fue insultado y atacado por el sujeto que se encontraba estacionado de manera incorrecta. Repudio."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/150032/conductor-cometio-una-infraccion-agredio-a-un-periodista-y-se-dio-a-la-fuga" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.9156823a2beb9543.73756a65746f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.grande.a036ea693372ad1b.73756a65746f5f6772616e64652e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1032"/>
                        <meta property="og:image:height" content="581"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-04-16T12:51-03"/>
        <meta property="article:modified_time"  content="2018-04-16T13:08-03"/>
        
            <meta property="article:section"        content="Policiales"/>
        
        <meta property="article:tag"            content="Conductor cometió una infracción, agredió a un periodista y se dio a la fuga | El damnificado fue Juan Carlos Sauma, del Observatorio de Seguridad vial, quien fue insultado y atacado por el sujeto que se encontraba estacionado de manera incorrecta. Repudio."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Conductor cometió una infracción, agredió a un periodista y se dio a la fuga" />
        <meta name="twitter:description"        content="El damnificado fue Juan Carlos Sauma, del Observatorio de Seguridad vial, quien fue insultado y atacado por el sujeto que se encontraba estacionado de manera incorrecta. Repudio."/>
    
    <meta name="generator" content="Medios CMS"/>

        
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
        
            
                ga('create', 'UA-10186788-1', 'auto');
                ga('send', 'pageview');
            
            ga('create', 'UA-43243257-4', 'auto', {'name':'WebMediOS'});
            ga('WebMediOS.send', 'pageview');
        
        ga('create', 'UA-43243257-6', 'auto', {'name':'MediOS'});
        ga('MediOS.send', 'pageview');
    </script>


        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 16 de abril</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F150032%2Fconductor-cometio-una-infraccion-agredio-a-un-periodista-y-se-dio-a-la-fuga%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-03-20+11%3A19%3A50.378244" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-03-20+11%3A19%3A50.378244" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            

            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
    
        <div class="barra-publi">
            <div class="container">
    
    
        
            

            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-03-20+11%3A19%3A50.378244"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            

            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-150032">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Conductor cometió una infracción, agredió a un periodista y se dio a la fuga
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/13/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El damnificado fue Juan Carlos Sauma, del Observatorio de Seguridad vial, quien fue insultado y atacado por el sujeto que se encontraba estacionado de manera incorrecta. Repudio.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="sujeto" class="img-responsive lazyload" data-alto-grande="581" data-ancho-grande="1032" data-sizes="auto" data-src="/download/multimedia.normal.9156823a2beb9543.73756a65746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9156823a2beb9543.73756a65746f5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8871e912578d7202.73756a65746f5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a036ea693372ad1b.73756a65746f5f6772616e64652e6a7067.jpg 1032w" height="581" width="1032" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Un conductor irresponsable y violento <strong>agredi&oacute; f&iacute;sicamente al periodista del Observatorio de Seguridad Vial Salvemos Vidas, Juan Carlos Sauma,</strong> mientras realizaba la cobertura de cortes de tr&aacute;nsito por los <a href="http://informatesalta.com.ar/noticia/150000/salta-celebra-los-436-anos-de-su-fundacion-por-hernando-de-lerma" rel="noopener" target="_blank">actos de la Fundaci&oacute;n de Salta.</a></p>
                                
    
    
        
            

            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p><strong>El sujeto, quien se encontraba estacionado de manera incorrecta sobre la senda peatonal y ochava de Rivadavia y 20 de Febrero, increp&oacute;</strong>&nbsp;a Sauma luego que registrara en im&aacute;genes el hecho ante la queja de una mujer mayor de edad que no pod&iacute;a cruzar la calle.</p>
<p><img alt="sujeto2" class="img-responsive lazyload" data-alto-grande="581" data-ancho-grande="1032" data-sizes="auto" data-src="http:///download/multimedia.normal.b65585749c1a72f5.73756a65746f325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b65585749c1a72f5.73756a65746f325f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b2367012689af1ca.73756a65746f325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.942e8caa30dec517.73756a65746f325f6772616e64652e6a7067.jpg 1032w" height="338" width="600"/><br/><br/></p>
<p>Advirtiendo que la agresi&oacute;n tomaba mayor violencia, el comunicador <strong>procedi&oacute; a filmar con su celular al hombre, quien intent&oacute; arrebatarle el tel&eacute;fono mientras los agentes de tr&aacute;nsito presentes le indicaban que estaba en infracci&oacute;n.</strong></p>
<p>Desde InformateSalta&nbsp;<strong>repudiamos el accionar del conductor y nos solidarizamos con todo el equipo de Salvemos Vidas.</strong></p>
<p>&nbsp;</p>
<div class="medios-widget script" id="1523893844195"><iframe allow="autoplay; encrypted-media" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/gHNPJBioPSY" width="560"></iframe></div>
<p><br/>&nbsp;</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/6158/agresion">agresión</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/54347/juan-carlos-sauma">Juan Carlos Sauma</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/2525/periodista">periodista</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/51915/salvemos-vidas">Salvemos Vidas</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/56233/vial">Vial</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            

            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/150032/conductor-cometio-una-infraccion-agredio-a-un-periodista-y-se-dio-a-la-fuga"></div>
        
    </div>


                        

                        
    
    
        
            

            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-04-16T12:51">
                            
                                <meta itemprop="articleSection" content="Policiales">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/150032/conductor-cometio-una-infraccion-agredio-a-un-periodista-y-se-dio-a-la-fuga">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.grande.a036ea693372ad1b.73756a65746f5f6772616e64652e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149560/trabajadores-increparon-a-movilero-de-tn-en-vivo-conta-la-verdad">
                                                <img alt="a Juventus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.806f3d1b186409c8.61204a7576656e7475735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.806f3d1b186409c8.61204a7576656e7475735f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.bf52c4e37b10fcf1.61204a7576656e7475735f6d696e6961747572612e6a7067.jpg 400w" height="471" width="770" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149560/trabajadores-increparon-a-movilero-de-tn-en-vivo-conta-la-verdad">Trabajadores increparon a movilero de TN en vivo: &quot;Contá la verdad&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149282/tras-reiterados-abusos-a-su-propia-hija-ira-preso-tan-solo-8-anos">
                                                <img alt="abusó de su hija" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8be3cdd0b862fa8d.61627573c3b32064652073752068696a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8be3cdd0b862fa8d.61627573c3b32064652073752068696a615f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.a096507e4fc7f078.61627573c3b32064652073752068696a615f6d696e6961747572612e6a7067.jpg 400w" height="315" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149282/tras-reiterados-abusos-a-su-propia-hija-ira-preso-tan-solo-8-anos">Tras reiterados abusos a su propia hija, irá preso tan sólo 8 años</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149277/mulas-detienen-a-bolivianos-que-llevaban-en-su-estomago-cocaina">
                                                <img alt="drogamulas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.925770d2fb0fb8b9.64726f67616d756c61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.925770d2fb0fb8b9.64726f67616d756c61735f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.bf18f99d00525e54.64726f67616d756c61735f6d696e6961747572612e6a7067.jpg 400w" height="401" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149277/mulas-detienen-a-bolivianos-que-llevaban-en-su-estomago-cocaina">Dos detenidos por llevar cocaína en su estómago, viajaban desde Salvador Mazza</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149785/una-camioneta-y-un-auto-chocaron-en-av-banchik-demoras-en-el-transito">
                                                <img alt="av banchik" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a744a02930da61e8.61762062616e6368696b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a744a02930da61e8.61762062616e6368696b5f6e6f726d616c2e6a7067.jpg 675w, /download/multimedia.miniatura.a28bbf1ddd7d8237.61762062616e6368696b5f6d696e6961747572612e6a7067.jpg 400w" height="426" width="675" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149785/una-camioneta-y-un-auto-chocaron-en-av-banchik-demoras-en-el-transito">Una camioneta y un auto chocaron en Av. Banchik, demoras en el tránsito</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149196/una-discusion-por-antiguas-diferencias-termino-con-un-hombre-asesinado">
                                                <img alt="hospital peron. tartagal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9bf56f5ca884d59.686f73706974616c207065726f6e2e20746172746167616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9bf56f5ca884d59.686f73706974616c207065726f6e2e20746172746167616c5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8090c0f4503e6c07.686f73706974616c207065726f6e2e20746172746167616c5f6d696e6961747572612e6a7067.jpg 400w" height="444" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149196/una-discusion-por-antiguas-diferencias-termino-con-un-hombre-asesinado">Una discusión por antiguas diferencias terminó con un hombre asesinado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149067/las-denuncias-web-permitieron-secuestrar-mas-de-4000-dosis-de-drogas">
                                                <img alt="Droga" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.884f453ec7ab0a2c.44726f67615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.884f453ec7ab0a2c.44726f67615f6e6f726d616c2e6a7067.jpg 402w, /download/multimedia.miniatura.9e37379d448417fc.44726f67615f6d696e6961747572612e6a7067.jpg 201w" height="600" width="402" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149067/las-denuncias-web-permitieron-secuestrar-mas-de-4000-dosis-de-drogas">Más de 4000 dosis de drogas fueron secuestradas tras denuncias web en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149572/amenaza-de-bomba-en-el-ex-colegio-nacional">
                                                <img alt="colegio nacional" class="img-responsive lazyload" data-alto-grande="1440" data-ancho-grande="1920" data-sizes="auto" data-src="/download/multimedia.normal.927f806591c7ae98.636f6c6567696f206e6163696f6e616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.927f806591c7ae98.636f6c6567696f206e6163696f6e616c5f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.958a07fd9178dedb.636f6c6567696f206e6163696f6e616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.9a96aabd0e1e60f2.636f6c6567696f206e6163696f6e616c5f6772616e64652e6a7067.jpg 1920w" height="1440" width="1920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149572/amenaza-de-bomba-en-el-ex-colegio-nacional">Amenaza de bomba en el ex colegio Nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/149133/tartagal-tiroteo-provoco-una-persecucion-de-la-policia-y-detenidos">
                                                <img alt="tiroteo tartagal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.892db2e6b1ce8a22.7469726f74656f20746172746167616c5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.892db2e6b1ce8a22.7469726f74656f20746172746167616c5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.b6aa14a808f7a47f.7469726f74656f20746172746167616c5f6d696e6961747572612e706e67.png 400w" height="363" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149133/tartagal-tiroteo-provoco-una-persecucion-de-la-policia-y-detenidos">Tartagal: Tiroteo provoca una persecución policial y detenidos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            

            
                
                <div id="publi-471"
                         class="publi  C8" data-publicidad="471">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/tecnografsalta/photos/a.513293805364033.138144.513286982031382/2224668757559854/?type=3&amp;theater" data-publicidad="471" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.bad5bd8060d9069c.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149249/tormenta-en-salta-vecinos-de-b-limache-entre-los-afectados-por-las-precipitacion">
                                            <img alt="lluvia - salta - limache" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfcf3fb690274129.6c6c75766961202d2073616c7461202d206c696d616368655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bfcf3fb690274129.6c6c75766961202d2073616c7461202d206c696d616368655f6e6f726d616c2e706e67.png 555w, /download/multimedia.miniatura.ac7a297d855945a3.6c6c75766961202d2073616c7461202d206c696d616368655f6d696e6961747572612e706e67.png 400w" height="369" width="555" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149249/tormenta-en-salta-vecinos-de-b-limache-entre-los-afectados-por-las-precipitacion">Más de 20 familias de Limache afectadas por la lluvia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149850/san-lorenzo-disturbios-en-bo-islas-malvinas-dejan-un-movil-danado">
                                            <img alt="movil dañado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae80597084fae40a.6d6f76696c206461c3b161646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae80597084fae40a.6d6f76696c206461c3b161646f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8eb791b470e432d9.6d6f76696c206461c3b161646f5f6d696e6961747572612e6a7067.jpg 400w" height="467" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149850/san-lorenzo-disturbios-en-bo-islas-malvinas-dejan-un-movil-danado">San Lorenzo: Disturbios en Bº Islas Malvinas dejan un móvil dañado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149388/dejo-una-olla-en-el-fuego-y-perdio-parte-de-su-vivienda">
                                            <img alt="ollaincendio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90d8e5c95dc1a740.6f6c6c61696e63656e64696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90d8e5c95dc1a740.6f6c6c61696e63656e64696f5f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.971fc50a382edb1d.6f6c6c61696e63656e64696f5f6d696e6961747572612e6a7067.jpg 400w" height="416" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149388/dejo-una-olla-en-el-fuego-y-perdio-parte-de-su-vivienda">Dejó una olla en el fuego y perdió parte de su vivienda en Bº Ceferino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149516/ninas-originarias-habrian-sufridos-abusos-sexuales-en-pichanal">
                                            <img alt="niñas originarias - abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.992a126c2827f3ed.6e69c3b16173206f726967696e6172696173202d20616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.992a126c2827f3ed.6e69c3b16173206f726967696e6172696173202d20616275736f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8aab9ead52953e78.6e69c3b16173206f726967696e6172696173202d20616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="379" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149516/ninas-originarias-habrian-sufridos-abusos-sexuales-en-pichanal">Niñas originarias habrían sufrido abusos sexuales en Pichanal</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149918/caso-maria-cash-nunca-salio-de-salta-y-no-esta-viva">
                                            <img alt="CráneoMaría Cash" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b76e88e72237b3d3.4372c3a16e656f4d6172c3ad6120436173685f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b76e88e72237b3d3.4372c3a16e656f4d6172c3ad6120436173685f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.9069001dee2a24a0.4372c3a16e656f4d6172c3ad6120436173685f6d696e6961747572612e6a7067.jpg 400w" height="323" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149918/caso-maria-cash-nunca-salio-de-salta-y-no-esta-viva">Caso María Cash: “Nunca salió de Salta y no está viva”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149100/mujeres-intentaban-pasar-1-millon-y-medio-gendarmeria-las-detuvo">
                                            <img alt="divisas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9fedc95c6156b1cb.646976697361735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9fedc95c6156b1cb.646976697361735f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.b731403f97d11a32.646976697361735f6d696e6961747572612e6a7067.jpg 400w" height="374" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149100/mujeres-intentaban-pasar-1-millon-y-medio-gendarmeria-las-detuvo">Mujeres intentaron pasar más de un millón de pesos ilegales: fueron detenidas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149247/trabaja-en-un-super-salteno-y-su-jefe-amenazo-con-hacerla-despedir-si-no-acepta-">
                                            <img alt="empleada panaderia acosada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1051a108a4a7410.656d706c656164612070616e6164657269612061636f736164615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b1051a108a4a7410.656d706c656164612070616e6164657269612061636f736164615f6e6f726d616c2e6a706567.jpeg 800w, /download/multimedia.miniatura.ba75b3fb12ffb519.656d706c656164612070616e6164657269612061636f736164615f6d696e6961747572612e6a706567.jpeg 400w" height="557" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149247/trabaja-en-un-super-salteno-y-su-jefe-amenazo-con-hacerla-despedir-si-no-acepta-">Trabaja en un Súper salteño y su jefe amenazó con hacerla despedir si no acepta ser su novia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/149931/secuestraron-de-mas-de-11-mil-dosis-de-marihuana">
                                            <img alt="allanamiento_s8" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.969ddd164f151b35.616c6c616e616d69656e746f5f73385f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.969ddd164f151b35.616c6c616e616d69656e746f5f73385f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bd571b09beb90127.616c6c616e616d69656e746f5f73385f6d696e6961747572612e6a7067.jpg 400w" height="559" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/149931/secuestraron-de-mas-de-11-mil-dosis-de-marihuana">Secuestraron de más de 11 mil dosis de marihuana</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            

            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            

            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#86efe8e0e9c6efe8e0e9f4ebe7f2e3f5e7eaf2e7a8e5e9eba8e7f4"><span class="__cf_email__" data-cfemail="c5acaba3aa85acaba3aab7a8a4b1a0b6a4a9b1a4eba6aaa8eba4b7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=v18.1.2" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        <script>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</script>
        
    

    
    
    

    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            

            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        

        <script>
            $j = jQuery.noConflict();
            $j(document).ready(function() {
                // javascript para cerrar las publicidades flotantes
                
                    
                
                    
                
                    
                        $j("#flotante-der .cerrar-publi").click(function(event) {
                            event.preventDefault();
                            $j("#flotante-der").hide().remove();
                        });
                        
                    
                
            });
        </script>
    

    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.grande.a036ea693372ad1b.73756a65746f5f6772616e64652e6a7067.jpg",
                    "w":1032,
                    "h":581,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <script>
    window.adblock_activado = function adblock_activado() {
        var test = document.createElement('div');
        test.innerHTML = '&nbsp;';
        test.className = 'adsbox';
        document.body.appendChild(test);
        var resultado = (test.offsetHeight === 0);
        test.remove();
        return resultado;
    }
</script>
        <div id="contenedor-splash"></div>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    // obtiene la lista de ids de todas las publis incluidas en la pagina
    var publicidades = [];
    $j("div.publi").each(function(index, objeto) {
        if ($j(objeto).is(":visible")) {
            var publicidad = $j(objeto).data("publicidad");
            if (publicidad) { publicidades.push(publicidad) }
        }
    });

    // obtiene, si corresponde, el id_contenido para contar la visita
    
        var id_contenido = "150032";
    

    // envia un post ajax con la inicializacion de pagina
    $j.ajax("http://informatesalta.com.ar/load/_init_page", {
        type:"POST",
        data: {"publicidades": publicidades.join(","), "contenido": id_contenido}
    }).done(function(result) {
        if (result.mostrar_splash && !window.adblock_activado()) { $j( "#contenedor-splash" ).html(result.html_splash) }
    });

    // control de adblock activado
    

    // Al hacer clic sobre una imagen de publicidad que tiene url, cuenta el clic clic y luego abre la url
    $j("body").on("click", "img.imagen-publicidad", function(event) {
        event.preventDefault();
        var url = $j(this).data("url");
        if (url!=undefined && url!="") {
            $j.ajax("http://informatesalta.com.ar/load/_contar_clic", { type:"POST", data:{"publicidad":$j(this).data("publicidad")} });
            window.open(url, '_blank');
        }
    });
});
</script>

        



        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->


<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->


<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
  </script>
</div>
<!-- Fin de /35325081/InformateSalta  -->

<!-- /35325081/ISalta728x90 -->
<div id='div-gpt-ad-1517324129207-0' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1517324129207-0'); });
</script>
</div>


<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id='div-gpt-ad-1513362035618-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>

<!-- /35325081/InformateSalta -->
<div id='div-gpt-ad-1512392094882-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512392094882-0'); });
</script>
</div>

<!-- /40135427/informatesalta_ar_Video_In_Banner -->
<div id='div-gpt-ad-1513361701207-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513361701207-0'); });
</script>
</div>
    </body>
</html>