












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Docentes preocupados por una posible prórroga de las reuniones paritarias</title>
        <meta name="description" content="Para mañana estaba prevista la segunda reunión salarial entre gremios docentes y el Gobierno, sin embargo, declaraciones recientes del gobernador Urtubey y del ministro Estrada sembraron la sospecha de que las negociaciones se aplazarían hasta septiembre."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-07-16+15%3A33%3A16.471043" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/valery-celeste.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Docentes preocupados por una posible prórroga de las reuniones paritarias" />
        <meta property="og:description"         content="Para mañana estaba prevista la segunda reunión salarial entre gremios docentes y el Gobierno, sin embargo, declaraciones recientes del gobernador Urtubey y del ministro Estrada sembraron la sospecha de que las negociaciones se aplazarían hasta septiembre."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/161406/docentes-preocupados-por-una-posible-suspension-de-las-reuniones-paritarias" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="502"/>
                        <meta property="og:image:height" content="340"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-07-23T12:05-03"/>
        <meta property="article:modified_time"  content="2018-07-23T12:09-03"/>
        
            <meta property="article:section"        content="Educación"/>
        
        <meta property="article:tag"            content="Docentes preocupados por una posible prórroga de las reuniones paritarias | Para mañana estaba prevista la segunda reunión salarial entre gremios docentes y el Gobierno, sin embargo, declaraciones recientes del gobernador Urtubey y del ministro Estrada sembraron la sospecha de que las negociaciones se aplazarían hasta septiembre."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Docentes preocupados por una posible prórroga de las reuniones paritarias" />
        <meta name="twitter:description"        content="Para mañana estaba prevista la segunda reunión salarial entre gremios docentes y el Gobierno, sin embargo, declaraciones recientes del gobernador Urtubey y del ministro Estrada sembraron la sospecha de que las negociaciones se aplazarían hasta septiembre."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Martes 24 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F161406%2Fdocentes-preocupados-por-una-posible-suspension-de-las-reuniones-paritarias%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-07-16+15%3A33%3A16.471043" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-07-16+15%3A33%3A16.867755" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-07-16+15%3A33%3A16.471043"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-161406">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Docentes preocupados por una posible prórroga de las reuniones paritarias
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/10/educacion">Educación</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Para mañana estaba prevista la segunda reunión salarial entre gremios docentes y el Gobierno, sin embargo, declaraciones recientes del gobernador Urtubey y del ministro Estrada sembraron la sospecha de que las negociaciones se aplazarían hasta septiembre.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Eloy Alcala - AMET" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg 502w, /download/multimedia.miniatura.8a96113582243839.456c6f7920416c63616c61202d20414d45545f6d696e6961747572612e6a7067.jpg 240w" height="340" width="502" />
            
                <div class="descripcion">
                    
                    Eloy Alcala - AMET 
                </div>
            
        </div>
    







                        

                        
    
    
        
            
                
                <div id="publi-481"
                         class="publi  C5" data-publicidad="481">
                    
                        <div id="vidoomy"></div>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El acuerdo con el <strong>FMI y el pacto fiscal jugaron en contra para los trabajadores</strong>. En el marco de la reapertura de las negociaciones paritarias con los gremios, el ministro de Econom&iacute;a, Emiliano Estrada, explic&oacute; que <a href="http://informatesalta.com.ar/noticia/161212/las-paritarias-en-stand-by" rel="noopener" target="_blank">las negociaciones podr&iacute;an extenderse a partir del recorte de $3.630 millones</a> que exigi&oacute; Naci&oacute;n a la provincia a los fines de alcanzar la meta de d&eacute;ficit fiscal del 1,3%.</p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p>La dilataci&oacute;n de las paritarias ser&iacute;a una de las principales consecuencias de los ajustes del Estado Nacional.<strong> Docentes ya manifestaron su preocupaci&oacute;n, aunque esperan encontrarse nuevamente con la ministra de Educaci&oacute;n,</strong> Anal&iacute;a Berruezo, en una reuni&oacute;n programada para ma&ntilde;ana.</p>
<p><img alt="emiliano estrada" caption="false" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.81898f8735c4a45e.656d696c69616e6f20657374726164615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.81898f8735c4a45e.656d696c69616e6f20657374726164615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.997ec4e45bf20934.656d696c69616e6f20657374726164615f6d696e6961747572612e6a7067.jpg 400w" height="334" width="500"/><br/><br/></p>
<p>&ldquo;No tenemos confirmada la hora, pero estaba programada para ma&ntilde;ana. <strong>La semana pasada dejamos un petitorio con diversos temas, y adem&aacute;s solicitamos que est&eacute; presente un legislador nacional por Salta</strong>, para poderles explicar todos los recortes que estamos sufriendo y ver si ellos pueden, a trav&eacute;s de las C&aacute;maras, buscar una soluci&oacute;n&rdquo;, se&ntilde;al&oacute; en <strong>InformateSalta</strong> el secretario general de AMET, Eloy Alcal&aacute;.</p>
<p><img alt="Eloy Alcal&aacute;" caption="false" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.b70b51e020df61b6.456c6f7920416c63616cc3a15f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b70b51e020df61b6.456c6f7920416c63616cc3a15f6e6f726d616c2e6a7067.jpg 570w, /download/multimedia.miniatura.8f47d12f76991369.456c6f7920416c63616cc3a15f6d696e6961747572612e6a7067.jpg 240w" height="375" width="500"/><br/><br/> Con respecto a las declaraciones del ministro Estrada, Alcal&aacute; indic&oacute; que &ldquo;<strong>se dio a entender que no ten&iacute;a sentido reunirnos ahora teniendo en cuenta que todav&iacute;a no saben qu&eacute; porcentaje pueden otorgar</strong>&rdquo;. En este sentido, remarc&oacute; que &ldquo;la semana pasada dejamos el petitorio y esperamos que ma&ntilde;ana nos hagan un ofrecimiento para ir avanzando y trabajando en el aspecto salarial. Las cuotas que dejaron para octubre deber&iacute;amos adelantarlas cuanto antes, y adem&aacute;s hacer una mejora para poder cubrir la inflaci&oacute;n&rdquo;.</p>
<p>Otro tema que preocupa de manera urgente a los docentes es el incentivo: &ldquo;<strong>Nos preocupa que el incentivo no sea incorporado en el presupuesto 2019, si es as&iacute; no se lo pagar&aacute; el a&ntilde;o que viene.</strong> Desde el 2010 en adelante se lo fue incorporando en el presupuesto, pero ahora no tenemos esa certeza. Por eso es importante que est&eacute;n los legisladores en las reuniones&rdquo;, se&ntilde;al&oacute;.</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/13436/eloy-alcala">Eloy Alcalá</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/56125/emiliano-estrada">Emiliano Estrada</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/59183/incentivo-docente">incentivo docente</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/2968/paritarias-docentes">Paritarias docentes</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/161406/docentes-preocupados-por-una-posible-suspension-de-las-reuniones-paritarias"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-07-23T12:05">
                            
                                <meta itemprop="articleSection" content="Educación">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/161406/docentes-preocupados-por-una-posible-suspension-de-las-reuniones-paritarias">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161055/paritarias-docentes-creemos-que-la-meta-del-30-va-a-ser-muy-dificil-de-alcanzar">
                                                <img alt="Eloy Alcala - AMET" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg 502w, /download/multimedia.miniatura.8a96113582243839.456c6f7920416c63616c61202d20414d45545f6d696e6961747572612e6a7067.jpg 240w" height="340" width="502" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161055/paritarias-docentes-creemos-que-la-meta-del-30-va-a-ser-muy-dificil-de-alcanzar">Paritarias docentes: “Creemos que la meta del 30% va a ser muy difícil de alcanzar”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161210/salta-debera-recortar-3600-millones-conoce-los-sectores-afectados">
                                                <img alt="economia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.909d920b1b1f7cb6.65636f6e6f6d69615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.909d920b1b1f7cb6.65636f6e6f6d69615f6d696e6961747572612e6a7067.jpg 640w" height="407" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161210/salta-debera-recortar-3600-millones-conoce-los-sectores-afectados">Salta deberá recortar $3.600 millones: conocé los sectores afectados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/160653/desmienten-que-el-incentivo-docente-vaya-a-ser-eliminado-por-nacion">
                                                <img alt="incentivo docentes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9ad1f1ceff2a6aad.696e63656e7469766f20646f63656e7465735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9ad1f1ceff2a6aad.696e63656e7469766f20646f63656e7465735f6d696e6961747572612e6a7067.jpg 429w" height="223" width="429" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160653/desmienten-que-el-incentivo-docente-vaya-a-ser-eliminado-por-nacion">Desmienten que el incentivo docente vaya a ser eliminado por Nación</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161095/sin-propuestas-las-paritarias-docentes-iniciaron-con-el-repaso-de-items">
                                                <img alt="paritarias" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0aa749c32eec03e.706172697461726961735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a0aa749c32eec03e.706172697461726961735f6e6f726d616c2e706e67.png 1122w, /download/multimedia.miniatura.9d387117fd220f14.706172697461726961735f6d696e6961747572612e706e67.png 400w" height="698" width="1122" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161095/sin-propuestas-las-paritarias-docentes-iniciaron-con-el-repaso-de-items">Sin propuestas, las paritarias docentes iniciaron con el repaso de ítems</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/160481/fracaso-para-la-educacion-religiosa-en-las-escuelas-aulas-vacias-y-docentes-reas">
                                                <img alt="religion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a22ad676ec2fa6bc.72656c6967696f6e5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a22ad676ec2fa6bc.72656c6967696f6e5f6d696e6961747572612e6a7067.jpg 303w" height="166" width="303" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160481/fracaso-para-la-educacion-religiosa-en-las-escuelas-aulas-vacias-y-docentes-reas">Fracaso para la educación religiosa en las escuelas: Aulas vacías y docentes reasignados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/160584/docentes-pedira-que-la-unsa-no-se-proclame-ni-a-favor-ni-en-contra-del-aborto">
                                                <img alt="unsa-a favor de la vida" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0e351f8d56a7d2d.756e73612d61206661766f72206465206c6120766964615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0e351f8d56a7d2d.756e73612d61206661766f72206465206c6120766964615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.97ca0019f8244547.756e73612d61206661766f72206465206c6120766964615f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160584/docentes-pedira-que-la-unsa-no-se-proclame-ni-a-favor-ni-en-contra-del-aborto">Docentes piden que la UNSA no se proclame ni a favor ni en contra del aborto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/160891/sancionaron-a-la-maestra-que-utilizo-una-cartilla-impropia-en-la-escuela-zorrill">
                                                <img alt="cartilla" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90dab82207106610.63617274696c6c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90dab82207106610.63617274696c6c615f6e6f726d616c2e6a7067.jpg 1238w, /download/multimedia.miniatura.8da26f5684dbe1bd.63617274696c6c615f6d696e6961747572612e6a7067.jpg 400w" height="720" width="1238" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160891/sancionaron-a-la-maestra-que-utilizo-una-cartilla-impropia-en-la-escuela-zorrill">Sancionaron a la maestra que utilizó una cartilla impropia en la Escuela Zorrilla</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/160982/adp-confirmo-que-hoy-comienzan-las-negociaciones-salariales-docentes">
                                                <img alt="patricia argañaraz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6f1a7ed597e1883.70617472696369612061726761c3b16172617a5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a6f1a7ed597e1883.70617472696369612061726761c3b16172617a5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.bedac4987a22d4c7.70617472696369612061726761c3b16172617a5f6d696e6961747572612e706e67.png 400w" height="389" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160982/adp-confirmo-que-hoy-comienzan-las-negociaciones-salariales-docentes">ADP confirmó que hoy comienzan las negociaciones salariales docentes</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-475"
                         class="publi  C8" data-publicidad="475">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/tecnografsa?sk=wall" data-publicidad="475" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.a978166ab39faf49.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161019/educacion-se-va-a-mantener-el-feriado-la-semana-del-milagro">
                                            <img alt="aulas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9d9a10ccbbeaa31b.61756c61735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9d9a10ccbbeaa31b.61756c61735f6d696e6961747572612e6a7067.jpg 299w" height="168" width="299" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161019/educacion-se-va-a-mantener-el-feriado-la-semana-del-milagro">Educación: “Se va a mantener el feriado la semana del Milagro”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/160623/por-decreto-eliminaron-el-incentivo-docente-en-todo-el-pais">
                                            <img alt="incentivo docente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa0d4b81ead091f0.696e63656e7469766f20646f63656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa0d4b81ead091f0.696e63656e7469766f20646f63656e74655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9b640546c97d9962.696e63656e7469766f20646f63656e74655f6d696e6961747572612e6a7067.jpg 400w" height="486" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160623/por-decreto-eliminaron-el-incentivo-docente-en-todo-el-pais">AMET afirmó que el gobierno nacional eliminó el incentivo docente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161333/elecciones-2019-miguel-isa-no-piensa-detenerse">
                                            <img alt="miguel isa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90e44049477f72f0.6d696775656c206973615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90e44049477f72f0.6d696775656c206973615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8e4a5cc3192745d6.6d696775656c206973615f6d696e6961747572612e6a7067.jpg 392w" height="536" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161333/elecciones-2019-miguel-isa-no-piensa-detenerse">Elecciones 2019: Miguel Isa no piensa detenerse</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161132/una-foto-del-santo-patrono-de-el-galpon-sorprende-a-los-vecinos">
                                            <img alt="San francisco1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad797bd287447070.53616e206672616e636973636f315f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ad797bd287447070.53616e206672616e636973636f315f6e6f726d616c2e6a706567.jpeg 930w, /download/multimedia.miniatura.b1d38db8d84c5d32.53616e206672616e636973636f315f6d696e6961747572612e6a706567.jpeg 400w" height="526" width="930" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161132/una-foto-del-santo-patrono-de-el-galpon-sorprende-a-los-vecinos">Una foto del santo patrono de &quot;El Galpón&quot; sorprende a los vecinos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/160790/la-inflacion-de-junio-fue-de-37-la-mas-alta-del-ano">
                                            <img alt="inflacion de junio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bfb5900799949441.696e666c6163696f6e206465206a756e696f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bfb5900799949441.696e666c6163696f6e206465206a756e696f5f6d696e6961747572612e6a7067.jpg 612w" height="462" width="612" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160790/la-inflacion-de-junio-fue-de-37-la-mas-alta-del-ano">La inflación de junio fue de 3,7%, la más alta del año</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161441/los-enduristas-negaron-su-extravio-nunca-nos-perdimos">
                                            <img alt="pandovan-durand" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82293a1df7c154e9.70616e646f76616e2d647572616e645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82293a1df7c154e9.70616e646f76616e2d647572616e645f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a00f0ed4e865d311.70616e646f76616e2d647572616e645f6d696e6961747572612e6a7067.jpg 400w" height="514" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161441/los-enduristas-negaron-su-extravio-nunca-nos-perdimos">Los enduristas negaron su extravío: &quot;Nunca nos perdimos&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161065/iris-yavi-gonza-fue-encontrada-en-buenos-aires-junto-al-joven-de-27-anos">
                                            <img alt="iris yavi ok" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9974fca80195fb22.697269732079617669206f6b5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9974fca80195fb22.697269732079617669206f6b5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a809956c7441fe97.697269732079617669206f6b5f6d696e6961747572612e6a7067.jpg 400w" height="438" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161065/iris-yavi-gonza-fue-encontrada-en-buenos-aires-junto-al-joven-de-27-anos">Iris Yavi Gonza fue encontrada en Buenos Aires junto al joven de 27 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/160986/la-amt-no-descarta-dar-marcha-atras-con-la-licitacion-de-licencias">
                                            <img alt="taxistasmarchan1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9e4f1a42aa414098.74617869737461736d61726368616e315f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9e4f1a42aa414098.74617869737461736d61726368616e315f6d696e6961747572612e6a7067.jpg 600w" height="343" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/160986/la-amt-no-descarta-dar-marcha-atras-con-la-licitacion-de-licencias">La AMT no descarta dar marcha atrás con la licitación de licencias</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#aac3c4ccc5eac3c4ccc5d8c7cbdecfd9cbc6decb84c9c5c784cbd8"><span class="__cf_email__" data-cfemail="5831363e371831363e372a35392c3d2b39342c39763b373576392a">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9d3a64ac97d94912.456c6f7920416c63616c61202d20414d45545f6e6f726d616c2e6a7067.jpg",
                    "w":502,
                    "h":340,
                    "title": "Eloy Alcala - AMET"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>








    </body>
</html>