












<!DOCTYPE html>
<html lang="en">
    <head>
        <title>Conocé quién dirigirá a la Selección hasta fin de año</title>
        <meta name="description" content="El presidente de la AFA, Claudio Tapia, confirmó que habrá un interinato hasta diciembre. Además no quiso hablar de candidatos a largo plazo."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-07-16+15%3A33%3A16.471043" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v18.5/t_default/valery-celeste.css?v=0">
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Conocé quién dirigirá a la Selección hasta fin de año" />
        <meta property="og:description"         content="El presidente de la AFA, Claudio Tapia, confirmó que habrá un interinato hasta diciembre. Además no quiso hablar de candidatos a largo plazo."/>
        <meta property="og:url"                 content="http://informatesalta.com.ar/noticia/162620/conoce-quien-dirigira-a-la-seleccion-hasta-fin-de-ano" />
        <meta name="twitter:image"              content="http://informatesalta.com.ar/download/multimedia.normal.a0b30e2ce3703a80.74617069615f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="http://informatesalta.com.ar/download/multimedia.normal.a0b30e2ce3703a80.74617069615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="930"/>
                        <meta property="og:image:height" content="525"/>
                    
                
            
        
        <meta property="article:published_time" content="2018-08-02T19:50-03"/>
        <meta property="article:modified_time"  content="2018-08-02T19:53-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Conocé quién dirigirá a la Selección hasta fin de año | El presidente de la AFA, Claudio Tapia, confirmó que habrá un interinato hasta diciembre. Además no quiso hablar de candidatos a largo plazo."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Conocé quién dirigirá a la Selección hasta fin de año" />
        <meta name="twitter:description"        content="El presidente de la AFA, Claudio Tapia, confirmó que habrá un interinato hasta diciembre. Además no quiso hablar de candidatos a largo plazo."/>
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->


<!-- Inicio script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/trokasrl-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin script Taboola -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Jueves 02 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="http://panel.informatesalta.com.ar/user/login?_next=http%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F162620%2Fconoce-quien-dirigira-a-la-seleccion-hasta-fin-de-ano%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="http://informatesalta.com.ar/static/custom/logo.png?t=2018-07-16+15%3A33%3A16.471043" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="http://informatesalta.com.ar/static/custom/logo-movil.png?t=2018-07-16+15%3A33%3A16.867755" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-14"
                         class="publi  E1" data-publicidad="14">
                    
                        <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-145"
                         class="publi  E2" data-publicidad="145">
                    
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="http://informatesalta.com.ar/static/custom/favicon.png?t=2018-07-16+15%3A33%3A16.471043"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-162620">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Conocé quién dirigirá a la Selección hasta fin de año
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="http://informatesalta.com.ar/categoria/9/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El presidente de la AFA, Claudio Tapia, confirmó que habrá un interinato hasta diciembre. Además no quiso hablar de candidatos a largo plazo.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="tapia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0b30e2ce3703a80.74617069615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0b30e2ce3703a80.74617069615f6e6f726d616c2e6a7067.jpg 930w, /download/multimedia.miniatura.9b80b823f3792abe.74617069615f6d696e6961747572612e6a7067.jpg 400w" height="525" width="930" />
            
        </div>
    







                        

                        
    
    
        
            
                
                <div id="publi-481"
                         class="publi  C5" data-publicidad="481">
                    
                        <div id="vidoomy"></div>
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Luego de una reuni&oacute;n de Comit&eacute; Ejecutivo que se presentaba como determinante para el futuro de la Selecci&oacute;n y del f&uacute;tbol argentino,<strong> el presidente de la AFA, Claudio Tapia, dio pocas precisiones a largo plazo aunque confirm&oacute; que ser&aacute;n Lionel Scaloni y Pablo Aimar los entrenadores interinos de la Argentina hasta diciembre.</strong></p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    
                </div>
            
        
    

                                
<p>&ldquo;No hay que hablar de nombres. Vamos a tomarnos el tiempo necesario para elegir al entrenador. Tenemos que priorizar un proyecto. Ac&aacute; no hay plan A, B y C. Tenemos que tener un plan A&rdquo;, advirti&oacute; el presidente a la salida del c&oacute;nclave en la sede de la Asociaci&oacute;n en la calle Viamonte.</p>
<p>Ante la consulta period&iacute;stica sobre los candidatos a ocupar el lugar que dej&oacute; Jorge Sampaoli, <strong>Tapia aclar&oacute; que por ahora no se barajaron nombres ni para el puesto de entrenador de la selecci&oacute;n Mayor ni para trabajar como coordinador de las Juveniles.</strong></p>
<p>"Tomaremos el tiempo necesario para conformar una comisi&oacute;n de selecciones, con un proyecto a 10 a&ntilde;os. <strong>Scaloni y Aimar tomar&aacute;n las riendas de los compromisos que tiene la Selecci&oacute;n en el corto plazo</strong>", aclar&oacute; Chiqui.</p>
<p><img alt="" caption="false" class="lazyload" data-sizes="auto" data-src="https://images.clarin.com/2018/07/30/rJg2AZpVQ_930x525__1.jpg" height="339" width="600"/></p>
<p>Lo llamativo es que al mismo tiempo revel&oacute; que todav&iacute;a no pudo hablar con Scaloni y Aimar para anunciarles la decisi&oacute;n de que se sienten en el banco hasta diciembre. <strong>Ambos entrenadores se encuentran al frente del seleccionado sub 20 que disputa el torneo de L'Alcudia, en Valencia.</strong></p>
<p>Mirando hacia adelante, Tapia fue realista y baj&oacute; las expectativas deportivas pensando en construir bases s&oacute;lidas. &ldquo;<strong>Las tres fechas FIFA que vienen van a ser conducidas por Aimar y Scaloni.</strong> Nos vamos a tomar este semestre para elegir qui&eacute;n va a conducir porque dif&iacute;cilmente cuando uno vive todo lo que hemos vivido y lo que hemos pasado dif&iacute;cilmente logremos un resultado deportivo tan r&aacute;pido. Entonces quien quiera pensar que vamos a ser campeones de la pr&oacute;xima Copa Am&eacute;rica, va a ser un poco dif&iacute;cil, m&aacute;s cuando uno tiene que hacer un recambio generacional como se tiene que hacer en la selecci&oacute;n mayor&rdquo;.</p>
<p>En tanto,<strong> anunci&oacute; que la Superliga formar&aacute; una comisi&oacute;n para determinar los pasos a seguir en los torneos de Ascenso.</strong> Desde hace tiempo circula la informaci&oacute;n de que no habr&iacute;a descensos en la pr&oacute;xima temporada y luego se reestructurar&iacute;an las categor&iacute;as menores.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/2362/afa">AFA</a></span>
                                
                                    <span class="etiqueta"><a href="http://informatesalta.com.ar/tema/66303/claudio-tapia">Claudio Tapia</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script type="text/javascript">// <![CDATA[
(function(d, t, e, m){
    
    // Async Rating-Widget initialization.
    window.RW_Async_Init = function(){
                
        RW.init({
            huid: "363352",
            uid: "6e3657e9f711c1a8b8f2be3fd8787c5e",
            source: "website",
            options: {
                "advanced": {
                    "star": {
                        "stars": 10
                    },
                    "font": {
                        "hover": {
                            "color": "#EFBDBD"
                        },
                        "size": "30px",
                        "bold": true,
                        "color": "#EFBDBD",
                        "type": "arial"
                    }
                },
                "size": "large",
                "label": {
                    "background": "#C73F27"
                },
                "lng": "es",
                "style": "smiley",
                "isDummy": false
            } 
        });
        RW.render();
    };
        // Append Rating-Widget JavaScript library.
    var rw, s = d.getElementsByTagName(e)[0], id = "rw-js",
        l = d.location, ck = "Y" + t.getFullYear() + 
        "M" + t.getMonth() + "D" + t.getDate(), p = l.protocol,
        f = ((l.search.indexOf("DBG=") > -1) ? "" : ".min"),
        a = ("https:" == p ? "secure." + m + "js/" : "js." + m);
    if (d.getElementById(id)) return;              
    rw = d.createElement(e);
    rw.id = id; rw.async = true; rw.type = "text/javascript";
    rw.src = p + "//" + a + "external" + f + ".js?ck=" + ck;
    s.parentNode.insertBefore(rw, s);
    }(document, new Date(), "script", "rating-widget.com/"));
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="http://informatesalta.com.ar/noticia/162620/conoce-quien-dirigira-a-la-seleccion-hasta-fin-de-ano"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">// <![CDATA[
window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
// ]]></script>
</div>
<p></p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2018-08-02T19:50">
                            
                                <meta itemprop="articleSection" content="Deportes">
                            
                            <meta itemprop="url" content="http://informatesalta.com.ar/noticia/162620/conoce-quien-dirigira-a-la-seleccion-hasta-fin-de-ano">
                            <meta itemprop="image" content="http://informatesalta.com.ar/download/multimedia.normal.a0b30e2ce3703a80.74617069615f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161917/san-martin-de-tucuman-elimino-a-patronato-y-puede-ser-rival-de-boca">
                                                <img alt="8 de marzo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.876da9958591a110.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.876da9958591a110.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.b36542392f13aad0.38206465206d61727a6f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161917/san-martin-de-tucuman-elimino-a-patronato-y-puede-ser-rival-de-boca">San Martín de Tucumán eliminó a Patronato y puede ser rival de Boca</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/162288/river-vendio-a-un-equipo-entero-y-no-se-reforzo">
                                                <img alt="cristina" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7fd4a813cf903df.6372697374696e615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a7fd4a813cf903df.6372697374696e615f6e6f726d616c2e706e67.png 684w, /download/multimedia.miniatura.b98984b21b258e82.6372697374696e615f6d696e6961747572612e706e67.png 400w" height="386" width="684" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162288/river-vendio-a-un-equipo-entero-y-no-se-reforzo">River vendió a un equipo entero y no se reforzó</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/162407/boca-debuta-en-la-copa-argentina-ante-alvarado-de-mar-del-plata">
                                                <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be38100d5c8eb368.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be38100d5c8eb368.616275736f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.a7a25632673fd2d3.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162407/boca-debuta-en-la-copa-argentina-ante-alvarado-de-mar-del-plata">Boca debuta en la Copa Argentina ante Alvarado de Mar del Plata</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161730/central-norte-y-el-triunfo-de-los-derrotados">
                                                <img alt="futbol dinero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a4eb349f17279d9b.667574626f6c2064696e65726f5f6d696e6961747572612e4a5047.JPG" data-srcset="/download/multimedia.miniatura.a4eb349f17279d9b.667574626f6c2064696e65726f5f6d696e6961747572612e4a5047.JPG 644w" height="429" width="644" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161730/central-norte-y-el-triunfo-de-los-derrotados">Central Norte y el triunfo de los derrotados</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161614/cambio-de-horario-para-boca-alvarado">
                                                <img alt="8 de marzo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7e34137e59447c5.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7e34137e59447c5.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b08f1c394a9f6965.38206465206d61727a6f5f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161614/cambio-de-horario-para-boca-alvarado">Cambio de horario para Boca - Alvarado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/162421/dias-horarios-y-tv-de-las-primeras-cuatro-fechas-de-la-superliga">
                                                <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8137e34279e56e49.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8137e34279e56e49.616275736f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.b94be340df487d1b.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162421/dias-horarios-y-tv-de-las-primeras-cuatro-fechas-de-la-superliga">Días, horarios y TV de las primeras cuatro fechas de la Superliga</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/162535/la-afa-comienza-a-abrir-un-nuevo-ciclo-en-la-seleccion">
                                                <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a35cfcbb654b74cb.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a35cfcbb654b74cb.616275736f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.bbaac7957adef613.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162535/la-afa-comienza-a-abrir-un-nuevo-ciclo-en-la-seleccion">La AFA comienza a abrir un nuevo ciclo en la selección</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="http://informatesalta.com.ar/noticia/161802/dias-y-horarios-de-todo-el-futbol-antes-de-la-superliga">
                                                <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88d396c38c4bb656.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88d396c38c4bb656.616275736f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.a893c63590658d1e.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161802/dias-y-horarios-de-todo-el-futbol-antes-de-la-superliga">Días y horarios de todo el fútbol antes de la Superliga</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-475"
                         class="publi  C8" data-publicidad="475">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="https://www.facebook.com/tecnografsa?sk=wall" data-publicidad="475" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.a978166ab39faf49.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        <center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- op10-Informatesalta.com.ar_S2 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/5616770402"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- JL Informate Salta - Barra 300x600 -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161764/decision-tomada-el-futuro-de-messi-en-la-seleccion">
                                            <img alt="8 de marzo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.88b07a96d2b44a64.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.88b07a96d2b44a64.38206465206d61727a6f5f6e6f726d616c2e6a7067.jpg 749w, /download/multimedia.miniatura.beb3cc405db8a4f8.38206465206d61727a6f5f6d696e6961747572612e6a7067.jpg 400w" height="499" width="749" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161764/decision-tomada-el-futuro-de-messi-en-la-seleccion">Decisión tomada: El futuro de Messi en la Selección</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161804/el-arquero-mundialista-que-suena-con-atajar-en-boca-seria-un-placer">
                                            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a56193a4c929dbb.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a56193a4c929dbb.616275736f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.869114820488c76f.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161804/el-arquero-mundialista-que-suena-con-atajar-en-boca-seria-un-placer">El arquero mundialista que sueña con atajar en Boca: “Sería un placer”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/162533/una-figura-del-boxeo-argentino-colgo-los-guantes">
                                            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b41342a7e51f2986.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b41342a7e51f2986.616275736f5f6e6f726d616c2e6a7067.jpg 684w, /download/multimedia.miniatura.8019123a3b3e2b47.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="386" width="684" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162533/una-figura-del-boxeo-argentino-colgo-los-guantes">Una figura del boxeo argentino colgó los guantes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/162054/las-leonas-cierran-la-zona-ante-sudafrica-y-suenan-con-los-cuartos-de-final">
                                            <img alt="leonas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.99e94594bc643ec9.6c656f6e61735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.99e94594bc643ec9.6c656f6e61735f6e6f726d616c2e6a7067.jpg 678w, /download/multimedia.miniatura.af6589fc860872b1.6c656f6e61735f6d696e6961747572612e6a7067.jpg 240w" height="453" width="678" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162054/las-leonas-cierran-la-zona-ante-sudafrica-y-suenan-con-los-cuartos-de-final">Las Leonas cierran la zona ante Sudáfrica y sueñan con los octavos de final</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/162536/el-mensaje-de-guillermo-por-la-salida-de-tevez">
                                            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b51bede4dc270c49.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b51bede4dc270c49.616275736f5f6e6f726d616c2e6a7067.jpg 684w, /download/multimedia.miniatura.a7d312f227b4b5a8.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="386" width="684" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/162536/el-mensaje-de-guillermo-por-la-salida-de-tevez">El mensaje de Guillermo por la salida de Tevez</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161628/juventud-mide-fuerzas-ante-el-ferro-santiagueno">
                                            <img alt="modica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b05cb64d7991f2e.6d6f646963615f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9b05cb64d7991f2e.6d6f646963615f6e6f726d616c2e4a5047.JPG 817w, /download/multimedia.miniatura.9caf1406dc96f2cb.6d6f646963615f6d696e6961747572612e4a5047.JPG 400w" height="600" width="817" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161628/juventud-mide-fuerzas-ante-el-ferro-santiagueno">Juventud mide fuerzas ante el ‘Ferro’ santiagueño</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161500/en-italia-especulan-con-la-posible-llegada-de-messi-al-inter">
                                            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa714abacc7888f7.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa714abacc7888f7.616275736f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8754a02c11237be8.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="445" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161500/en-italia-especulan-con-la-posible-llegada-de-messi-al-inter">En Italia especulan con la posible llegada de Messi al Inter</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="http://informatesalta.com.ar/noticia/161503/video-el-insolito-var-al-que-recurrio-un-arbitro-en-peru">
                                            <img alt="abuso" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b18b5c0ccdf2f9db.616275736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b18b5c0ccdf2f9db.616275736f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.929e0a99d3561466.616275736f5f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="http://informatesalta.com.ar/noticia/161503/video-el-insolito-var-al-que-recurrio-un-arbitro-en-peru">Video: el insólito VAR al que recurrió un árbitro en Perú</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        <img class="lazyload imagen-publicidad img-responsive puntero"
                             data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                             data-src="http://informatesalta.com.ar/download/publicidades.imagen.beb2d7aa1f3353b1.696d6167656e2e6a7067.jpg" />
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="http://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="http://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="http://informatesalta.com.ar/encuestas">Encuestas</a>
                                
                                    <a href="http://informatesalta.com.ar/videos">Videos</a>
                                
                                    <a href="http://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="http://informatesalta.com.ar/contacto">Contacto</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="http://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1d74737b725d74737b726f707c69786e7c71697c337e7270337c6f"><span class="__cf_email__" data-cfemail="046d6a626b446d6a626b766965706177656870652a676b692a6576">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios</a></div></div>
    </section>
</footer>


</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a0b30e2ce3703a80.74617069615f6e6f726d616c2e6a7067.jpg",
                    "w":930,
                    "h":525,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="http://ads.vidoomy.com/informatesalta_458.js" ></script>








    </body>
</html>