












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Estatales cobrarán el medio aguinaldo antes del Día del Padre</title>
        <meta name="description" content="Fernando Yarade, jefe de Gabinete de Ministros, anunció que el pago se acreditará el próximo viernes 14 de junio. “Se trata de una erogación muy grande, de casi 2 mil millones de pesos”, indicó."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-06-07+07%3A50%3A51.835478" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/valery-0-celeste.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/noticia/196879/estatales-cobraran-el-medio-aguinaldo-antes-del-dia-del-padre">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Estatales cobrarán el medio aguinaldo antes del Día del Padre" />
        <meta property="og:description"         content="Fernando Yarade, jefe de Gabinete de Ministros, anunció que el pago se acreditará el próximo viernes 14 de junio. “Se trata de una erogación muy grande, de casi 2 mil millones de pesos”, indicó."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/noticia/196879/estatales-cobraran-el-medio-aguinaldo-antes-del-dia-del-padre" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.8b079f6052228b50.706c6174615f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8b079f6052228b50.706c6174615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="770"/>
                        <meta property="og:image:height" content="433"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-06-07T17:55-03"/>
        <meta property="article:modified_time"  content="2019-06-07T18:09-03"/>
        
            <meta property="article:section"        content="Sociedad"/>
        
        <meta property="article:tag"            content="Estatales cobrarán el medio aguinaldo antes del Día del Padre | Fernando Yarade, jefe de Gabinete de Ministros, anunció que el pago se acreditará el próximo viernes 14 de junio. “Se trata de una erogación muy grande, de casi 2 mil millones de pesos”, indicó."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Estatales cobrarán el medio aguinaldo antes del Día del Padre" />
        <meta name="twitter:description"        content="Fernando Yarade, jefe de Gabinete de Ministros, anunció que el pago se acreditará el próximo viernes 14 de junio. “Se trata de una erogación muy grande, de casi 2 mil millones de pesos”, indicó."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/196879/estatales-cobraran-el-medio-aguinaldo-antes-del-dia-del-padre">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta_1', [300, 250], 'div-gpt-ad-1517323649186-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_Outstream', [1, 1], 'div-gpt-ad-1513362035618-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/ISalta728x90', [728, 90], 'div-gpt-ad-1517324129207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/35325081/InformateSalta', [300, 250], 'div-gpt-ad-1512392094882-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Video_In_Banner', [300, 250], 'div-gpt-ad-1513361701207-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/informatesalta_ar_Rich_Media', [1, 1], 'div-gpt-ad-1524856264807-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- advertising h7qS2OdsurFY-YowlSb4getp5oetjEDPOnQXK9aEXKke4MHyU8T25VndGC-U860RvOG1EMPfjGBqijv5NUpgSg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader29640";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/0e85bf6a1bbaa4ecb350d1c62f8cc157.min.js?20190128=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->

<!--<script src="https://cdn.siteswithcontent.com/js/push/satellite/withoutssl/notification-modal-http-en.js"></script>-->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21820527814/informatesalta.com.ar_display_300x250_ADEQ', [300, 250], 'div-gpt-ad-1558979906336-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Viernes 07 de junio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F196879%2Festatales-cobraran-el-medio-aguinaldo-antes-del-dia-del-padre%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p><!--optAd360 AI Engine-->
<script async="" src="//get.optad360.io/sf/353f1000-43a8-11e8-98e1-06048607e8f8/plugin.min.js"></script>
<script id="navegg" src="//tag.navdmp.com/tm42718.js" type="text/javascript"></script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2019-06-07+07%3A50%3A51.835478" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2019-06-07+07%3A50%3A51.835478" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    
        
            
                
                <div id="publi-516"
                         class="publi  E1" data-publicidad="516">
                    
                        
                        
                            <div style="margin:35px auto 0 50px; float:left">
<div id="TT_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></div>
</div>
<div class="addthis_inline_follow_toolbox" style="float:right; margin:35px 50px 0 0;"></div>
                        
                    
                </div>
            
        
    

            
    

    
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-596"
                         class="publi  E2" data-publicidad="596">
                    
                        
                        
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-06-07+07%3A50%3A51.835478"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2019">Elecciones 2019</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-416"
                         class="publi  C1" data-publicidad="416">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-196879">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Estatales cobrarán el medio aguinaldo antes del Día del Padre
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Fernando Yarade, jefe de Gabinete de Ministros, anunció que el pago se acreditará el próximo viernes 14 de junio. “Se trata de una erogación muy grande, de casi 2 mil millones de pesos”, indicó.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="plata" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b079f6052228b50.706c6174615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b079f6052228b50.706c6174615f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.9d2e21186faae3d7.706c6174615f6d696e6961747572612e6a7067.jpg 400w" height="433" width="770" />
            
        </div>
    







                        

                        
    
    
        
            
                
                <div id="publi-481"
                         class="publi  C5" data-publicidad="481">
                    
                        
                        
                            <div id="vidoomy"></div>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><p>
<script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js">// <![CDATA[

// ]]></script>
</p>
<!-- JL Informate Salta - Noticia Pie - Adaptable -->
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" style="display: block;"> </ins></p>
<p>
<script>// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>En el marco de una conferencia de prensa ofrecida en el Centro C&iacute;vico Grand Bourg, el jefe de Gabinete de Ministros, Fernando <strong>Yarade, confirm&oacute; que la primera cuota del Sueldo Anual Complementario (SAC) de los empleados estatales,</strong> correspondiente al primer semestre del <strong>a&ntilde;o, estar&aacute; acreditado el viernes 14 de junio.</strong></p>
                                
    
    
        
            
                
                <div id="publi-393"
                         class="publi  C7" data-publicidad="393">
                    
                        
                        
                            <style type="text/css">
.adslot_ATF { display:inline-block; width: 300px; height: 250px; }
@media (min-device-width:970px) { .adslot_ATF { width: 750px; height: 100px; } }
</style>
<!-- op10-Informatesalta.com.ar_750x100 -->
<ins class="adsbygoogle adslot_ATF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/7076358357"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        
                    
                </div>
            
        
    

                                
<p>De esta manera no s&oacute;lo los trabajadores p&uacute;blicos podr&aacute;n respirar un poco m&aacute;s aliviados, puesto que <strong>la medida tambi&eacute;n representa una buena noticia para los comerciantes, ya que el aguinaldo se abonar&aacute; un d&iacute;a despu&eacute;s del inicio del Mundial de f&uacute;tbol y dos d&iacute;as antes del D&iacute;a del Padre.</strong></p>
<p>En la oportunidad, Yarade explic&oacute; que la provincia debi&oacute; realizar un esfuerzo grande debido a que implica&nbsp;<strong>una erogaci&oacute;n muy importante cercana a 2 mil millones de pesos.</strong> &ldquo;Estamos desde el primer mes del a&ntilde;o juntando para poder pagar y ahora en julio empezamos a ahorrar para poder pagar el de diciembre&rdquo;, sostuvo.</p>
<p></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/5393/aguinaldo">aguinaldo</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/57284/yarade">Yarade</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-322"
                         class="publi  C2" data-publicidad="322">
                    
                        
                        
                            <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_728x90_ROS', [728, 90]).display();
</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><!-- Ad Operations --><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7683628640306220";
/* informatesalta.com.ar_300x250 */
google_ad_slot = "informatesalta.com.ar/informatesalta.com.ar_300x250";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script src="//pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script>
</center><!-- Adeq Media -->
<div class="OUTBRAIN" data-ob-template="informatesalta" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<p>
<script async="async" src="https://widgets.outbrain.com/outbrain.js" type="text/javascript"></script>
</p>
<!-- Calificar noticia -->
<p>
<script type="text/javascript">// <![CDATA[
!function(e,t,n,r){window.RW_Async_Init=function(){RW.init({huid:"363352",uid:"6e3657e9f711c1a8b8f2be3fd8787c5e",source:"website",options:{advanced:{star:{stars:10},font:{hover:{color:"#EFBDBD"},size:"30px",bold:!0,color:"#EFBDBD",type:"arial"}},size:"large",label:{background:"#C73F27"},lng:"es",style:"smiley",isDummy:!1}}),RW.render()};var s,a=e.getElementsByTagName(n)[0],i="rw-js",o=e.location,c="Y"+t.getFullYear()+"M"+t.getMonth()+"D"+t.getDate(),l=o.protocol,d=-1<o.search.indexOf("DBG=")?"":".min",g="https:"==l?"secure."+r+"js/":"js."+r;e.getElementById(i)||((s=e.createElement(n)).id=i,s.async=!0,s.type="text/javascript",s.src=l+"//"+g+"external"+d+".js?ck="+c,a.parentNode.insertBefore(s,a))}(document,new Date,"script","rating-widget.com/");
// ]]></script>
</p>
<div class="rw-ui-container"></div></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/noticia/196879/estatales-cobraran-el-medio-aguinaldo-antes-del-dia-del-padre"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-331"
                         class="publi  C6" data-publicidad="331">
                    
                        
                        
                            <center>
<style type="text/css">
.adslot_BTF { display:inline-block; width: 336px; height: 280px; }
@media (min-device-width:970px) { .adslot_BTF { width: 580px; height: 400px; } }
</style>
<!-- op10-Informatesalta.com.ar_BTF -->
<ins class="adsbygoogle adslot_BTF"
data-ad-client="ca-pub-5512390705137507"
data-ad-slot="7503249588/6738276584"></ins>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div style="width: 100%; height: 150px;"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="2621108432" data-full-width-responsive="true" style="display: block;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
<!-- /40135427/informatesalta_ar_Video_Outstream -->
<div id="div-gpt-ad-1513362035618-0" style="height: 1px; width: 1px;">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1513362035618-0'); });
</script>
</div>
<!-- <div> 
<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">// <![CDATA[window._taboola = window._taboola || []; _taboola.push({ mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix' }); // ]]></script>
</div> --></div>
        
    


                        
                            <meta itemprop="datePublished" content="2019-06-07T17:55">
                            
                                <meta itemprop="articleSection" content="Sociedad">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/noticia/196879/estatales-cobraran-el-medio-aguinaldo-antes-del-dia-del-padre">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.normal.8b079f6052228b50.706c6174615f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196764/dispondran-un-servicio-especial-por-la-fiesta-del-cristo-de-sumalao">
                                                <img alt="sumalao" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b6668b3df886bfcb.73756d616c616f5f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.b6668b3df886bfcb.73756d616c616f5f6d696e6961747572612e6a706567.jpeg 600w" height="409" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196764/dispondran-un-servicio-especial-por-la-fiesta-del-cristo-de-sumalao">SAETA dispondrá un servicio especial por la fiesta del Cristo de Sumalao</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196830/tension-secuestros-e-insultos-entre-carreros-e-inspectores-de-control-comercial">
                                                <img alt="carreros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bd566f94128b87b.6361727265726f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bd566f94128b87b.6361727265726f735f6e6f726d616c2e6a7067.jpg 868w, /download/multimedia.miniatura.82355994dbeb8987.6361727265726f735f6d696e6961747572612e6a7067.jpg 400w" height="520" width="868" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196830/tension-secuestros-e-insultos-entre-carreros-e-inspectores-de-control-comercial">Tensión, secuestros e insultos entre carreros e inspectores de Control Comercial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196528/para-cortar-la-semana-ideal-para-hacer-pizza-a-la-parrilla">
                                                <img alt="Pizza-Parrilla-2-1" class="img-responsive lazyload" data-src="https://bichosdecampo.com/wp-content/uploads/2018/01/Pizza-Parrilla-2-1.png" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196528/para-cortar-la-semana-ideal-para-hacer-pizza-a-la-parrilla">Para cortar la semana: Ideal para hacer pizza a la parrilla</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196693/rastrillajes-por-gala-quiero-saber-como-sigue-la-investigacion">
                                                <img alt="Rastrillaje Gala 1 " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82507df4681fdbbe.576861747341707020496d61676520323031392d30362d30352061742031342e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.82507df4681fdbbe.576861747341707020496d61676520323031392d30362d30352061742031342e5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.8174c1f76cb4e8f1.576861747341707020496d61676520323031392d30362d30352061742031342e5f6d696e6961747572612e6a706567.jpeg 400w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196693/rastrillajes-por-gala-quiero-saber-como-sigue-la-investigacion">Rastrillajes por Gala: “Quiero saber cómo sigue la investigación”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196825/con-un-balance-positivo-el-plan-belgrano-apunta-a-seguir-trabajando-por-la-gente">
                                                <img alt="ulloa plan belgrano en planta solar cafayate" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.994afefd59d73d4b.756c6c6f6120706c616e2062656c6772616e6f20656e20706c616e746120736f5f6d696e6961747572612e6a706567.jpeg" data-srcset="/download/multimedia.miniatura.994afefd59d73d4b.756c6c6f6120706c616e2062656c6772616e6f20656e20706c616e746120736f5f6d696e6961747572612e6a706567.jpeg 619w" height="464" width="619" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196825/con-un-balance-positivo-el-plan-belgrano-apunta-a-seguir-trabajando-por-la-gente">Con un balance positivo, el Plan Belgrano apunta a inaugurar una obra por semana</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196685/segun-la-uca-mas-de-la-mitad-de-los-ninos-y-adolescentes-son-pobres-en-argentina">
                                                <img alt="57457066_2353992564664799_1518375727748087808_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.bfc8c8f581df35ce.35373435373036365f323335333939323536343636343739395f3135313833375f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.bfc8c8f581df35ce.35373435373036365f323335333939323536343636343739395f3135313833375f6d696e6961747572612e6a7067.jpg 620w" height="310" width="620" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196685/segun-la-uca-mas-de-la-mitad-de-los-ninos-y-adolescentes-son-pobres-en-argentina">Según la UCA, más de la mitad de los niños y adolescentes son pobres en Argentina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196678/falta-menos-y-los-saltenos-comienzan-a-prepararse-para-el-eclipse-solar-total-de">
                                                <img alt="ECLIPSE 2 DE JULIO: OBSERVATORIO UNSA" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/VZKPnigpngI/hqdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196678/falta-menos-y-los-saltenos-comienzan-a-prepararse-para-el-eclipse-solar-total-de">Eclipse Solar en Salta: Falta menos y los salteños comienzan a prepararse para el 2 de julio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196712/dia-del-periodista-de-la-imprenta-de-gutemberg-a-las-redes-sociales-y-las-fake-n">
                                                <img alt="quintana - gutierrez - storniolo2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e3dbb12ad8a0ba8.7175696e74616e61202d2067757469657272657a202d2073746f726e696f6c6f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9e3dbb12ad8a0ba8.7175696e74616e61202d2067757469657272657a202d2073746f726e696f6c6f5f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.8a3548422b6c9190.7175696e74616e61202d2067757469657272657a202d2073746f726e696f6c6f5f6d696e6961747572612e706e67.png 400w" height="500" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196712/dia-del-periodista-de-la-imprenta-de-gutemberg-a-las-redes-sociales-y-las-fake-n">Día del Periodista: De la imprenta de Gutenberg a las redes sociales y las Fake News</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196621/un-indigente-de-60-anos-debio-ser-socorrido-por-hipotermia">
                                                <img alt="indigente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.84ee1b9038bfde9f.696e646967656e74655f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.84ee1b9038bfde9f.696e646967656e74655f6d696e6961747572612e6a7067.jpg 390w" height="260" width="390" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196621/un-indigente-de-60-anos-debio-ser-socorrido-por-hipotermia">Un indigente de 60 años debió ser socorrido por hipotermia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/196680/denuncian-discriminacion-en-el-ejercito-por-un-problema-oftalmologico">
                                                <img alt="ejército2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.be9361156fe5460a.656ac3a9726369746f325f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.be9361156fe5460a.656ac3a9726369746f325f6d696e6961747572612e6a7067.jpg 600w" height="338" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196680/denuncian-discriminacion-en-el-ejercito-por-un-problema-oftalmologico">Denuncian discriminación a una salteña en el Ejército por un problema oftalmológico</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-330"
                         class="publi  C9" data-publicidad="330">
                    
                        
                        
                            
<!-- /21820527814/informatesalta.com.ar_display_300x250_ADEQ -->
<center>
<div id='div-gpt-ad-1558979906336-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558979906336-0'); });
</script>
</div>
</center>
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4285748436" style="display: inline-block; width: 300px; height: 600px;"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196539/un-nuevo-concepto-a-la-hora-de-comprar-se-viene-la-4-feria-livingroom">
                                            <img alt="feria livingroom" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.85fabccaeba559e5.6665726961206c6976696e67726f6f6d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.85fabccaeba559e5.6665726961206c6976696e67726f6f6d5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a78788bbe62f02e6.6665726961206c6976696e67726f6f6d5f6d696e6961747572612e6a7067.jpg 300w" height="960" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196539/un-nuevo-concepto-a-la-hora-de-comprar-se-viene-la-4-feria-livingroom">Un nuevo concepto a la hora de comprar: Se viene la 4° Feria “Livingroom”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196643/nena-se-fue-con-el-diablo-para-salvar-a-su-familia">
                                            <img alt="34292_tres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba684dc407da2dba.33343239325f747265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba684dc407da2dba.33343239325f747265735f6e6f726d616c2e6a7067.jpg 765w, /download/multimedia.miniatura.8cb48e70d28746c9.33343239325f747265735f6d696e6961747572612e6a7067.jpg 400w" height="409" width="765" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196643/nena-se-fue-con-el-diablo-para-salvar-a-su-familia">Nena se fue con el diablo para salvar a su familia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196846/comienza-el-fin-de-semana-informatesalta-te-acerca-la-agenda-de-eventos-destacad">
                                            <img alt="teatro-66kk-por-rhonabitner-2005-howard-yezerski-gallery-artnet" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf8a6d39368ea9dc.74656174726f2d36366b6b2d706f722d72686f6e616269746e65722d323030355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf8a6d39368ea9dc.74656174726f2d36366b6b2d706f722d72686f6e616269746e65722d323030355f6e6f726d616c2e6a7067.jpg 480w, /download/multimedia.miniatura.994948a245c1d5fc.74656174726f2d36366b6b2d706f722d72686f6e616269746e65722d323030355f6d696e6961747572612e6a7067.jpg 180w" height="480" width="480" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196846/comienza-el-fin-de-semana-informatesalta-te-acerca-la-agenda-de-eventos-destacad">¡Comienza el fin de semana!: InformateSalta te acerca la agenda de eventos destacados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196806/asaltado-por-travestis-en-joaquin-v-gonzalez">
                                            <img alt="robotravestis" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.9961fee2fb1450dd.726f626f7472617665737469735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.9961fee2fb1450dd.726f626f7472617665737469735f6d696e6961747572612e6a7067.jpg 505w" height="600" width="505" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196806/asaltado-por-travestis-en-joaquin-v-gonzalez">Asaltado por travestis en Joaquín V. González</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196628/salta-podria-invertir-mas-de-50-millones-para-ampliar-las-areas-protegidas">
                                            <img alt="Garganta del Diablo - Cafayate" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ba2a62aad6e29f98.47617267616e74612064656c20446961626c6f202d2043616661796174655f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ba2a62aad6e29f98.47617267616e74612064656c20446961626c6f202d2043616661796174655f6d696e6961747572612e6a7067.jpg 586w" height="386" width="586" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196628/salta-podria-invertir-mas-de-50-millones-para-ampliar-las-areas-protegidas">Salta podría invertir más de $50 millones para ampliar las áreas protegidas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196521/dos-feriados-en-la-misma-semana-que-se-conmemora-el-17-y-el-20-de-junio">
                                            <img alt="_MG_1103" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.964324fa5f65a6de.5f4d475f313130335f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.964324fa5f65a6de.5f4d475f313130335f6e6f726d616c2e4a5047.JPG 715w, /download/multimedia.miniatura.9d627cf8d5f60da4.5f4d475f313130335f6d696e6961747572612e4a5047.JPG 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196521/dos-feriados-en-la-misma-semana-que-se-conmemora-el-17-y-el-20-de-junio">Dos feriados en la misma semana: ¿Qué se conmemora el 17 y el 20 de junio?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196667/atencion-usuarios-edesa-anuncia-cortes-programados-para-el-galpon-y-cerrillos">
                                            <img alt="energía edesa" class="img-responsive lazyload" data-alto-grande="673" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.97dfe9d69422da96.656e657267c3ad612065646573615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97dfe9d69422da96.656e657267c3ad612065646573615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.85cc266799332132.656e657267c3ad612065646573615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.aa09fa158c12272e.656e657267c3ad612065646573615f6772616e64652e6a7067.jpg 1200w" height="673" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196667/atencion-usuarios-edesa-anuncia-cortes-programados-para-el-galpon-y-cerrillos">Atención usuarios: EDESA anuncia cortes programados para El Galpón y Cerrillos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196523/estos-son-los-4-signos-que-recibiran-mucho-dinero-en-junio">
                                            <img alt="_MG_1103" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1696dcd4a4c774f.5f4d475f313130335f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b1696dcd4a4c774f.5f4d475f313130335f6e6f726d616c2e4a5047.JPG 727w, /download/multimedia.miniatura.9f7edad61f80e41b.5f4d475f313130335f6d696e6961747572612e4a5047.JPG 400w" height="400" width="727" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196523/estos-son-los-4-signos-que-recibiran-mucho-dinero-en-junio">Estos son los 4 signos que recibirán mucho dinero en junio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196646/la-foto-de-altisimo-voltaje-que-subio-miss-bumbum-a-las-redes">
                                            <img alt="capturadepantalla20190221alas092022-ded90a50bc221148bd1ca653b641322f-1200x800" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97d8051759db13e9.63617074757261646570616e74616c6c613230313930323231616c61733039325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97d8051759db13e9.63617074757261646570616e74616c6c613230313930323231616c61733039325f6e6f726d616c2e6a7067.jpg 680w, /download/multimedia.miniatura.83a0d48ddda484fd.63617074757261646570616e74616c6c613230313930323231616c61733039325f6d696e6961747572612e6a7067.jpg 400w" height="453" width="680" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196646/la-foto-de-altisimo-voltaje-que-subio-miss-bumbum-a-las-redes">La foto de altísimo voltaje que subió Miss BumBum a las redes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/196828/construian-su-casa-y-se-les-asentaron-en-el-jardin">
                                            <img alt="terreno - salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a4451d2c46bf1b0d.74657272656e6f202d2073616c74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4451d2c46bf1b0d.74657272656e6f202d2073616c74615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b3640574fa5eed86.74657272656e6f202d2073616c74615f6d696e6961747572612e6a7067.jpg 400w" height="363" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/196828/construian-su-casa-y-se-les-asentaron-en-el-jardin">Construían su casa y se les asentaron en el jardín</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    

    
    
        
            <div id="bloque-18" class="bloque-html bloque-contenido-lateral-2" data-bloque="18"><p>
<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</p>
<p><ins class="adsbygoogle" data-ad-client="ca-pub-9305299285180762" data-ad-format="autorelaxed" data-ad-slot="5891622535" style="display: block;"></ins></p>
<p>
<script>// <![CDATA[
     (adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
</p></div>
        
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script src="https://www.tutiempo.net/widget/eltiempo_vCnArhtBYpt9n9aKKfxDzjDzz9nKL4MlrYkY1Zi5qkz"></script>
</p>
<p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#4920272f260920272f263b24283d2c3a28253d28672a262467283b"><span class="__cf_email__" data-cfemail="442d2a222b042d2a222b362925302137252830256a272b296a2536">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-324"
                         class="publi  FC2" data-publicidad="324">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/96586997/informatesalta.com.ar_120x600_Home', [120, 600]).setTargeting('Position', ['atf']).display();
</script>
                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8b079f6052228b50.706c6174615f6e6f726d616c2e6a7067.jpg",
                    "w":770,
                    "h":433,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin script AddThis -->

<!-- Script Taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin script Taboola -->

<script type="text/javascript" src="https://ads.vidoomy.com/informatesalta_458.js"></script>

<!-- /40135427/informatesalta_ar_Rich_Media -->
<div id='div-gpt-ad-1524856264807-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524856264807-0'); });
</script>
</div>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-7683628640306220";
/* informatesalta.com.ar_300x250 */
google_ad_slot = "informatesalta.com.ar/informatesalta.com.ar_300x250";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<ins class = 'hstpnetworkads' style = 'display: none; ancho: 300px; altura: 600px '> </ins>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-7683628640306220";
/* informatesalta.com.ar_300x250 */
google_ad_slot = "informatesalta.com.ar/informatesalta.com.ar_300x250";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
    </body>
</html>