












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Macri participará de una ceremonia a la Pachamama en Jujuy</title>
        <meta name="description" content="El presidente de la Nación recorrerá este jueves en Jujuy obras en el aeropuerto Horacio Guzmán y la ruta nacional 34. Además participará de la ceremonia de la Pachamama en la localidad de Purmamarca."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-07-31+10%3A41%3A02.368327" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/valery-0-celeste.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/noticia/202229/macri-participara-de-una-ceremonia-a-la-pachamama-en-jujuy">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Macri participará de una ceremonia a la Pachamama en Jujuy" />
        <meta property="og:description"         content="El presidente de la Nación recorrerá este jueves en Jujuy obras en el aeropuerto Horacio Guzmán y la ruta nacional 34. Además participará de la ceremonia de la Pachamama en la localidad de Purmamarca."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/noticia/202229/macri-participara-de-una-ceremonia-a-la-pachamama-en-jujuy" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.ae968f5ef7cf7953.4d616372695f6a756a75795f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.ae968f5ef7cf7953.4d616372695f6a756a75795f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="385"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-07-31T18:28-03"/>
        <meta property="article:modified_time"  content="2019-07-31T18:30-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="Macri participará de una ceremonia a la Pachamama en Jujuy | El presidente de la Nación recorrerá este jueves en Jujuy obras en el aeropuerto Horacio Guzmán y la ruta nacional 34. Además participará de la ceremonia de la Pachamama en la localidad de Purmamarca."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Macri participará de una ceremonia a la Pachamama en Jujuy" />
        <meta name="twitter:description"        content="El presidente de la Nación recorrerá este jueves en Jujuy obras en el aeropuerto Horacio Guzmán y la ruta nacional 34. Además participará de la ceremonia de la Pachamama en la localidad de Purmamarca."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/202229/macri-participara-de-una-ceremonia-a-la-pachamama-en-jujuy">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />
<!-- Google AMP -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Fin Google AMP -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

 <!-- Inicio OptAd 360 - 30/07/2019 -->
 <script> 
  !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
 </script> 
 <script async src="https://www.statsforads.com/tag/103147872.min.js"></script> 
 <!-- Fin OptAd 360 -->

 <!-- Inicio AdeqMedia - 30/07/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
 <!-- Fin AdeqMedia -->

<!-- Inicio Vidoomy - 31/07/2019 -->
<script type="text/javascript" src="//ads.vidoomy.com/informatesalta_458.js" ></script>
 <!-- Fin Vidoomy -->
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Miércoles 31 de julio</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F202229%2Fmacri-participara-de-una-ceremonia-a-la-pachamama-en-jujuy%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2019-07-31+10%3A41%3A02.368327" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2019-07-31+10%3A41%3A02.368327" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-530"
                         class="publi  E2" data-publicidad="530">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-07-31+10%3A41%3A02.368327"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2019">Elecciones 2019</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-627"
                         class="publi  C1" data-publicidad="627">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="8254486319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-202229">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Macri participará de una ceremonia a la Pachamama en Jujuy
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">El presidente de la Nación recorrerá este jueves en Jujuy obras en el aeropuerto Horacio Guzmán y la ruta nacional 34. Además participará de la ceremonia de la Pachamama en la localidad de Purmamarca.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    
        
            <div id="bloque-27" class="bloque-html bloque-contenido-1a" data-bloque="27"><div class="addthis_inline_share_toolbox"></div></div>
        
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Macri_jujuy" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae968f5ef7cf7953.4d616372695f6a756a75795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae968f5ef7cf7953.4d616372695f6a756a75795f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.88ddd1b59047fce7.4d616372695f6a756a75795f6d696e6961747572612e6a7067.jpg 400w" height="385" width="700" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>El gobernador de Jujuy, Gerardo Morales, confirm&oacute; hoy en una rueda de prensa la <strong>visita del presidente en lo que ser&aacute; la novena a la provincia</strong>, en los &uacute;ltimos cuatro a&ntilde;os. Adelant&oacute; que<strong> junto a Macri recorrer&aacute; la ejecuci&oacute;n de las obras en el aeropuerto Internacional Horacio Guzm&aacute;n</strong>, ubicado en la ciudad de Perico, que "tiene como plazo de conclusi&oacute;n antes de fin de a&ntilde;o".</p>
                                
    
    
        
            
                
                <div id="publi-637"
                         class="publi  C7" data-publicidad="637">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    
                </div>
            
        
    

                                
<p>El gobernador sostuvo que la <strong>ampliaci&oacute;n de la terminal a&eacute;rea "aumentar&aacute; 10 veces su capacidad actual", </strong>public&oacute; <em>La Voz del Interior.&nbsp;</em>Asimismo, se&ntilde;al&oacute; que <strong>supervisar&aacute;n los trabajos que se llevan adelante en la ruta nacional 34</strong>, al tiempo que se coordina una visita al ingenio La Esperanza, que recientemente pas&oacute; a ser administrado por una empresa tucumana.</p>
<p><strong>La visita del primer mandatario nacional culminar&aacute; en la localidad de Purmamarca</strong>, donde junto a dirigentes y funcionarios de "Juntos por el Cambio", ofrendar&aacute;n a la Pachamama.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/66/mauricio-macri">Mauricio Macri</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2433/pachamama">Pachamama</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/23190/purmamarca">Purmamarca</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/483/salta">Salta</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-647"
                         class="publi  C2" data-publicidad="647">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21828318459/InformateSalta.com.ar_728x90', [[468, 60], [970, 90], [728, 90]]).display();
</script>


                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/noticia/202229/macri-participara-de-una-ceremonia-a-la-pachamama-en-jujuy"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-641"
                         class="publi  C6" data-publicidad="641">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-desktop="580x400,336x280" data-sizes-mobile="300x250,336x280,360x300" data-slot="2"></ins>
                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            <meta itemprop="datePublished" content="2019-07-31T18:28">
                            
                                <meta itemprop="articleSection" content="Nacional">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/noticia/202229/macri-participara-de-una-ceremonia-a-la-pachamama-en-jujuy">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.normal.ae968f5ef7cf7953.4d616372695f6a756a75795f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/202142/macri-busca-asegurarse-el-voto-del-campo-y-agroindustria-vuelve-a-tener-rango-de">
                                                <img alt="mauricio macri " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8e1d1b5ce3677cd.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8e1d1b5ce3677cd.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.abeea03ff1fc825b.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202142/macri-busca-asegurarse-el-voto-del-campo-y-agroindustria-vuelve-a-tener-rango-de">Macri busca asegurarse el voto del campo y Agroindustria vuelve a tener rango de ministerio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/202159/romina-del-pla-en-salta-estamos-recorriendo-todo-el-pais-presentado-esta-formula">
                                                <img alt="pablo lopez romina del pla partido obrero po" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.811ab8633c47dab0.576861747341707020496d61676520323031392d30372d33312061742031302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.811ab8633c47dab0.576861747341707020496d61676520323031392d30372d33312061742031302e5f6e6f726d616c2e6a706567.jpeg 1032w, /download/multimedia.miniatura.9672632943d08df0.576861747341707020496d61676520323031392d30372d33312061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" height="774" width="1032" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202159/romina-del-pla-en-salta-estamos-recorriendo-todo-el-pais-presentado-esta-formula">En Salta, Romina Del Plá llamó a enfrentar a los &quot;candidatos del FMI&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/202128/salta-busca-promover-la-mineria-para-obras-de-infraestructura">
                                                <img alt="mineria en Salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d9840060543694f.6d696e6572696120656e2053616c74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d9840060543694f.6d696e6572696120656e2053616c74615f6e6f726d616c2e6a7067.jpg 560w, /download/multimedia.miniatura.a734324d8e588b81.6d696e6572696120656e2053616c74615f6d696e6961747572612e6a7067.jpg 240w" height="361" width="560" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202128/salta-busca-promover-la-mineria-para-obras-de-infraestructura">Salta busca promover la minería para obras de infraestructura</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/202036/obras-en-el-aeropuerto-es-una-buena-noticia-pero-todavia-falta">
                                                <img alt="lavallen" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.90419dffb300d324.6c6176616c6c656e5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.90419dffb300d324.6c6176616c6c656e5f6d696e6961747572612e6a7067.jpg 640w" height="378" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202036/obras-en-el-aeropuerto-es-una-buena-noticia-pero-todavia-falta">Obras en el Aeropuerto: “Es una buena noticia, pero todavía falta”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/201965/paro-docente-aquellos-que-no-vuelvan-hoy-se-les-descontaran-los-dias">
                                                <img alt="26-07-Reunion docentes salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.97d79b55bf821496.32362d30372d5265756e696f6e20646f63656e7465732073616c74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97d79b55bf821496.32362d30372d5265756e696f6e20646f63656e7465732073616c74615f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.b1c6e3faff2ad500.32362d30372d5265756e696f6e20646f63656e7465732073616c74615f6d696e6961747572612e6a7067.jpg 400w" height="500" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201965/paro-docente-aquellos-que-no-vuelvan-hoy-se-les-descontaran-los-dias">Paro docente: “Aquellos que no vuelvan a clases se les descontarán los días”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/201986/milagro-vendedores-ambulantes-tendran-su-espacio-en-el-parque-san-martin">
                                                <img alt="vendedores ambulantes Milagro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b898c39f11ad2a23.76656e6465646f72657320616d62756c616e746573204d696c6167726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b898c39f11ad2a23.76656e6465646f72657320616d62756c616e746573204d696c6167726f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b184141708d4c68c.76656e6465646f72657320616d62756c616e746573204d696c6167726f5f6d696e6961747572612e6a7067.jpg 400w" height="444" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201986/milagro-vendedores-ambulantes-tendran-su-espacio-en-el-parque-san-martin">Milagro: Vendedores ambulantes tendrán su espacio en el Parque San Martín</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/201809/asamblea-docente-fracturada-he-visto-partidos-politicos-yo-vuelvo-a-trabajar">
                                                <img alt="Asamblea docente fracturada: “He visto partidos políticos, yo vuelvo a trabajar”" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/TCojZUu_DV0/sddefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201809/asamblea-docente-fracturada-he-visto-partidos-politicos-yo-vuelvo-a-trabajar">Asamblea docente fracturada: “He visto partidos políticos, yo vuelvo a trabajar”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/201901/elecciones-cada-dia-mas-gustavo-saenz-es-el-hombre-elegido-por-la-gente">
                                                <img alt="villada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c9e6c1fc551cecb.576861747341707020496d61676520323031392d30362d33302061742031382e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8c9e6c1fc551cecb.576861747341707020496d61676520323031392d30362d33302061742031382e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a6e9fd05e8d934b2.576861747341707020496d61676520323031392d30362d33302061742031382e5f6d696e6961747572612e6a706567.jpeg 385w" height="997" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201901/elecciones-cada-dia-mas-gustavo-saenz-es-el-hombre-elegido-por-la-gente">Elecciones provinciales: “Cada día más, Gustavo Sáenz es el hombre elegido por la gente”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/201803/sigue-el-paro-de-docentes-autoconvocados-rechazan-la-propuesta">
                                                <img alt="Gritos entre docente por la asamblea docente" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/4jTXHjg6Zb4/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201803/sigue-el-paro-de-docentes-autoconvocados-rechazan-la-propuesta">Asamblea fracturada, docentes rechazaron el aumento del 38% con actualización automática</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-650"
                         class="publi  C8" data-publicidad="650">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2621108432"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-642"
                         class="publi  C9" data-publicidad="642">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-mobile="300x250,336x280,360x300" data-slot="3"></ins>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/202021/vivo-dietrich-recorre-obras-en-el-aeropuerto-martin-miguel-de-guemes">
                                            <img alt="dietrich obras aeropuerto" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92d8870961afe6ba.6469657472696368206f62726173206165726f70756572746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92d8870961afe6ba.6469657472696368206f62726173206165726f70756572746f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a179953d14b6742b.6469657472696368206f62726173206165726f70756572746f5f6d696e6961747572612e6a7067.jpg 400w" height="525" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202021/vivo-dietrich-recorre-obras-en-el-aeropuerto-martin-miguel-de-guemes">VIDEO: Dietrich recorre obras en el aeropuerto Martín Miguel de Güemes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/202168/gomez-centurion-en-salta">
                                            <img alt="gomez centurion informate" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a576e1c8a28a4acb.676f6d657a2063656e747572696f6e20696e666f726d6174655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a576e1c8a28a4acb.676f6d657a2063656e747572696f6e20696e666f726d6174655f6e6f726d616c2e706e67.png 695w, /download/multimedia.miniatura.908f077ad8dcc81a.676f6d657a2063656e747572696f6e20696e666f726d6174655f6d696e6961747572612e706e67.png 400w" height="501" width="695" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202168/gomez-centurion-en-salta">Gómez Centurión en Salta: &quot;No existe la polarización, es algo armado por los medios&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/201923/vivo-union-por-salta-presento-sus-propuestas-en-el-teatrino">
                                            <img alt="consenso federal union por salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87a9278f55d6c7a5.636f6e73656e736f206665646572616c20756e696f6e20706f722073616c74615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.87a9278f55d6c7a5.636f6e73656e736f206665646572616c20756e696f6e20706f722073616c74615f6e6f726d616c2e706e67.png 701w, /download/multimedia.miniatura.bc7f44cb8c1914c3.636f6e73656e736f206665646572616c20756e696f6e20706f722073616c74615f6d696e6961747572612e706e67.png 400w" height="392" width="701" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201923/vivo-union-por-salta-presento-sus-propuestas-en-el-teatrino">VIDEO: Unión por Salta presentó sus propuestas en El Teatrino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/202059/berruezo-recibira-a-docentes-autoconvocados-para-explicarles-el-decreto-firmado">
                                            <img alt="analia-berruezo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9211c2bdd765c2f.616e616c69612d6265727275657a6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9211c2bdd765c2f.616e616c69612d6265727275657a6f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.930842658aec17a3.616e616c69612d6265727275657a6f5f6d696e6961747572612e6a7067.jpg 400w" height="415" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202059/berruezo-recibira-a-docentes-autoconvocados-para-explicarles-el-decreto-firmado">Empezó la reunión de la ministro Berruezo con docentes autoconvocados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/202005/los-ministros-dietrich-y-garavano-llegan-a-salta">
                                            <img alt="dietrich y garavano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.baf7b16187e413ca.64696574726963682079206761726176616e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.baf7b16187e413ca.64696574726963682079206761726176616e6f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.aef29c1769ad19dc.64696574726963682079206761726176616e6f5f6d696e6961747572612e6a7067.jpg 400w" height="420" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202005/los-ministros-dietrich-y-garavano-llegan-a-salta">Los ministros Dietrich y Garavano llegan a Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/202030/atencion-usuarios-edesa-anuncia-cortes-programados-para-salta-guemes-y-la-vina">
                                            <img alt="energía edesa" class="img-responsive lazyload" data-alto-grande="673" data-ancho-grande="1200" data-sizes="auto" data-src="/download/multimedia.normal.97dfe9d69422da96.656e657267c3ad612065646573615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.97dfe9d69422da96.656e657267c3ad612065646573615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.85cc266799332132.656e657267c3ad612065646573615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.aa09fa158c12272e.656e657267c3ad612065646573615f6772616e64652e6a7067.jpg 1200w" height="673" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/202030/atencion-usuarios-edesa-anuncia-cortes-programados-para-salta-guemes-y-la-vina">¡Atención usuarios! EDESA anuncia cortes programados para Salta, Güemes y La Viña</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/201783/docentes-autoconvocados-analizan-la-propuesta-en-el-complejo-nicolas-vitale">
                                            <img alt="Asamblea" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8e7e23463f9d29f3.4173616d626c65615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8e7e23463f9d29f3.4173616d626c65615f6d696e6961747572612e6a7067.jpg 520w" height="476" width="520" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201783/docentes-autoconvocados-analizan-la-propuesta-en-el-complejo-nicolas-vitale">Docentes autoconvocados analizan la propuesta en el Complejo Vitale</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/201966/causa-arcadio-por-la-elevada-fianza-huergo-continuara-detenido">
                                            <img alt="matias huergo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bdb2ba4f6332aa88.6d61746961732068756572676f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bdb2ba4f6332aa88.6d61746961732068756572676f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.8400eda2a31b5862.6d61746961732068756572676f5f6d696e6961747572612e6a7067.jpg 400w" height="413" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201966/causa-arcadio-por-la-elevada-fianza-huergo-continuara-detenido">Causa Arcadio: Por la elevada fianza, Huergo continuará detenido</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/201882/clima-en-salta-mananas-frias-y-tardes-calidas-en-la-ultima-semana-de-julio">
                                            <img alt="gatos con frío" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ac41ad05d5cc6195.6761746f7320636f6e206672c3ad6f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ac41ad05d5cc6195.6761746f7320636f6e206672c3ad6f5f6d696e6961747572612e6a7067.jpg 600w" height="442" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/201882/clima-en-salta-mananas-frias-y-tardes-calidas-en-la-ultima-semana-de-julio">Clima en Salta: Mañanas frías y tardes cálidas en la última semana de Julio</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-651"
                         class="publi  P1" data-publicidad="651">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - P1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4285748436"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#1b72757d745b72757d7469767a6f7e687a776f7a35787476357a69"><span class="__cf_email__" data-cfemail="a3cacdc5cce3cacdc5ccd1cec2d7c6d0c2cfd7c28dc0ccce8dc2d1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-648"
                         class="publi  FC2" data-publicidad="648">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21828318459/InformateSalta.com.ar_120x600', [[160, 600], [120, 600]]).display();
</script>


                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.ae968f5ef7cf7953.4d616372695f6a756a75795f6e6f726d616c2e6a7067.jpg",
                    "w":700,
                    "h":385,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin AddThis -->

 <!-- Inicio AdeqMedia - 30/07/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
 <!-- Fin AdeqMedia-->
    </body>
</html>