












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Se mató manejando a contramano por la Panamericana</title>
        <meta name="description" content="Un hombre manejó varios kilómetros en contramano a gran velocidad por la Autopista Panamericana. Otro conductor grabó la secuencia, hasta que el vehículo choca de frente contra un camión. Impactante video"/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-08-26+11%3A46%3A08.057883" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/valery-0-celeste.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/noticia/205264/se-mato-manejando-a-contramano-por-la-panamericana">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Se mató manejando a contramano por la Panamericana" />
        <meta property="og:description"         content="Un hombre manejó varios kilómetros en contramano a gran velocidad por la Autopista Panamericana. Otro conductor grabó la secuencia, hasta que el vehículo choca de frente contra un camión. Impactante video"/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/noticia/205264/se-mato-manejando-a-contramano-por-la-panamericana" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.98ca6c149da35f2a.6163636964656e74655f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.98ca6c149da35f2a.6163636964656e74655f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="906"/>
                        <meta property="og:image:height" content="492"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-08-26T10:37-03"/>
        <meta property="article:modified_time"  content="2019-08-26T10:40-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="Se mató manejando a contramano por la Panamericana | Un hombre manejó varios kilómetros en contramano a gran velocidad por la Autopista Panamericana. Otro conductor grabó la secuencia, hasta que el vehículo choca de frente contra un camión. Impactante video"/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Se mató manejando a contramano por la Panamericana" />
        <meta name="twitter:description"        content="Un hombre manejó varios kilómetros en contramano a gran velocidad por la Autopista Panamericana. Otro conductor grabó la secuencia, hasta que el vehículo choca de frente contra un camión. Impactante video"/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/205264/se-mato-manejando-a-contramano-por-la-panamericana">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://medios.com.ar/static/img_backgrounds/5.jpg');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<!-- Google AMP -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Fin Google AMP -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Inicio OptAd 360 - 07/08/2019 -->
<script> 
 !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
</script> 
<script async src="https://www.statsforads.com/tag/103147872.min.js"></script> 
<!-- Fin OptAd 360 -->

<!-- Inicio AdeqMedia - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin AdeqMedia -->

<!-- Inicio Vidoomy - 01/08/2019 -->
<script type="text/javascript" src="//ads.vidoomy.com/informatesalta_458.js" ></script>
<!-- Fin Vidoomy -->

<!-- Inicio Performath - 13/08/2019 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
var leaderboard_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([640, 480], [468, 60]).
  addSize([0, 0], [[320, 50],[320, 100]]).
  build();
    googletag.defineSlot('/21828318459/InformateSalta.com.ar_Leaderboard_Responsive', [728, 90], 'div-gpt-ad-1565649110605-0').
    defineSizeMapping(leaderboard_mapping).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Performath -->
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        <div class="barra-superior">
            <div class="container">
                <span class="fecha-hoy">Lunes 26 de agosto</span>
                <form role="search" action="/buscar" method="GET">
                    <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                </form>
                
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F205264%2Fse-mato-manejando-a-contramano-por-la-panamericana%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
            </div>
        </div>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2019-08-26+11%3A46%3A08.057883" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2019-08-26+11%3A46%3A08.057883" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-530"
                         class="publi  E2" data-publicidad="530">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-08-26+11%3A46%3A08.057883"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2019">Elecciones 2019</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-627"
                         class="publi  C1" data-publicidad="627">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="8254486319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-205264">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Se mató manejando a contramano por la Panamericana
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Un hombre manejó varios kilómetros en contramano a gran velocidad por la Autopista Panamericana. Otro conductor grabó la secuencia, hasta que el vehículo choca de frente contra un camión. Impactante video</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="accidente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98ca6c149da35f2a.6163636964656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98ca6c149da35f2a.6163636964656e74655f6e6f726d616c2e6a7067.jpg 906w, /download/multimedia.miniatura.bf761306930868aa.6163636964656e74655f6d696e6961747572612e6a7067.jpg 400w" height="492" width="906" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Alrededor de las 4.40 horas de la madrugada&nbsp;de este lunes y en el kil&oacute;metro 53 del ramal Campana de laautopista Panamericana, sentido a Capital Federal, una camioneta que iba a contramano impact&oacute; de frente contra un cami&oacute;n de gran porte y el conductor muri&oacute; en el acto.</p>
                                
    
    
        
            
                
                <div id="publi-637"
                         class="publi  C7" data-publicidad="637">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    
                </div>
            
        
    

                                
<p>Guido D&rsquo;Antoni, que conduc&iacute;a correctamente por el carril contrario y logr&oacute; filmar lo sucedido, relat&oacute;: "Cuando mi primo alerta la situaci&oacute;n me dice que lo filme. Llamamos al 911, pero cuando fue el choque dej&eacute; de filmar porque estaba shockeado yo tambi&eacute;n. Lamentablemente se ve&iacute;a venir".</p>
<p>El testigo asegur&oacute; la v&iacute;ctima fatal se hab&iacute;a subido a la autopista en el kil&oacute;metro 49. En un principio iba por el carril lento y logr&oacute; esquivar algunos veh&iacute;culos, pero luego pas&oacute; al carril r&aacute;pido y no pudo evitar chocar de frente contra un cami&oacute;n de carga. "Calculo que iba a 80 kil&oacute;metros por hora, que es la velocidad a la que &iacute;bamos nosotros", agreg&oacute;.</p>
<p>Producto del choque, el conductor de la camioneta blanca muri&oacute; en el momento, en tanto que el camionero s&oacute;lo sufri&oacute; heridas leves y sali&oacute; caminando.</p>
<p><strong>Mir&aacute; el impactante video:</strong></p>
<div class="medios-widget script" id="1566826717372"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/bXINbg3oJWs" width="100%"></iframe></div>
<p><img alt="" class="lazyload" data-sizes="auto" data-src="https://dla.cdncimeco.com/uploads/2019/08/image5d63bc9873278.jpg" height="338" width="600"/></p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-647"
                         class="publi  C2" data-publicidad="647">
                    
                        
                        
                            <!-- /21828318459/InformateSalta.com.ar_Leaderboard_Responsive -->
<div id='div-gpt-ad-1565649110605-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565649110605-0'); });
  </script>
</div>

                        
                    
                </div>
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/noticia/205264/se-mato-manejando-a-contramano-por-la-panamericana"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-641"
                         class="publi  C6" data-publicidad="641">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-desktop="580x400,336x280" data-sizes-mobile="300x250,336x280,360x300" data-slot="2"></ins>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2019-08-26T10:37">
                            
                                <meta itemprop="articleSection" content="Nacional">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/noticia/205264/se-mato-manejando-a-contramano-por-la-panamericana">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.normal.98ca6c149da35f2a.6163636964656e74655f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/204798/la-historia-del-hombre-que-lucho-con-la-bestia-para-salvar-a-su-perro">
                                                <img alt="_MG_1103 (1) (1) (1) (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aed8d45230d2c0b7.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aed8d45230d2c0b7.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 1144w, /download/multimedia.miniatura.a01ac1bf79e6ec48.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1144" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204798/la-historia-del-hombre-que-lucho-con-la-bestia-para-salvar-a-su-perro">La historia del hombre que luchó con la &quot;bestia&quot; para salvar a su perro</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/205255/anses-cronograma-de-pagos-de-septiembre-octubre-y-noviembre">
                                                <img alt="anses-cuando-cobro-julio-2019" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92822e64ec57e892.616e7365732d6375616e646f2d636f62726f2d6a756c696f2d323031395f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92822e64ec57e892.616e7365732d6375616e646f2d636f62726f2d6a756c696f2d323031395f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.974ab37bd0b8cd01.616e7365732d6375616e646f2d636f62726f2d6a756c696f2d323031395f6d696e6961747572612e6a7067.jpg 400w" height="622" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205255/anses-cronograma-de-pagos-de-septiembre-octubre-y-noviembre">Anses: cronograma de pagos de septiembre, octubre y noviembre</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/205195/aseguran-que-en-un-ano-los-medicamentos-aumentaron-el-doble-su-precio">
                                                <img alt="_MG_1103 (1) (1) (1) (1)" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a1e27b05bbc601c.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a1e27b05bbc601c.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.942faa9c0289bffd.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205195/aseguran-que-en-un-ano-los-medicamentos-aumentaron-el-doble-su-precio">Aseguran que en un año los medicamentos &quot;aumentaron el doble&quot; su precio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/205284/montos-a-cobrar-en-septiembre-por-el-sistema-cuna-mas-pago-del-bono-extra">
                                                <img alt="anses cuna" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aa516510e2843840.616e7365732063756e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa516510e2843840.616e7365732063756e615f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.a991ae5a47df504b.616e7365732063756e615f6d696e6961747572612e6a7067.jpg 400w" height="553" width="937" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205284/montos-a-cobrar-en-septiembre-por-el-sistema-cuna-mas-pago-del-bono-extra">Montos a cobrar en septiembre por el sistema Cuna más pago del bono extra</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/205101/el-pj-avanza-contra-el-gobierno-recurre-a-la-corte-de-justicia-y-al-congreso">
                                                <img alt="gobernadores peronistas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b96fa81dca636019.676f6265726e61646f726573207065726f6e69737461735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b96fa81dca636019.676f6265726e61646f726573207065726f6e69737461735f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8447d3a5c0ba3275.676f6265726e61646f726573207065726f6e69737461735f6d696e6961747572612e6a7067.jpg 400w" height="429" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205101/el-pj-avanza-contra-el-gobierno-recurre-a-la-corte-de-justicia-y-al-congreso">El PJ avanza contra el Gobierno: Recurre a la Corte de Justicia y al Congreso</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/204891/acudio-al-cementerio-para-ver-a-su-hijito-y-salio-llorando-al-ver-esta-asquerosi">
                                                <img alt="57457066_2353992564664799_1518375727748087808_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6a5bb8b259c8b02.35373435373036365f323335333939323536343636343739395f3135313833375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6a5bb8b259c8b02.35373435373036365f323335333939323536343636343739395f3135313833375f6e6f726d616c2e6a7067.jpg 1025w, /download/multimedia.miniatura.a996743176f1509e.35373435373036365f323335333939323536343636343739395f3135313833375f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1025" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204891/acudio-al-cementerio-para-ver-a-su-hijito-y-salio-llorando-al-ver-esta-asquerosi">Acudió al cementerio para ver a su hijito y salió llorando al ver esta &quot;asquerosidad&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/205173/el-llanto-de-macri-en-el-24a-esto-muestra-que-podemos-seguir-cambiando-juntos">
                                                <img alt="24A Casa Rosada Macri" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92a8a14fdda3665d.323441204361736120526f73616461204d616372695f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.92a8a14fdda3665d.323441204361736120526f73616461204d616372695f6e6f726d616c2e706e67.png 750w, /download/multimedia.miniatura.88be1c3149028ac1.323441204361736120526f73616461204d616372695f6d696e6961747572612e706e67.png 400w" height="421" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205173/el-llanto-de-macri-en-el-24a-esto-muestra-que-podemos-seguir-cambiando-juntos">El llanto de Macri en el #24A: &quot;Esto muestra que podemos seguir cambiando juntos&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/205197/muerte-brutal-de-un-anciano-creen-que-lo-hicieron-para-quedarse-con-su-casa">
                                                <img alt="abuelo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9061ed50f800f226.616275656c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9061ed50f800f226.616275656c6f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.aed28a6beeb19b2c.616275656c6f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205197/muerte-brutal-de-un-anciano-creen-que-lo-hicieron-para-quedarse-con-su-casa">Muerte brutal de un anciano: creen que lo hicieron para quedarse con su casa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/204749/anulan-un-fallo-por-el-soterramiento-del-tren-sarmiento-y-favorecen-a-ex-funcion">
                                                <img alt="De Vido" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.854eac0853d06ce0.4465205669646f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.854eac0853d06ce0.4465205669646f5f6e6f726d616c2e6a7067.jpg 1209w, /download/multimedia.miniatura.954af866ce1b1cd1.4465205669646f5f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1209" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204749/anulan-un-fallo-por-el-soterramiento-del-tren-sarmiento-y-favorecen-a-ex-funcion">Anulan un fallo por el Soterramiento del tren Sarmiento y favorecen a ex funcionarios K</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-650"
                         class="publi  C8" data-publicidad="650">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2621108432"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-642"
                         class="publi  C9" data-publicidad="642">
                    
                        
                        
                            <center>
<ins class="staticpubads89354" data-sizes-mobile="300x250,336x280,360x300" data-slot="3"></ins>
</center>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/204763/aval-de-la-camara-federal-para-avanzar-en-la-causa-por-la-deuda-de-correo-argent">
                                            <img alt="correo argentino okis" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9aded6ad6e6953f6.636f7272656f20617267656e74696e6f206f6b69735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.9aded6ad6e6953f6.636f7272656f20617267656e74696e6f206f6b69735f6e6f726d616c2e706e67.png 733w, /download/multimedia.miniatura.8cffdda525b4c79f.636f7272656f20617267656e74696e6f206f6b69735f6d696e6961747572612e706e67.png 400w" height="411" width="733" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204763/aval-de-la-camara-federal-para-avanzar-en-la-causa-por-la-deuda-de-correo-argent">Aval de la Cámara Federal para avanzar en la causa por la deuda de Correo Argentino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/204840/macri-y-alberto-fernandez-estaran-juntos-en-un-seminario-sobre-democracia-y-desa">
                                            <img alt="57457066_2353992564664799_1518375727748087808_n" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0d1d21806b08421.35373435373036365f323335333939323536343636343739395f3135313833375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0d1d21806b08421.35373435373036365f323335333939323536343636343739395f3135313833375f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.9dae19f7c5847dcf.35373435373036365f323335333939323536343636343739395f3135313833375f6d696e6961747572612e6a7067.jpg 400w" height="553" width="937" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204840/macri-y-alberto-fernandez-estaran-juntos-en-un-seminario-sobre-democracia-y-desa">Macri y Alberto Fernández estarán juntos en un seminario sobre Democracia y Desarrollo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/205194/asesinan-a-dos-mujeres-en-el-estacionamiento-de-la-terminal-de-cordoba">
                                            <img alt="asesinato" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1375014fc395c3c.61736573696e61746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1375014fc395c3c.61736573696e61746f5f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.b5290ddcdbeb11b3.61736573696e61746f5f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205194/asesinan-a-dos-mujeres-en-el-estacionamiento-de-la-terminal-de-cordoba">Asesinan a dos mujeres en el estacionamiento de la Terminal de Córdoba</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/205229/aterrador-video-de-un-fantasma-en-un-hospital-de-misiones">
                                            <img alt="fantasma" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.92e0325b197e61e3.66616e7461736d615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.92e0325b197e61e3.66616e7461736d615f6e6f726d616c2e6a7067.jpg 854w, /download/multimedia.miniatura.a294c15a468836fa.66616e7461736d615f6d696e6961747572612e6a7067.jpg 400w" height="605" width="854" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205229/aterrador-video-de-un-fantasma-en-un-hospital-de-misiones">Aterrador video de un fantasma en un hospital de Misiones</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/205171/es-de-general-guemes-marina-enfermera-y-hoy-casco-azul">
                                            <img alt="Gente de Mar | 6ta Temporada | Capítulo 16" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/T8s_M0JeREo/maxresdefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205171/es-de-general-guemes-marina-enfermera-y-hoy-casco-azul">Es de General Güemes, marina, enfermera y hoy Casco Azul</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/205046/un-docente-lleva-cinco-meses-encerrado-en-el-aula-sin-dar-clases-porque-su-novia">
                                            <img alt="profesor" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.acff05c438a99f55.70726f6665736f725f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.acff05c438a99f55.70726f6665736f725f6d696e6961747572612e6a7067.jpg 500w" height="246" width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205046/un-docente-lleva-cinco-meses-encerrado-en-el-aula-sin-dar-clases-porque-su-novia">Un docente lleva cinco meses encerrado en el aula sin dar clases porque su novia lo dejó</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/205163/el-lunes-se-define-la-continuidad-del-juicio-a-cristina-kirchner-por-obra-public">
                                            <img alt="Cristina Fernandez de Kirchner juicio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9378c85888f8976.4372697374696e61204665726e616e64657a206465204b697263686e6572206a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9378c85888f8976.4372697374696e61204665726e616e64657a206465204b697263686e6572206a5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.99450c5665c28b19.4372697374696e61204665726e616e64657a206465204b697263686e6572206a5f6d696e6961747572612e6a7067.jpg 400w" height="422" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/205163/el-lunes-se-define-la-continuidad-del-juicio-a-cristina-kirchner-por-obra-public">El lunes se define la continuidad del juicio a Cristina Kirchner por obra pública en Santa Cruz</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/204993/accidente-fatal-en-tucuman-cuatro-muertos">
                                            <img alt="siniestro vial salta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a07881a018722292.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a07881a018722292.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8f20c00a01f3db0e.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" height="576" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204993/accidente-fatal-en-tucuman-cuatro-muertos">Accidente fatal en Tucumán : Cuatro muertos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/204984/para-no-ser-pobre-una-familia-tipo-necesito-casi-32-mil-pesos-en-julio">
                                            <img alt="pobreza" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a3ee20d02b62c0ec.706f6272657a615f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a3ee20d02b62c0ec.706f6272657a615f6d696e6961747572612e6a7067.jpg 600w" height="330" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/204984/para-no-ser-pobre-una-familia-tipo-necesito-casi-32-mil-pesos-en-julio">Para no ser pobre, una familia tipo necesitó casi 32 mil pesos en julio</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    

                
    
    
        
            
                
                <div id="publi-663"
                         class="publi  C13" data-publicidad="663">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-651"
                         class="publi  P1" data-publicidad="651">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - P1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4285748436"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.9081b9a8168c5e22.6c6f676f20746b5f6e6f726d616c2e706e67.png" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#0960676f664960676f667b64687d6c7a68657d68276a666427687b"><span class="__cf_email__" data-cfemail="d9b0b7bfb699b0b7bfb6abb4b8adbcaab8b5adb8f7bab6b4f7b8ab">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-648"
                         class="publi  FC2" data-publicidad="648">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21828318459/InformateSalta.com.ar_120x600', [[160, 600], [120, 600]]).display();
</script>


                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.98ca6c149da35f2a.6163636964656e74655f6e6f726d616c2e6a7067.jpg",
                    "w":906,
                    "h":492,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin AddThis -->

<!-- Inicio AdeqMedia Taboola - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin AdeqMedia Taboola -->
    </body>
</html>