












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>¿Por qué septiembre pasó rápido y agosto fue eterno?</title>
        <meta name="description" content="Muchas veces creemos que algunos meses son más largos que otros. Aquí el porqué."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-09-26+10%3A58%3A27.362360" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.2/t_default/chronicle-3-celeste.css?v=0">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/noticia/208911/por-que-septiembre-paso-rapido-y-agosto-fue-eterno">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="¿Por qué septiembre pasó rápido y agosto fue eterno?" />
        <meta property="og:description"         content="Muchas veces creemos que algunos meses son más largos que otros. Aquí el porqué."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/noticia/208911/por-que-septiembre-paso-rapido-y-agosto-fue-eterno" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.9e4da5cb701ba3a7.313536393532303334363939345469656d706f5f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.9e4da5cb701ba3a7.313536393532303334363939345469656d706f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="750"/>
                        <meta property="og:image:height" content="563"/>
                    
                
            
        
        <meta property="article:published_time" content="2019-09-26T22:58-03"/>
        <meta property="article:modified_time"  content="2019-09-26T23:02-03"/>
        
            <meta property="article:section"        content="Medios"/>
        
        <meta property="article:tag"            content="¿Por qué septiembre pasó rápido y agosto fue eterno? | Muchas veces creemos que algunos meses son más largos que otros. Aquí el porqué."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¿Por qué septiembre pasó rápido y agosto fue eterno?" />
        <meta name="twitter:description"        content="Muchas veces creemos que algunos meses son más largos que otros. Aquí el porqué."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/208911/por-que-septiembre-paso-rapido-y-agosto-fue-eterno">
        
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2019-09-26+10%3A58%3A27.362360');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <meta name="google-site-verification" content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" />

<meta name="getlinko-verify-code" content="getlinko-verify-MTc=" />

<!-- Fondo Página -->
<script>document.body.style.backgroundSize = "auto";</script>
<!-- Fin Fondo Página -->

<!-- Google AMP -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Fin Google AMP -->

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504046126619303&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Inicio OptAd 360 - 07/08/2019 -->
<script> 
 !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
</script> 
<script async src="https://www.statsforads.com/tag/103147872.min.js"></script> 
<!-- Fin OptAd 360 -->

<!-- Inicio AdeqMedia - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin AdeqMedia -->

<!-- Inicio Vidoomy - 01/08/2019 -->
<script type="text/javascript" src="//ads.vidoomy.com/informatesalta_458.js" ></script>
<!-- Fin Vidoomy -->

<!-- Inicio Performath - 13/08/2019 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
var leaderboard_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([640, 480], [468, 60]).
  addSize([0, 0], [[320, 50],[320, 100]]).
  build();
    googletag.defineSlot('/21828318459/InformateSalta.com.ar_Leaderboard_Responsive', [728, 90], 'div-gpt-ad-1565649110605-0').
    defineSizeMapping(leaderboard_mapping).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Performath -->

    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fnoticia%2F208911%2Fpor-que-septiembre-paso-rapido-y-agosto-fue-eterno%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2019-09-26+13%3A07%3A34.364250" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2019-09-26+10%3A58%3A27.362360" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                <div id="publi-530"
                         class="publi  E2" data-publicidad="530">
                    
                        
                        
                            <style>
/*9305299285180762 9819028132*/
/*9203649452908060 3051019264*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

                        
                    
                </div>
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2019-09-26+10%3A58%3A27.362360"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2019">Elecciones 2019</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                <div id="publi-627"
                         class="publi  C1" data-publicidad="627">
                    
                        
                        
                            <!-- Agency Orquidea - 750 x 100 -->
<script src='//tags.orquideassp.com/tag/1431'></script>
                        
                    
                </div>
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-208911">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                ¿Por qué septiembre pasó rápido y agosto fue eterno?
                                
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/31/medios">Medios</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Muchas veces creemos que algunos meses son más largos que otros. Aquí el porqué.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="1569520346994Tiempo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e4da5cb701ba3a7.313536393532303334363939345469656d706f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e4da5cb701ba3a7.313536393532303334363939345469656d706f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.aca818463ed37a9a.313536393532303334363939345469656d706f5f6d696e6961747572612e6a7067.jpg 400w" height="563" width="750" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>&iquest;C&oacute;mo es posible que la percepci&oacute;n del tiempo se vea distorsionada? &iquest;C&oacute;mo un mes se vuelve eterno y el siguiente ef&iacute;mero?</p>
                                
    
    
        
            
                
                <div id="publi-637"
                         class="publi  C7" data-publicidad="637">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    
                </div>
            
        
    

                                
<p>En agosto pas&oacute; de todo: elecciones, cambios en el gobierno, d&oacute;lar, incendios en el Amazonas, feriados, coyuntura por todos lados, cientos de noticias y miles de etc. En septiembre no pas&oacute; nada. Y el tiempo, aunque no lo puedas creer, se mide en recuerdos.</p>
<p>El&nbsp;tiempo&nbsp;es un concepto&nbsp;omnipresente y si bien el paso del mismo es muy f&aacute;cil de observar en una infinitud de situaciones (como las &oacute;rbitas de los planetas, los a&ntilde;os solares, el transcurrir del d&iacute;a y la noche, o simplemente vi&eacute;ndote en una foto de hace 5 a&ntilde;os) no es un tema muy f&aacute;cil de abordar para la humanidad.&nbsp;</p>
<p>&nbsp;<br/>&iquest;Qu&eacute; es el tiempo?</p>
<p>La percepci&oacute;n del tiempo es una experiencia y necesidad universal, desde un p&aacute;jaro o una hormiga hasta nosotros mismos necesitamos comprender, aceptar y cuantificar el paso el tiempo para todos nuestros comportamientos, incluyendo tareas b&aacute;sicas como alimentarse hasta calcular si pasaron 10 segundos o 2 horas desde la &uacute;ltima vez que chequeaste el celu.</p>
<p>En simples palabras, es fundamental para la supervivencia de todas las especies cuantificar una unidad de tiempo. Sin embargo, no existe un &oacute;rgano sensorial exclusivamente dedicado al c&aacute;lculo del tiempo.</p>
<p>En este sentido el tiempo que percibimos es una abstracci&oacute;n, una construcci&oacute;n de nuestra mente que creamos para cumplir esa necesidad esencial. El presente es diferente del pasado porque la representaci&oacute;n mental que tenemos ha cambiado. O sea que nuestro cerebro lo &uacute;nico que registra es que esto que estamos viviendo es distinto a lo ya que vivimos, ya que tiene m&aacute;s informaci&oacute;n del presente que del pasado, no por la existencia de un reloj que puede medir el tiempo.</p>
<p>&nbsp;<br/>Existe un&nbsp;tiempo f&iacute;sico&nbsp;que es totalmente diferente al tiempo mental. El tiempo que percib&iacute;s no es el mismo del que percibe el otro y de hecho&nbsp;nuestra percepci&oacute;n cambia a medida que crecemos y nos hacemos m&aacute;s viejos.</p>
<p>Entonces el tiempo es subjetivo?&nbsp;</p>
<p>S&iacute;, y neurocient&iacute;ficamente hablando est&aacute; relacionado con la cantidad de situaciones mentales que tu cerebro almacen&oacute; acerca de un hecho determinado. Por lo tanto,&nbsp;si bien los segundos pasan independientemente de tus ganas, esos segundos pueden contener una enorme cantidad de situaciones mentales que nos hagan percibir que pasa de distinta manera en distintos momentos de nuestra vida.</p>
<p>Son los recuerdos y la atenci&oacute;n que le ponemos a determinadas situaciones las que marcan el paso del tiempo. Cuando no pasa nada, cuando estamos relajados en situaciones estables y rutinarias,&nbsp;cuando cada segundo de nuestra vida es similar al pr&oacute;ximo segundo, nuestra noci&oacute;n del tiempo ser&aacute; que pasa r&aacute;pido.</p>
<p>En cambio, cuando viv&iacute;s momentos cargados de emociones y a partir de ello tu cerebro registr&oacute; miles de secuencias, esa enorme cantidad de informaci&oacute;n guardada estar&aacute; presente mucho m&aacute;s tiempo en tu conciencia, brind&aacute;ndote la&nbsp;sensaci&oacute;n que el tiempo no pas&oacute;, cuando quiz&aacute;s pasaron d&iacute;as, meses o a&ntilde;os.&nbsp;</p>
                            </div>
                        

                        
                        
                        
                        
                        
    
    
        
            
                
                <div id="publi-647"
                         class="publi  C2" data-publicidad="647">
                    
                        
                        
                            <!-- /21828318459/InformateSalta.com.ar_Leaderboard_Responsive -->
<div id='div-gpt-ad-1565649110605-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565649110605-0'); });
  </script>
</div>

                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><center>
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/44881730/ca-pub-7683628640306220-tag/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250]).display();
</script>
</center></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/noticia/208911/por-que-septiembre-paso-rapido-y-agosto-fue-eterno"></div>
        
    </div>


                        

                        
    
    
        
            
                
                <div id="publi-641"
                         class="publi  C6" data-publicidad="641">
                    
                        
                        
                            <ins class="staticpubads89354" data-sizes-desktop="580x400,336x280" data-sizes-mobile="300x250,336x280,360x300" data-slot="2"></ins>
                        
                    
                </div>
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2019-09-26T22:58">
                            
                                <meta itemprop="articleSection" content="Medios">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/noticia/208911/por-que-septiembre-paso-rapido-y-agosto-fue-eterno">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.normal.9e4da5cb701ba3a7.313536393532303334363939345469656d706f5f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/208384/el-cambio-en-whatsapp-que-casi-nadie-noto">
                                                <img alt="whatsapp-5" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4d7a8f251333cd7.77686174736170702d355f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4d7a8f251333cd7.77686174736170702d355f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a6fd5921d229f38c.77686174736170702d355f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208384/el-cambio-en-whatsapp-que-casi-nadie-noto">El cambio en WhatsApp que casi nadie notó</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/208498/combo-primaveral-jimena-baron-sol-perez-y-flor-pena-celebran-a-pura-sensualidad">
                                                <img alt="combo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d83a3184b6a9a9b.636f6d626f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8d83a3184b6a9a9b.636f6d626f5f6e6f726d616c2e6a706567.jpeg 844w, /download/multimedia.miniatura.8d5b08114cff7417.636f6d626f5f6d696e6961747572612e6a706567.jpeg 400w" height="475" width="844" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208498/combo-primaveral-jimena-baron-sol-perez-y-flor-pena-celebran-a-pura-sensualidad">Combo primaveral: Jimena Barón, Sol Pérez y Flor Peña celebran a pura sensualidad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/208664/ella-tiene-8-hijos-el-se-enamoro-a-primera-vista-y-juntos-crian-a-su-gran-famili">
                                                <img alt="familia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a39f9db8ca408b43.66616d696c69615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a39f9db8ca408b43.66616d696c69615f6e6f726d616c2e6a7067.jpg 799w, /download/multimedia.miniatura.b1a0ab3ac9fcdfee.66616d696c69615f6d696e6961747572612e6a7067.jpg 400w" height="449" width="799" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208664/ella-tiene-8-hijos-el-se-enamoro-a-primera-vista-y-juntos-crian-a-su-gran-famili">Ella tiene 8 hijos, él se enamoró a primera vista y juntos crían a su gran familia: ganaron un premio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/208769/a-un-ano-de-casarse-se-enamoro-del-dj-que-toco-en-su-boda">
                                                <img alt="pareja" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bed94684ac6ea056.706172656a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bed94684ac6ea056.706172656a615f6e6f726d616c2e6a7067.jpg 979w, /download/multimedia.miniatura.953bbdea927593f7.706172656a615f6d696e6961747572612e6a7067.jpg 400w" height="558" width="979" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208769/a-un-ano-de-casarse-se-enamoro-del-dj-que-toco-en-su-boda">A un año de casarse, se enamoró del DJ que tocó en su boda</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/208521/anto-roccuzzo-mostro-su-infartante-look-para-los-the-best">
                                                <img alt="ANTO" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.b92fe8f64a16e761.414e544f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.b92fe8f64a16e761.414e544f5f6d696e6961747572612e6a7067.jpg 642w" height="423" width="642" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208521/anto-roccuzzo-mostro-su-infartante-look-para-los-the-best">Anto Roccuzzo mostró su infartante look para los The Best</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/noticia/208655/rocio-rial-sorprendio-a-todos-con-su-cambio-de-look-te-gusta">
                                                <img alt="rial more" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.8332165ba21d240c.7269616c206d6f72655f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.8332165ba21d240c.7269616c206d6f72655f6d696e6961747572612e6a7067.jpg 575w" height="350" width="575" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208655/rocio-rial-sorprendio-a-todos-con-su-cambio-de-look-te-gusta">Rocío Rial sorprendió a todos con su cambio de look: ¿te gusta?</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                <div id="publi-650"
                         class="publi  C8" data-publicidad="650">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C6 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2621108432"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Boletín de noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Ingresa tu email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                <div id="publi-642"
                         class="publi  C9" data-publicidad="642">
                    
                        
                        
                            <center>
<ins class="staticpubads89354" data-sizes-mobile="300x250,336x280" data-slot="3"></ins>
</center>
                        
                    
                </div>
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/208803/fuertes-me-gusta-de-axel-tras-la-polemica-con-tini-stoessel-y-la-acusacion-de-la">
                                            <img alt="abrazo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a2b9c3a0a3623220.616272617a6f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a2b9c3a0a3623220.616272617a6f5f6d696e6961747572612e6a7067.jpg 429w" height="268" width="429" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208803/fuertes-me-gusta-de-axel-tras-la-polemica-con-tini-stoessel-y-la-acusacion-de-la">Fuertes &quot;me gusta&quot; de Axel tras la polémica con Tini Stoessel  y la acusación de la periodista: &quot;Mentiras por rating&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/208505/mauro-giallombardo-conmovio-con-su-pedido-de-casamiento-en-tv-pero-sumo-criticas">
                                            <img alt="mauro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a7dc3a17be1db0ca.6d6175726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a7dc3a17be1db0ca.6d6175726f5f6e6f726d616c2e6a7067.jpg 770w, /download/multimedia.miniatura.a6a1677a05a893d6.6d6175726f5f6d696e6961747572612e6a7067.jpg 400w" height="435" width="770" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208505/mauro-giallombardo-conmovio-con-su-pedido-de-casamiento-en-tv-pero-sumo-criticas">Mauro Giallombardo conmovió con su pedido de casamiento en TV pero sumó críticas en las redes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/208380/las-primeras-fotos-de-claudio-paul-caniggia-con-su-nueva-novia">
                                            <img alt="novios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b6da7766d24623c.6e6f76696f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b6da7766d24623c.6e6f76696f735f6e6f726d616c2e6a7067.jpg 1065w, /download/multimedia.miniatura.bc8a2edb39c80844.6e6f76696f735f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1065" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208380/las-primeras-fotos-de-claudio-paul-caniggia-con-su-nueva-novia">Las primeras fotos de Claudio Paul Caniggia con su nueva novia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/208622/no-me-cuidaron-me-mandaron-sola-a-hacer-una-entrevista-en-un-monoambiente-con-ax">
                                            <img alt="axel" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3ee9a6d9c50bd75.6178656c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b3ee9a6d9c50bd75.6178656c5f6e6f726d616c2e6a7067.jpg 666w, /download/multimedia.miniatura.ab551fcb54a8d87a.6178656c5f6d696e6961747572612e6a7067.jpg 400w" height="318" width="666" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208622/no-me-cuidaron-me-mandaron-sola-a-hacer-una-entrevista-en-un-monoambiente-con-ax">“No me cuidaron: me mandaron sola a hacer una entrevista en un monoambiente con Axel y...”: periodista denuncia al cantante</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/208339/veronica-castro-salio-del-closet">
                                            <img alt="veronica castro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c125efb745a4d77.7665726f6e6963612063617374726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c125efb745a4d77.7665726f6e6963612063617374726f5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.a8e5d177e2a8780f.7665726f6e6963612063617374726f5f6d696e6961747572612e6a7067.jpg 400w" height="563" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208339/veronica-castro-salio-del-closet">Verónica Castro salió del closet</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/noticia/208388/se-deformo-la-cara-para-tener-los-labios-mas-grandes-del-mundo">
                                            <img alt="labios" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.ae2325037e71c604.6c6162696f735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.ae2325037e71c604.6c6162696f735f6d696e6961747572612e6a7067.jpg 561w" height="318" width="561" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/noticia/208388/se-deformo-la-cara-para-tener-los-labios-mas-grandes-del-mundo">Se deformó la cara para tener los labios más grandes del mundo</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                <div id="publi-434"
                         class="publi  C10" data-publicidad="434">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.saetasalta.com.ar/" data-publicidad="434" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-63"
                         class="publi  C11" data-publicidad="63">
                    
                        
                            <img class="lazyload imagen-publicidad img-responsive puntero"
                                 data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" style="margin:0 auto"
                                 data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                        
                    
                </div>
            
        
    

                
    

    
    


                
    
    
        
            
                
                <div id="publi-676"
                         class="publi  C12" data-publicidad="676">
                    
                        
                        
                            <center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.informatesalta.com.ar */
google_ad_slot = "www.informatesalta.com.ar";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
                        
                    
                </div>
            
        
    

                
    
    
        
            
                
                <div id="publi-663"
                         class="publi  C13" data-publicidad="663">
                    
                        
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                <div id="publi-651"
                         class="publi  P1" data-publicidad="651">
                    
                        
                        
                            <style>
.publicidad_p1 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 50px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 60px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - P1 -->
<ins class="adsbygoogle publicidad_p1"
     style="display:inline-block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4285748436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    
                </div>
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                            </div>
                        </div>

                        <form role="search" action="/buscar" method="GET" class="hidden-md hidden-lg">
                            <div class="input-group">
                                <input type="text" class="form-control" placeholder="Buscar" name="q" autocomplete="off">
                                <span class="input-group-btn">
                                    <button type="submit" class="btn btn-default"><i class="fa fa-search"></i></button>
                                </span>
                            </div>
                        </form>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#d7beb9b1b897beb9b1b8a5bab6a3b2a4b6bba3b6f9b4b8baf9b6a5"><span class="__cf_email__" data-cfemail="a9c0c7cfc6e9c0c7cfc6dbc4c8ddccdac8c5ddc887cac6c487c8db">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=0" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                <div id="publi-648"
                         class="publi  FC2" data-publicidad="648">
                    
                        
                        
                            <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21828318459/InformateSalta.com.ar_120x600', [[160, 600], [120, 600]]).display();
</script>


                        
                    
                </div>
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    /* Javascript que controla el formulario de suscripción al newsletter de noticias */
    $j("#newsletter-email").keypress(function(event) { if(event.which == 13) { $j("#newsletter-suscribirse").click(); } });
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        var email = $j("#newsletter-email").val();
        if (email!="" && email!=undefined) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                boton.attr("disabled", "disabled");
                $j("#newsletter-mensaje").hide("fast");
                $j.ajax("/app/suscribirme", {
                    type:"POST",
                    data:{"email":email}
                }).done(function(result) {
                    if (result.success) {
                        $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                        $j("#newsletter-mensaje").html("Gracias por suscribirte a nuestro newsletter! Próximamente recibirás las novedades en tu email.").show("fast");
                    } else if (result.message) {
                        $j("#newsletter-mensaje").html(result.message).show("fast");
                    }
                }).complete(function() {
                    boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                    boton.removeAttr("disabled");
                });
            }
        } else {
            $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.9e4da5cb701ba3a7.313536393532303334363939345469656d706f5f6e6f726d616c2e6a7067.jpg",
                    "w":750,
                    "h":563,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo Página -->
<script>
document.body.style.backgroundSize = "auto";
document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600"; 
		var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var textosemana = new Array ("DOM","LUN","MAR","MIE","JUE","VIE","SAB")
	var textomes = new Array ("","ENE","FEB","MAR","ABR","MAY","JUN","JUL","AGO","SET","OCT","NOV","DIC")
	
    var ul=document.getElementsByClassName('navbar-nav')[0];
	var li=document.createElement('LI');
li.innerHTML = "<a>" + textosemana[diasemana] + " " + diames + " " + textomes[mes] + "</a>";
	
</script>
<!-- Fin Fondo Página -->

<!-- Script AddThis -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63"></script>
<!-- Fin AddThis -->

<!-- Inicio AdeqMedia Taboola - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin AdeqMedia Taboola -->
    </body>
</html>