












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-06-20+16%3A51%3A46.350187" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-06-20+16%3A51%3A46.350187"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://informatesalta.com.ar/download/multimedia.normal.9f5b79a7c448cc33.696e6665726e616c65735f6e6f726d616c2e6a7067.jpg" />
            <meta property="og:image:width" content="1280"/>
            <meta property="og:image:height" content="720"/>
            <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.9f5b79a7c448cc33.696e6665726e616c65735f6e6f726d616c2e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-06-20T16:45-03"/>
        <meta property="article:modified_time"  content="2022-06-20T16:25-03"/>
        
            <meta property="article:section"    content="Sociedad"/>
        
        <meta property="article:tag"            content="Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes” | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes",
                "name": "Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”",
                "headline": "Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”",
                "description": "",
                
                    "articleSection": "Sociedad",
                
                "datePublished": "2022-06-20T16:45",
                "dateModified": "2022-06-20T16:25",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.9f5b79a7c448cc33.696e6665726e616c65735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "beso,Catedral Basílica,Güemes,infernales,Orgullo Salta,Salta",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-06-20+16%3A51%3A46.350187"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-06-20+16%3A51%3A46.350187" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-06-20+16%3A51%3A46.350187" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
        
            <div class="bloque-html"><p>
<script src="//servg1.net/o.js?uid=172187f81432a9287a955502" type="text/javascript"></script>
</p></div>
        
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-1153"
                             class="publi  E2"
                             data-publicidad="1153"
                             data-nombre="E2 Telam 24826"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="984" height="170"
                                     data-url="https://bit.ly/3zG2g8f" data-publicidad="1153" data-nombre="E2 Telam 24826" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9bedaaca0fff8982.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-311708">

                        

                        <header>
                            <h1 class="titulo">Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes&amp;text=Vestidos%20de%20infernales%20se%20besaron%3A%20%E2%80%9CNo%20se%20quiso%20hacer%20una%20burla%20a%20G%C3%BCemes%E2%80%9D" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”+https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/311708/vestidos-de-infernales-se-besaron-no-se-quiso-hacer-una-burla-a-guemes', 'Vestidos de infernales se besaron: “No se quiso hacer una burla a Güemes”')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="infernales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f5b79a7c448cc33.696e6665726e616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9f5b79a7c448cc33.696e6665726e616c65735f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.b71758d95c66362c.696e6665726e616c65735f6d696e6961747572612e6a7067.jpg 400w" height="720" src="data:," width="1280" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El presidente de<strong> #OrgulloSalta, Nelson L&oacute;pez D&iacute;az</strong>, se refiri&oacute; a la<strong> pol&eacute;mica ocurrida en torno al video viral que muestra a dos actores vestidos de infernales y bes&aacute;ndose en la plaza central</strong>, justo frente a la Catedral Bas&iacute;lica. "Desde nuestro espacio vemos que es un gran gesto para generar el debate y promocionar las nuevas masculinidades" afirm&oacute;.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p><strong>"Todas las personas tienen derecho a la libertad sexual y de g&eacute;nero.</strong> Ya qued&oacute; atr&aacute;s el estereotipo del hombre fuerte qu&eacute; no llora; hombres viriles e independientes qu&eacute; fueron parte de la naturalizaci&oacute;n de la violencia. <strong>Hoy podemos expresarnos con amor, sensibilidad y empat&iacute;a</strong>" afirm&oacute; L&oacute;pez D&iacute;az.</p>
<p><img alt="nelson lopez diaz" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-src="http://informatesalta.com.ar/download/multimedia.normal.93e5502d99f7bd5a.6e656c736f6e206c6f70657a206469617a5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93e5502d99f7bd5a.6e656c736f6e206c6f70657a206469617a5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.8a11a8adfbddc34d.6e656c736f6e206c6f70657a206469617a5f6772616e64652e6a706567.jpeg 1600w, /download/multimedia.miniatura.b2f0a8d5ad812a3b.6e656c736f6e206c6f70657a206469617a5f6d696e6961747572612e6a706567.jpeg 400w" height="525" src="data:," width="700"/></p>
<p>Lo cierto es que el video fue filmado y publicado justo cuando se acercaba la celebraci&oacute;n del <a href="https://informatesalta.com.ar/contenido/311551/saenz-encabezo-los-actos-centrales-en-homenaje-a-guemes">Paso a la Inmortalidad del General Don Mart&iacute;n Miguel de G&uuml;emes</a>, motivo por el cual se mont&oacute; una guardia especial en la Catedral Bas&iacute;lica donde descansan sus restos.&nbsp;</p>
<p>El integrante de Orgullo Salta sostuvo que est&aacute; performance <strong>"en ning&uacute;n momento quiso hacer burla a la memoria del General G&uuml;emes. Se trata de una hermosa coincidencia. </strong>En junio celebramos el mes del Orgullo y tambi&eacute;n recordamos el aniversario de fallecimiento del h&eacute;roe salte&ntilde;o que luch&oacute; con y por las minor&iacute;as. Con este tipo de acciones se busca manifestar la existencia y visibilizar la diversidad en todos los sectores de la sociedad; diversidad que muchas veces es negada para tapar la realidad".</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/19763/beso">beso</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/1265/catedral-basilica">Catedral Basílica</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/159/guemes">Güemes</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/30023/infernales">infernales</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/105420/orgullo-salta">Orgullo Salta</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/483/salta">Salta</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311627/dia-del-padre-indumentaria-y-tecnologia-entre-lo-mas-vendido">
                                                <img alt="día del padre en Salta" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.857405646bf92d7c.64c3ad612064656c20706164726520656e2053616c74615f6d696e6961747572612e6a7067.jpg" height="353" src="data:," width="512" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311627/dia-del-padre-indumentaria-y-tecnologia-entre-lo-mas-vendido">Día del Padre: indumentaria y tecnología, entre lo más vendido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311589/salta-la-quinta-provincia-mas-elegida-durante-el-fin-de-semana-largo">
                                                <img alt="turismo en cafayate" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b0c46208e61b26ea.74757269736d6f20656e2063616661796174655f6d696e6961747572612e6a7067.jpg" height="333" src="data:," width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311589/salta-la-quinta-provincia-mas-elegida-durante-el-fin-de-semana-largo">Salta la quinta provincia más elegida durante el fin de semana largo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311639/salta-deslumbra-a-los-turistas-por-la-amabilidad-de-su-gente-la-buena-comida-y-s">
                                                <img alt="turismo semana santa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f43e694aae49fc4.74757269736d6f2073656d616e612073616e74615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.8f43e694aae49fc4.74757269736d6f2073656d616e612073616e74615f6e6f726d616c2e77656270.webp 960w, /download/multimedia.miniatura.a3ba62bb4b1f9be5.74757269736d6f2073656d616e612073616e74615f6d696e6961747572612e77656270.webp 400w" height="640" src="data:," width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311639/salta-deslumbra-a-los-turistas-por-la-amabilidad-de-su-gente-la-buena-comida-y-s">Finde XXL: Salta deslumbra por la amabilidad de su gente, la buena comida y sus paisajes mágicos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311624/advirtien-que-podria-continuar-el-faltante-de-gasoil">
                                                <img alt="gasoil" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8f82b8272a7f00a.6761736f696c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8f82b8272a7f00a.6761736f696c5f6e6f726d616c2e6a7067.jpg 734w, /download/multimedia.miniatura.99c962c1153c734c.6761736f696c5f6d696e6961747572612e6a7067.jpg 400w" height="513" src="data:," width="734" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311624/advirtien-que-podria-continuar-el-faltante-de-gasoil">Advierten que podría continuar el faltante de gasoil</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311637/el-litio-salteno-desperto-el-interes-de-los-grupos-empresarios-del-mundo">
                                                <img alt="litio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95bca7d68a5258ad.6c6974696f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.95bca7d68a5258ad.6c6974696f5f6e6f726d616c2e706e67.png 927w, /download/multimedia.miniatura.8617aa452b3622df.6c6974696f5f6d696e6961747572612e706e67.png 400w" height="483" src="data:," width="927" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311637/el-litio-salteno-desperto-el-interes-de-los-grupos-empresarios-del-mundo">El litio salteño despertó el interés de los grupos empresarios del mundo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311607/el-mercado-cofruthos-abriria-una-sucursal-en-la-zona-norte-de-la-ciudad">
                                                <img alt="Mercado-Cofruthos" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.af2d8828a149c994.4d65726361646f2d436f66727574686f735f6d696e6961747572612e6a7067.jpg" height="300" src="data:," width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311607/el-mercado-cofruthos-abriria-una-sucursal-en-la-zona-norte-de-la-ciudad">El mercado COFRUTHOS abriría una sucursal en la zona norte de la ciudad</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311620/tarjeta-alimentar-dos-grupos-cobran-hasta-18000-despues-del-finde-xl">
                                                <img alt="ali" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4f09aa292577d00.616c695f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b4f09aa292577d00.616c695f6e6f726d616c2e77656270.webp 992w, /download/multimedia.miniatura.a2c2bd6ef0e2fee9.616c695f6d696e6961747572612e77656270.webp 400w" height="558" src="data:," width="992" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311620/tarjeta-alimentar-dos-grupos-cobran-hasta-18000-despues-del-finde-xl">Tarjeta Alimentar: dos grupos cobran hasta $18000 después del finde XL</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/311685/adoptaron-a-6-hermanitos-saltenos-y-festejaron-el-primer-dia-del-padre-su-emocio">
                                                <img alt="216" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e243e735f288eba.3231365f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e243e735f288eba.3231365f6e6f726d616c2e6a7067.jpg 791w, /download/multimedia.miniatura.ae21df3812805d7f.3231365f6d696e6961747572612e6a7067.jpg 400w" height="445" src="data:," width="791" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/311685/adoptaron-a-6-hermanitos-saltenos-y-festejaron-el-primer-dia-del-padre-su-emocio">Adoptaron a 6 hermanitos salteños y festejaron el primer Día del Padre: su emoción y los dibujos que los conmueven</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311686/sin-pistas-y-con-la-angustia-de-su-familia-se-cumplen-4-meses-de-la-desaparicion">
                                            <img alt="Gastón Sanz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8da94e61dee1486.47617374c3b36e2053616e7a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8da94e61dee1486.47617374c3b36e2053616e7a5f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.bf337a4ad66936e7.47617374c3b36e2053616e7a5f6d696e6961747572612e6a7067.jpg 400w" height="766" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311686/sin-pistas-y-con-la-angustia-de-su-familia-se-cumplen-4-meses-de-la-desaparicion">Sin pistas y con la angustia de su familia, se cumplen 4 meses de la desaparición de Gastón Sánz</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311649/en-el-campo-de-la-cruz-se-haran-los-actos-por-el-dia-de-la-bandera">
                                            <img alt="jura de la bandera" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.88cb5a0199fcb306.6a757261206465206c612062616e646572615f6d696e6961747572612e6a7067.jpg" height="337" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311649/en-el-campo-de-la-cruz-se-haran-los-actos-por-el-dia-de-la-bandera">En el Campo de la Cruz se harán los actos por el Día de la Bandera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311673/conoce-aqui-a-los-afortunados-ganadores-del-bingo-de-gimnasia-y-tiro">
                                            <img alt="13" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9bf017b46bce0d17.31335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9bf017b46bce0d17.31335f6e6f726d616c2e6a7067.jpg 851w, /download/multimedia.miniatura.9f1339ac1de119b3.31335f6d696e6961747572612e6a7067.jpg 400w" height="316" src="data:," width="851" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311673/conoce-aqui-a-los-afortunados-ganadores-del-bingo-de-gimnasia-y-tiro">Conocé aquí a los afortunados ganadores del Bingo de Gimnasia y Tiro</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311595/una-nueva-forma-de-estafa-virtual-a-traves-de-llamadas-perdidas-desembarca-en-ar">
                                            <img alt="estafa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a266747501832ba.6573746166615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a266747501832ba.6573746166615f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.98688c77fadfbc0c.6573746166615f6d696e6961747572612e6a7067.jpg 400w" height="553" src="data:," width="937" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311595/una-nueva-forma-de-estafa-virtual-a-traves-de-llamadas-perdidas-desembarca-en-ar">Una nueva forma de estafa virtual a través de llamadas perdidas desembarca en Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311651/convocan-a-ingenieros-y-arquitectos-para-acelerar-obras-en-barrios-populares-del">
                                            <img alt="barrios populares" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8576c141847f5fb9.62617272696f7320706f70756c617265735f6d696e6961747572612e6a7067.jpg" height="281" src="data:," width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311651/convocan-a-ingenieros-y-arquitectos-para-acelerar-obras-en-barrios-populares-del">Convocan a ingenieros y arquitectos para acelerar obras en barrios populares del interior</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311569/fiebre-mundialista-liquidan-smart-tv-en-18-cuotas-sin-interes-y-accesibles">
                                            <img alt="smart" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bba0ee91f14ee59c.736d6172745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bba0ee91f14ee59c.736d6172745f6e6f726d616c2e6a7067.jpg 970w, /download/multimedia.miniatura.afe1462b3addad84.736d6172745f6d696e6961747572612e6a7067.jpg 400w" height="546" src="data:," width="970" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311569/fiebre-mundialista-liquidan-smart-tv-en-18-cuotas-sin-interes-y-accesibles">Fiebre mundialista: liquidan Smart TV en 18 cuotas sin interés y accesibles</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311557/mas-de-700-estudiantes-se-revincularon-con-la-escuela-en-el-san-martin">
                                            <img alt="revinculación de alumnos" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8a26a8667b26b8e3.726576696e63756c616369c3b36e20646520616c756d6e6f735f6d696e6961747572612e6a7067.jpg" height="331" src="data:," width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311557/mas-de-700-estudiantes-se-revincularon-con-la-escuela-en-el-san-martin">Más de 700 estudiantes se revincularon con la escuela en el San Martín</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/311558/en-los-proximos-dias-se-conoceria-el-reemplazo-en-la-municipalidad-de-frida-fons">
                                            <img alt="frida fonseca 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.973924097ca74ad7.667269646120666f6e7365636120325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.973924097ca74ad7.667269646120666f6e7365636120325f6e6f726d616c2e6a7067.jpg 649w, /download/multimedia.miniatura.97dab7fb0d3ccc96.667269646120666f6e7365636120325f6d696e6961747572612e6a7067.jpg 370w" height="527" src="data:," width="649" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/311558/en-los-proximos-dias-se-conoceria-el-reemplazo-en-la-municipalidad-de-frida-fons">En los próximos días se conocería el reemplazo en la Municipalidad de Frida Fonseca</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1059"
                             class="publi  C10"
                             data-publicidad="1059"
                             data-nombre="C10 saeta bondi nuevo 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="350" height="350"
                                     data-url="https://www.saetasalta.com.ar/noticia.asp?id=1083" data-publicidad="1059" data-nombre="C10 saeta bondi nuevo 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9528f5a5fb1f51b3.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/2521'></script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3950575f567950575f564b54584d5c4a58554d58175a565417584b"><span class="__cf_email__" data-cfemail="630a0d050c230a0d050c110e02170610020f17024d000c0e4d0211">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-1034"
                             class="publi  splash"
                             data-publicidad="1034"
                             data-nombre="Splash Moneytizer"
                             data-tipo="html">
                        
                            <div style="text-align:center;" id="86654-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=31"></script></div>
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.4);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 14400*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Splash Moneytizer")
                        }, 2000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 9000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-iframe-class="" data-iframe-style="" data-mt="b" data-pid="hwxqmndnvnokh" data-pu-fallback="1" data-render-delay="0" data-t="i" h="250" w="300"></div></div>
<script id="hwxqmndnvnokh" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=bf83b670-4f2b-11ea-b7be-4f2835a9a991&pid=hwxqmndnvnokh&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('hwxqmndnvnokh').remove(); }); }) (document, window); </script>
<script>
function cerrar_banner_app() {
let element = document.getElementsByClassName('banner--app');
if (element.length) {
element[0].style.display = "none";
}
}
</script>
    </body>
</html>