












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Caballo murió al ser embestido por un colectivo y un auto en ruta 34</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-11-02+12%3A02%3A01.808018" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-11-02+12%3A02%3A01.808018"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Caballo murió al ser embestido por un colectivo y un auto en ruta 34" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://informatesalta.com.ar/download/multimedia.miniatura.b969512df1222b2d.636162616c6c6f7275746133342e355f6d696e6961747572612e706e67.png" />
            <meta property="og:image:width" content="600"/>
            <meta property="og:image:height" content="432"/>
            <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.miniatura.b969512df1222b2d.636162616c6c6f7275746133342e355f6d696e6961747572612e706e67.png"/>
        
        <meta property="article:published_time" content="2022-11-02T11:45-03"/>
        <meta property="article:modified_time"  content="2022-11-02T11:17-03"/>
        
            <meta property="article:section"    content="Policiales"/>
        
        <meta property="article:tag"            content="Caballo murió al ser embestido por un colectivo y un auto en ruta 34 | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Caballo murió al ser embestido por un colectivo y un auto en ruta 34" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os",
                "name": "Caballo murió al ser embestido por un colectivo y un auto en ruta 34",
                "headline": "Caballo murió al ser embestido por un colectivo y un auto en ruta 34",
                "description": "",
                
                    "articleSection": "Policiales",
                
                "datePublished": "2022-11-02T11:45",
                "dateModified": "2022-11-02T11:17",
                "image": "https://informatesalta.com.ar/download/multimedia.miniatura.b969512df1222b2d.636162616c6c6f7275746133342e355f6d696e6961747572612e706e67.png",
                
                    "keywords": "Animales Sueltos,Caballos sueltos,Iluminación en ruta 34,peligro en ruta 34,Zanja Honda",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-11-02+12%3A02%3A01.808018"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<meta content="d9256db819e88fd12582e249493d432f0eab62ad" name="wearecontent-verify-code"/>
<meta content="Dp1RVyzPYVl7ZRHd4cOx" name="outreach_verification"/>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-10186788-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-10186788-1')</script>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=G-T68GJ2TQY8"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','G-T68GJ2TQY8')</script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
<style>.adsbygoogle.adsbygoogle-noablate{z-index:10000!important}.banner--app{box-shadow:0 -1px 6px 1px #b4b4b4;border-top-left-radius:4px;border-top-right-radius:4px;width:100%;max-width:400px;height:130px;position:fixed;bottom:0;left:50%;transform:translateX(-50%);display:grid;grid-template-columns:1fr 3fr;background-color:#f2f2f3;z-index:20000}.banner--app--imagen{padding:.5rem}.banner--app--imagen img{width:100%;height:75%;object-fit:contain}.banner--app--body{padding-top:.5rem;color:#008fcd;text-transform:uppercase;font-size:.8rem;position:relative}.banner--app--body a{text-decoration:none;position:absolute;bottom:1rem}.banner--app--body .descargar{background-color:#008fcd;color:#fff;padding:.5rem;width:120px;right:.5rem;border-radius:5px;text-align:center;font-weight:700;z-index:1000;bottom:.5rem}@media(min-width:28em){.banner--app{display:none!important}}</style>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-11-02+12%3A02%3A01.808018" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-11-02+12%3A02%3A01.808018" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-1088"
                             class="publi  E2"
                             data-publicidad="1088"
                             data-nombre="E2 Moneytizer megabanner"
                             data-tipo="html">
                        
                            <!--<div id="86654-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=1"></script></div>-->
<style>.p_e2{width:100%;height:100px}@media (min-width:500px){.publicidad_e2{width:468px;height:60px}}@media (min-width:800px){.publicidad_e2{width:728px;height:90px}}</style><div align="center"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle p_e2" style="display:inline-block" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4539924084"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-327390">

                        

                        <header>
                            <h1 class="titulo">Caballo murió al ser embestido por un colectivo y un auto en ruta 34</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os&amp;text=Caballo%20muri%C3%B3%20al%20ser%20embestido%20por%20un%20colectivo%20y%20un%20auto%20en%20ruta%2034" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Caballo murió al ser embestido por un colectivo y un auto en ruta 34+https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/327390/caballo-murio-al-ser-embestido-por-un-colectivo-y-un-auto-en-ruta-34-reina-la-os', 'Caballo murió al ser embestido por un colectivo y un auto en ruta 34')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="caballoruta34.5" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b969512df1222b2d.636162616c6c6f7275746133342e355f6d696e6961747572612e706e67.png" height="432" src="data:," width="600" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-1279"
                             class="publi  C5"
                             data-publicidad="1279"
                             data-nombre="C5 golden"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1018" height="180"
                                     data-url="https://wa.me/c/5493875925247" data-publicidad="1279" data-nombre="C5 golden" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9bd34e02074ced86.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Los animales sueltos en rutas y autopistas de nuestra provincia son un verdadero peligro para automovilistas, motociclistas y cualquier rodado que transite dichas arterias. Adem&aacute;s, a este problema de la <strong>falta de control</strong> de los animales por parte de sus <strong>propietarios</strong> est&aacute; el exceso de velocidad y la <strong>falta de iluminaci&oacute;n</strong>, como es el caso de<strong> <a href="https://informatesalta.com.ar/contenido/327177/vialidad-nacional-ejecuta-14-obras-junto-a-la-provincia-por-mas-de-20-mil-millon"><strong>ruta Nacional N&deg;34,</strong> altura <strong>Zanja Honda.&nbsp;</strong></a></strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>En dicho lugar durante la noche del martes, un<strong> <a href="https://informatesalta.com.ar/contenido/326565/un-joven-payador-y-jinete-fue-asesinado-tenia-tres-disparos-en-la-cabeza">equino fue embestido </a>por un colectivo </strong>de larga distancia y si bien este se detuvo al quedar el animal mal herido en la cinta asf&aacute;ltica, un <strong>autom&oacute;vil</strong> que no advirti&oacute; lo sucedido lo termin&oacute; embistiendo nuevamente y a<strong>rrastr&aacute;ndolo hacia el costado de la ruta,</strong> lugar donde qued&oacute; tendido y <strong>sin vida.&nbsp;</strong></p>
<p><strong><img alt="caballoruta34.2" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.b04082c0d6d06cb0.636162616c6c6f7275746133342e325f6d696e6961747572612e706e67.png" height="455" src="data:," width="700"/></strong></p>
<p>Desde el lugar, donde&nbsp;<b>reina la oscuridad</b> a pesar de ser una ruta de alto tr&aacute;nsito y elevada siniestralidad, <em>Videotar Noticias</em> dialog&oacute; con una mujer que vive a la orilla de la ruta y cont&oacute; lo ocurrido&nbsp;</p>
<p><strong>"Ac&aacute; por la oscuridad y <a href="https://informatesalta.com.ar/contenido/325470/quien-responde-por-esto-bronca-tras-otro-siniestro-por-animales-sueltos-en-ruta"><strong>animales sueltos, sin nadie que los cuide ocurren estos accidente</strong>s.</a></strong>&nbsp;Los animales andan a la deriva, este es el segundo que yo veo. Yo vi cuando el colectivo lo choca, ven&iacute;a no tan fuerte, el caballo estaba vivo, el colectivo estaba al costado, pone luces y vino un auto, le hac&iacute;amos se&ntilde;a para que frene y lo termina de matar".&nbsp;</p>
<p><img alt="caballoruta34" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.96c0a134d9f2ff08.636162616c6c6f7275746133345f6d696e6961747572612e706e67.png" height="547" src="data:," width="713"/></p>
<p>La mujer asegur&oacute; que<strong> "muy fuerte la velocidad, camionetas, camiones </strong>pasan a velocidades incre&iacute;bles. No hay luz no hay nada, quer&iacute;amos poner luz ac&aacute; pero encandilan".&nbsp;</p>
<p>En cuanto al animal fallecido la mujer dijo que como el due&ntilde;o no se har&aacute; presente con ayuda de su familia lo retirar&aacute; del lugar. <strong>Pidi&oacute; precauci&oacute;n a quienes circulan por la ruta m&aacute;s a&uacute;n de noche </strong>porque hay todo tipo de animales sin contenci&oacute;n o protecci&oacute;n de sus due&ntilde;os y esto puede provocar una tragedia.</p>
<p><img alt="vecinaruta34" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8ee93819e4e9883e.766563696e617275746133345f6d696e6961747572612e706e67.png" height="502" src="data:," width="753"/></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/4131/animales-sueltos">Animales Sueltos</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/5037/caballos-sueltos">Caballos sueltos</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/109007/iluminacion-en-ruta-34">Iluminación en ruta 34</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/109006/peligro-en-ruta-34">peligro en ruta 34</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/94597/zanja-honda">Zanja Honda</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/326993/la-silleta-dos-victimas-fatales-tras-el-choque-entre-una-moto-y-una-camioneta">
                                                <img alt="WhatsApp-Image-2022-10-30-at-10.45.24-1068x712" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b18bafe1b0c6c155.57686174734170702d496d6167652d323032322d31302d33302d61742d31302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b18bafe1b0c6c155.57686174734170702d496d6167652d323032322d31302d33302d61742d31302e5f6e6f726d616c2e6a706567.jpeg 1068w, /download/multimedia.miniatura.8ed925a0638635e1.57686174734170702d496d6167652d323032322d31302d33302d61742d31302e5f6d696e6961747572612e6a706567.jpeg 400w" height="712" src="data:," width="1068" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/326993/la-silleta-dos-victimas-fatales-tras-el-choque-entre-una-moto-y-una-camioneta">La Silleta: Dos víctimas fatales tras el choque entre una moto y una camioneta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327071/denuncia-abuso-en-una-escuela-hay-un-senor-en-la-escuela-que-me-metio-al-bano-y-">
                                                <img alt="abusotartagal1" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.92ea885d05ca6834.616275736f746172746167616c315f6d696e6961747572612e706e67.png" height="444" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327071/denuncia-abuso-en-una-escuela-hay-un-senor-en-la-escuela-que-me-metio-al-bano-y-">Denuncian abuso en una escuela: &quot;Me metió al baño y me tocó la cola&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327196/ladrones-devolvieron-casi-un-millon-de-pesos-robado-a-carnicerias-brunetti">
                                                <img alt="WhatsApp Image 2022-11-01 at 08.40.57" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82892e4d8b3e3f11.576861747341707020496d61676520323032322d31312d30312061742030382e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.82892e4d8b3e3f11.576861747341707020496d61676520323032322d31312d30312061742030382e5f6e6f726d616c2e6a706567.jpeg 700w, /download/multimedia.miniatura.90d789b1b8a8d155.576861747341707020496d61676520323032322d31312d30312061742030382e5f6d696e6961747572612e6a706567.jpeg 400w" height="500" src="data:," width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327196/ladrones-devolvieron-casi-un-millon-de-pesos-robado-a-carnicerias-brunetti">Ladrones devolvieron casi un millón de pesos robado a carnicerías Brunetti</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327229/pelea-en-un-colegio-salteno-sancionarian-a-las-alumnas-que-protagonizaron-el-vio">
                                                <img alt="peleapadres2" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8217016377491fb9.70656c6561706164726573325f6d696e6961747572612e706e67.png" height="387" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327229/pelea-en-un-colegio-salteno-sancionarian-a-las-alumnas-que-protagonizaron-el-vio">Pelea en un colegio salteño, sancionarían a las alumnas que protagonizaron el hecho</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327253/termino-todo-mal-una-pareja-fue-a-banarse-a-un-canal-y-los-asaltaron">
                                                <img alt="canal" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b905f4de899ce4ee.63616e616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b905f4de899ce4ee.63616e616c5f6e6f726d616c2e6a7067.jpg 628w, /download/multimedia.miniatura.82ed3c23621473aa.63616e616c5f6d696e6961747572612e6a7067.jpg 400w" height="400" src="data:," width="628" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327253/termino-todo-mal-una-pareja-fue-a-banarse-a-un-canal-y-los-asaltaron">Terminó todo mal: Una pareja fue a bañarse a un canal y los asaltaron</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327378/abuso-en-una-escuela-en-tartagal-ordenanza-pide-limpiar-su-nombre-tras-un-escrac">
                                                <img alt="abusoescuelaU" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8e350d24576e0645.616275736f65736375656c61555f6d696e6961747572612e706e67.png" height="344" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327378/abuso-en-una-escuela-en-tartagal-ordenanza-pide-limpiar-su-nombre-tras-un-escrac">Abuso en una escuela en Tartagal, ordenanza pide limpiar su nombre tras un escrache</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327315/asado-celos-y-un-disparo-la-historia-detras-del-joven-baleado-cerca-del-hospital">
                                                <img alt="disparo a joven" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9665edbf0c779bab.6469737061726f2061206a6f76656e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9665edbf0c779bab.6469737061726f2061206a6f76656e5f6e6f726d616c2e6a7067.jpg 822w, /download/multimedia.miniatura.bdf301fbc212a233.6469737061726f2061206a6f76656e5f6d696e6961747572612e6a7067.jpg 400w" height="412" src="data:," width="822" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327315/asado-celos-y-un-disparo-la-historia-detras-del-joven-baleado-cerca-del-hospital">Asado y celos, la historia detrás del joven baleado cerca del hospital San Bernardo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/327260/infraganti-intentaba-robar-cuchillos-y-pinzas-desde-un-supermercado">
                                                <img alt="robosuper" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b3571fae26433ed.726f626f73757065725f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8b3571fae26433ed.726f626f73757065725f6e6f726d616c2e706e67.png 600w, /download/multimedia.miniatura.b0e1f2c56632651f.726f626f73757065725f6d696e6961747572612e706e67.png 279w" height="645" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/327260/infraganti-intentaba-robar-cuchillos-y-pinzas-desde-un-supermercado">Lo atraparon intentando robar cuchillos y pinzas en un supermercado</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327193/le-robaron-la-computadora-con-su-tesis-dentro-pide-a-la-comunidad-ayuda-para-rec">
                                            <img alt="evelyn" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8ad16d99a5e67ae1.6576656c796e5f6d696e6961747572612e706e67.png" height="411" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327193/le-robaron-la-computadora-con-su-tesis-dentro-pide-a-la-comunidad-ayuda-para-rec">Le robaron la computadora con su tesis, ofrece recompensa para recuperarla</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327256/piden-precauciones-al-instalar-juegos-inflables-tienen-que-estar-bien-anclado">
                                            <img alt="pontussi" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d62b6ea8b1400c3.706f6e74757373695f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8d62b6ea8b1400c3.706f6e74757373695f6e6f726d616c2e706e67.png 1100w, /download/multimedia.miniatura.97d6e3fb33117227.706f6e74757373695f6d696e6961747572612e706e67.png 400w" height="823" src="data:," width="1100" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327256/piden-precauciones-al-instalar-juegos-inflables-tienen-que-estar-bien-anclado">Piden precauciones al instalar juegos inflables: “Tienen que estar bien anclados”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326970/estudiante-saltena-gano-la-instancia-provincial-en-saltacopabot-2022">
                                            <img alt="85836-robotica-inclusiva-estudiante-saltenia-gano-la-instancia-provincial-en-saltacopabot-2022" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.9649542e0b7bb547.38353833362d726f626f746963612d696e636c75736976612d657374756469615f6d696e6961747572612e6a7067.jpg" height="370" src="data:," width="560" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326970/estudiante-saltena-gano-la-instancia-provincial-en-saltacopabot-2022">Estudiante salteña ganó la instancia provincial en SALTACOPABOT 2022</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327080/olmedo-vinculo-a-los-planes-sociales-y-a-la-generacion-ni-ni-con-el-narcotrafico">
                                            <img alt="olmedo pala" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b354539d71a3369.6f6c6d65646f2070616c615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b354539d71a3369.6f6c6d65646f2070616c615f6e6f726d616c2e6a7067.jpg 868w, /download/multimedia.miniatura.a8f1386aaeafaafd.6f6c6d65646f2070616c615f6d696e6961747572612e6a7067.jpg 400w" height="452" src="data:," width="868" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327080/olmedo-vinculo-a-los-planes-sociales-y-a-la-generacion-ni-ni-con-el-narcotrafico">Olmedo vinculó a los planes sociales y a la generación &quot;Ni-Ni&quot; con el narcotráfico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327346/proponen-la-creacion-de-un-programa-que-defienda-a-los-inquilinos-en-salta">
                                            <img alt="inquilinos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad69fcac23db24da.696e7175696c696e6f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad69fcac23db24da.696e7175696c696e6f735f6e6f726d616c2e6a7067.jpg 1080w, /download/multimedia.miniatura.a807103945fe8962.696e7175696c696e6f735f6d696e6961747572612e6a7067.jpg 400w" height="719" src="data:," width="1080" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327346/proponen-la-creacion-de-un-programa-que-defienda-a-los-inquilinos-en-salta">Proponen la creación de un programa que defienda a los inquilinos en Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327142/hace-16-anos-que-no-hay-un-representante-salteno-en-la-segunda-categoria-del-fut">
                                            <img alt="deportes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a7d27e08c4ff511.576861747341707020496d61676520323032322d30382d303120617420342e305f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8a7d27e08c4ff511.576861747341707020496d61676520323032322d30382d303120617420342e305f6e6f726d616c2e6a706567.jpeg 700w, /download/multimedia.miniatura.9ab2ab20170f4323.576861747341707020496d61676520323032322d30382d303120617420342e305f6d696e6961747572612e6a706567.jpeg 400w" height="500" src="data:," width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327142/hace-16-anos-que-no-hay-un-representante-salteno-en-la-segunda-categoria-del-fut">Hace más de 16 años que ningún equipo salteño juega en la segunda categoría del fútbol argentino</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/327016/los-estudiantes-de-san-luis-podran-elegir-ver-los-partidos-de-la-seleccion-argen">
                                            <img alt="400x350_614492_20221030203035" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8d8b876e34556328.343030783335305f3631343439325f32303232313033303230333033355f6d696e6961747572612e6a706567.jpeg" height="350" src="data:," width="400" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/327016/los-estudiantes-de-san-luis-podran-elegir-ver-los-partidos-de-la-seleccion-argen">Los estudiantes de San Luis podrán elegir ver los partidos de la selección argentina en su casa</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/326994/gran-incendio-forestal-en-cerro-20-de-febrero-y-cortes-de-energia-por-los-fuerte">
                                            <img alt="IMG-20221030-WA0037" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b53fda737723909e.494d472d32303232313033302d5741303033375f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b53fda737723909e.494d472d32303232313033302d5741303033375f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.82165391d51652a9.494d472d32303232313033302d5741303033375f6d696e6961747572612e6a7067.jpg 400w" height="405" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/326994/gran-incendio-forestal-en-cerro-20-de-febrero-y-cortes-de-energia-por-los-fuerte">Gran incendio forestal en cerro 20 de Febrero y cortes de energía por los fuertes vientos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1271"
                             class="publi  C10"
                             data-publicidad="1271"
                             data-nombre="C10 Saeta nuevo set 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="350" height="350"
                                     data-url="https://www.saetasalta.com.ar" data-publicidad="1271" data-nombre="C10 Saeta nuevo set 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bf8273149e7c0ff3.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<!--<script src='//tags.orquideassp.com/tag/2521'></script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9203649452908060" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9203649452908060" data-ad-slot="3210659412" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f990979f96b990979f968b94988d9c8a98958d98d79a9694d7988b"><span class="__cf_email__" data-cfemail="7d14131b123d14131b120f101c09180e1c11091c531e1210531c0f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<!-- CleverNT 19/10/22 -->
<script data-cfasync="false" id="clever-core" type="text/javascript">/* <![CDATA[ */!function(e,t){var a,r=e.createElement("script"),c=t.frameElement;r.id="CleverCoreLoader63490",r.src="//scripts.cleverwebserver.com/c104119b340cb920d5f7fa0d35de0b99.js",r.async=!0,r.type="text/javascript",r.setAttribute("data-target",t.name||c&&c.getAttribute("id")),r.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(s){a=!1}a||(a=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),a.parentNode.insertBefore(r,a)}(document,window);/* ]]> */</script>
<!--. -->
<script>function cerrar_banner_app() {let element = document.getElementsByClassName('banner--app');if (element.length) {element[0].style.display = "none";}}</script>
    </body>
</html>