












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Juicio por Daniela Guantay:  Hoy será la última audiencia con una inspección ocular</title>
        <meta name="description" content="Además se exhibirá el testimonio de un testigo de identidad reservada, fallecido. Concluida la última audiencia por el brutal crimen de Daniela, el día miércoles 26 se darán los alegatos y el día 27 se conocerá el veredicto."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-02-20+11%3A08%3A13.190374" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v19.3/t_default/chronicle-3-celeste.css?v=3">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/223685/ultima-audiencia-por-el-crimen-de-daniela-guantay-una-inspeccion-ocular-y-el-tes">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Juicio por Daniela Guantay:  Hoy será la última audiencia con una inspección ocular" />
        <meta property="og:description"         content="Además se exhibirá el testimonio de un testigo de identidad reservada, fallecido. Concluida la última audiencia por el brutal crimen de Daniela, el día miércoles 26 se darán los alegatos y el día 27 se conocerá el veredicto."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/223685/ultima-audiencia-por-el-crimen-de-daniela-guantay-una-inspeccion-ocular-y-el-tes" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-02-21T09:00-03"/>
        <meta property="article:modified_time"  content="2020-02-21T09:20-03"/>
        
            <meta property="article:section"        content="Justicia"/>
        
        <meta property="article:tag"            content="Juicio por Daniela Guantay:  Hoy será la última audiencia con una inspección ocular | Además se exhibirá el testimonio de un testigo de identidad reservada, fallecido. Concluida la última audiencia por el brutal crimen de Daniela, el día miércoles 26 se darán los alegatos y el día 27 se conocerá el veredicto."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Juicio por Daniela Guantay:  Hoy será la última audiencia con una inspección ocular" />
        <meta name="twitter:description"        content="Además se exhibirá el testimonio de un testigo de identidad reservada, fallecido. Concluida la última audiencia por el brutal crimen de Daniela, el día miércoles 26 se darán los alegatos y el día 27 se conocerá el veredicto."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/223685/ultima-audiencia-por-el-crimen-de-daniela-guantay-una-inspeccion-ocular-y-el-tes">
        
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            @media (min-width:992px) {
                
                    body {
                      
                        background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-02-20+11%3A08%3A13.190374');
                      
                      background-repeat: no-repeat;
                      background-size:cover;
                      background-position: top center;
                      background-attachment: fixed;}
                
            }
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo Pรกgina -->
<script>document.body.style.backgroundSize = "auto";</script>
<!-- Fin Fondo Pรกgina -->
<!-- Google AMP -->
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- Fin Google AMP -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '504046126619303');
  fbq('track', 'PageView');
</script>
<noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Inicio OptAd 360 - 07/08/2019 -->
<script> 
 !function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}(); 
</script>
<script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Fin OptAd 360 -->
<!-- Inicio AdeqMedia - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<!-- Fin AdeqMedia -->
<!-- Inicio Vidoomy - 01/08/2019 -->
<script async defer src="//ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- Fin Vidoomy -->
<!-- Inicio Performath - 13/08/2019 -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
var leaderboard_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([640, 480], [468, 60]).
  addSize([0, 0], [[320, 50],[320, 100]]).
  build();
    googletag.defineSlot('/21828318459/InformateSalta.com.ar_Leaderboard_Responsive', [728, 90], 'div-gpt-ad-1565649110605-0').
    defineSizeMapping(leaderboard_mapping).
    addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- Fin Performath -->
<!-- Inicio Gravitec - 13/08/2019 -->
<script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Fin Gravitec -->
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        <div id="wrapper" class="wrapper ">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F223685%2Fultima-audiencia-por-el-crimen-de-daniela-guantay-una-inspeccion-ocular-y-el-tes%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-02-20+11%3A08%3A13.190374" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-02-20+11%3A08%3A13.190374" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-530"
                             class="publi  E2"
                             data-publicidad="530"
                             data-nombre="E2 Google  AdSense - Superior Imagen"
                             data-tipo="html">
                        
                            
                            
                                <style>
/*9305299285180762 9819028132*/
/*9203649452908060 3051019264*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9305299285180762" data-ad-slot="9819028132" id="ca-pub-9305299285180762" style="display: inline-block;"></ins><ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9203649452908060" data-ad-slot="3051019264" id="ca-pub-9203649452908060" style="display: inline-block;"></ins>
<script>
var d = new Date();
if ((d.getSeconds() % 2) == 0) document.getElementById("ca-pub-9305299285180762").style.display = "none"; else document.getElementById("ca-pub-9203649452908060").style.display = "none";
(adsbygoogle = window.adsbygoogle || []).push({});         
</script>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-02-20+11%3A08%3A13.190374"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 Aspect6 - 728x90- 27/12/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive -->
<div id='div-gpt-ad-1577479606048-0'>
  <script>
  googletag.cmd.push(function() {
  var mappingLeaderboards = googletag.sizeMapping().
  addSize([1024, 768], [[970, 90],[728, 90]]).
  addSize([600, 800], [[320, 50], [468, 60]]).
  addSize([800, 600], [[728, 90], [468, 60]]).
  addSize([736, 414], [[728, 90], [468, 60]]).
  addSize([411, 823], [[320, 50]]).
  addSize([411, 731], [[320, 50]]).
  addSize([375, 812], [[320, 50]]).
  addSize([375, 667], [[320, 50]]).
  addSize([360, 640], [[970, 90], [728, 90], [320, 50], [468, 60]]).
  addSize([768, 1024], [[728, 90], [468, 60]]).
  build();
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1577479606048-0').defineSizeMapping(mappingLeaderboards).addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479606048-0');
  });
</script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia"
                         itemscope itemtype="https://schema.org/Article" 
                        id="noticia-223685">

                        

                        <header>
                            <h1 class="titulo" itemprop="name">
                                Juicio por Daniela Guantay:  Hoy será la última audiencia con una inspección ocular
                            </h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/11/justicia">Justicia</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle" itemprop="description">Además se exhibirá el testimonio de un testigo de identidad reservada, fallecido. Concluida la última audiencia por el brutal crimen de Daniela, el día miércoles 26 se darán los alegatos y el día 27 se conocerá el veredicto.</div>
                                
                            
                        </header>

                        
    
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Juicio por Daniela Guantay3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8f41ad80cb903ebc.4a756963696f20706f722044616e69656c61204775616e746179335f6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
            
                <div class="descripcion">
                    
                    Juicio por Daniela Guantay 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    
        
            <div id="bloque-28" class="bloque-html bloque-contenido-1b" data-bloque="28"><center>
<script async defer src="//tags.orquideassp.com/tag/2518"></script>
</center></div>
        
    


                        
                            <div class="cuerpo fullpost__cuerpo" itemprop="articleBody">
                                <p>Durante la jornada de ayer, se desarroll&oacute; una nueva jornada de la audiencia de debate que sigue por el homicidio calificado de Daniela Guantay. Se <strong>recibieron diversos testimonios presentados por la defensa t&eacute;cnica</strong> de los acusados y qued&oacute; <strong>pendiente</strong> para este viernes, <strong>la declaraci&oacute;n de una &uacute;ltima testigo.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C7"
                             data-publicidad="637"
                             data-nombre="C7 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    

                                
<p>Seg&uacute;n lo previsto por los jueces de la Sala VII del Tribunal de Juicio,<strong> hoy finalizar&aacute; la ronda de testimoniales</strong> con una <strong>inspecci&oacute;n ocular en la que fuera la vivienda del imputado &Aacute;lvarez</strong> y con la exhibici&oacute;n de la <strong>declaraci&oacute;n filmada de una testigo de identidad reservada que falleci&oacute;.</strong></p>
<p>Los <strong>alegatos</strong> se desarrollar&aacute;n el pr&oacute;ximo<strong> mi&eacute;rcoles 26 y el veredicto se conocer&iacute;a el jueves 27.</strong></p>
<p><strong></strong></p>
<p><strong><img alt="Guantayy" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.8b1e588fe439cc0e.4775616e746179795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b1e588fe439cc0e.4775616e746179795f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.88220ae744d99ca7.4775616e746179795f6d696e6961747572612e6a7067.jpg 240w" height="372" width="500"/><br/><br/></strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/82547/crimen-de-daniela-guantay">crimen de Daniela Guantay</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/47405/daniela-guantay">daniela guantay</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/82433/juicio-por-daniela-guantay">Juicio por Daniela Guantay</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-647"
                             class="publi  C2"
                             data-publicidad="647"
                             data-nombre="C2 Performath - 728x90 - 14/08/2019"
                             data-tipo="html">
                        
                            
                            
                                <!-- /21828318459/InformateSalta.com.ar_Leaderboard_Responsive -->
<div id='div-gpt-ad-1565649110605-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1565649110605-0'); });
  </script>
</div>

                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-30" class="bloque-html bloque-contenido-1c" data-bloque="30"><p>
<script async defer src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback('/44881730/ca-pub-7683628640306220-tag/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250]).display();
</script>
</p></div>
        
    


                        
                            


    <div class="comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/223685/ultima-audiencia-por-el-crimen-de-daniela-guantay-una-inspeccion-ocular-y-el-tes"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-641"
                             class="publi  C6"
                             data-publicidad="641"
                             data-nombre="C6 OptAd360 - BTF-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="580x400,336x280" data-sizes-mobile="300x250,336x280,360x300" data-slot="2"></ins>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</p></div>
        
    


                        
                            <meta itemprop="datePublished" content="2020-02-21T09:00">
                            
                                <meta itemprop="articleSection" content="Justicia">
                            
                            <meta itemprop="url" content="https://informatesalta.com.ar/contenido/223685/ultima-audiencia-por-el-crimen-de-daniela-guantay-una-inspeccion-ocular-y-el-tes">
                            <meta itemprop="image" content="https://informatesalta.com.ar/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg">
                            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Informate Salta"></span>
                        
                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/223225/juicio-por-daniela-guantay-la-ultima-semana-de-audiencia-cerrara-con-el-video-de">
                                                <img alt="Daniela Guantay 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bafb4f67be90e998.44616e69656c61204775616e74617920315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bafb4f67be90e998.44616e69656c61204775616e74617920315f6e6f726d616c2e6a7067.jpg 515w, /download/multimedia.miniatura.be2af18272aa13b8.44616e69656c61204775616e74617920315f6d696e6961747572612e6a7067.jpg 137w" height="676" width="515" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223225/juicio-por-daniela-guantay-la-ultima-semana-de-audiencia-cerrara-con-el-video-de">Juicio por Daniela Guantay: La última semana cerrará con el video de un testigo fallecido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/223332/juicio-por-danieal-guantay-la-esposa-de-uno-de-los-imputados-seria-investigada-p">
                                                <img alt="Daniela Guantay" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf1e8355451530b2.44616e69656c61204775616e7461795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf1e8355451530b2.44616e69656c61204775616e7461795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b601bfd3a524e454.44616e69656c61204775616e7461795f6d696e6961747572612e6a7067.jpg 400w" height="506" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223332/juicio-por-danieal-guantay-la-esposa-de-uno-de-los-imputados-seria-investigada-p">Juicio por Daniela Guantay: La esposa de uno de los imputados será investigada por falso testimonio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/223540/juicio-por-daniela-guantay-inspeccionaran-la-casa-donde-fue-torturada-y-asesinad">
                                                <img alt="Juicio por Daniela Guantay3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.8f41ad80cb903ebc.4a756963696f20706f722044616e69656c61204775616e746179335f6d696e6961747572612e6a7067.jpg 400w" height="960" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223540/juicio-por-daniela-guantay-inspeccionaran-la-casa-donde-fue-torturada-y-asesinad">Juicio por Daniela Guantay: inspeccionarán la casa donde fue torturada y asesinada</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/223490/juicio-por-daniela-guantay-hoy-se-desarrolla-la-penultima-audiencia">
                                                <img alt="Daniela Guantay" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bf1e8355451530b2.44616e69656c61204775616e7461795f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bf1e8355451530b2.44616e69656c61204775616e7461795f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.b601bfd3a524e454.44616e69656c61204775616e7461795f6d696e6961747572612e6a7067.jpg 400w" height="506" width="900" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223490/juicio-por-daniela-guantay-hoy-se-desarrolla-la-penultima-audiencia">Juicio Daniela Guantay: Durante las audiencias participaron 82 testigos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/223186/homicidio-seguido-de-suicidio-seria-la-hipotesis-tras-el-hallazgo-de-dos-cuerpos">
                                                <img alt="homicidiosuicidio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.adeb2f74e8ca7bf4.686f6d69636964696f737569636964696f5f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.adeb2f74e8ca7bf4.686f6d69636964696f737569636964696f5f6d696e6961747572612e6a7067.jpg 600w" height="338" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223186/homicidio-seguido-de-suicidio-seria-la-hipotesis-tras-el-hallazgo-de-dos-cuerpos">Horror en Tartagal: la principal hipótesis es que el hombre mató a su hija y luego se quitó la vida</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/223341/menor-agredido-en-av-paraguay-cambio-de-fiscalia-y-se-imputo-a-los-acusados-por-">
                                                <img alt="paraguay..." class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bcc6b7d1ddc54fa1.70617261677561792e2e2e5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.bcc6b7d1ddc54fa1.70617261677561792e2e2e5f6e6f726d616c2e706e67.png 787w, /download/multimedia.miniatura.8854cddd85f9b6f0.70617261677561792e2e2e5f6d696e6961747572612e706e67.png 400w" height="573" width="787" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223341/menor-agredido-en-av-paraguay-cambio-de-fiscalia-y-se-imputo-a-los-acusados-por-">Adolescente agredido en Av. Paraguay: Evoluciona favorablemente y hay dos detenidos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-774"
                             class="publi  C8"
                             data-publicidad="774"
                             data-nombre="C8 AXL lat dere 300x250"
                             data-tipo="html">
                        
                            
                            
                                <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div 
hwxqmndnvnokh t="i" render-delay="0" iframe-class="" iframe-style="" 
pu-fallback="1" w="300" h="250"></div></div>

<script id="hwxqmndnvnokh" type="text/javascript"> (function (document, 
window) { document.addEventListener('DOMContentLoaded', function (event) 
{ let a = document.createElement("script"); a.type = 'text/javascript'; 
a.async = true; a.src = 
"https://data.gblcdn.com/data/gblcdnp.js?id=89f072eac889ffdb4388&pubid=bf83b670-4f2b-11ea-b7be-4f2835a9a991&pid=hwxqmndnvnokh&renderD=0&limitT=0&limitH=24&t=i"; 
document.body.appendChild(a); 
document.getElementById('hwxqmndnvnokh').remove(); }); }) (document, 
window); </script>

                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-642"
                             class="publi  C9"
                             data-publicidad="642"
                             data-nombre="C9 OptAd360 - S2-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<ins class="staticpubads89354" data-sizes-mobile="300x250,336x280" data-slot="3"></ins>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 -->
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/223289/caso-brigadistas-apelaron-la-sentencia-los-familiares-de-las-victimas-y-la-fisca">
                                            <img alt="brigadistas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.acaf2c1f19769c47.62726967616469737461735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.acaf2c1f19769c47.62726967616469737461735f6e6f726d616c2e6a7067.jpg 746w, /download/multimedia.miniatura.a59cb698f105b231.62726967616469737461735f6d696e6961747572612e6a7067.jpg 400w" height="418" width="746" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223289/caso-brigadistas-apelaron-la-sentencia-los-familiares-de-las-victimas-y-la-fisca">Caso Brigadistas:  Apelaron la sentencia los familiares de las víctimas y la Fiscalía de Estado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/223440/homicidio-en-metan-los-atacantes-de-los-hermanos-elias-ya-fueron-imputados">
                                            <img alt="metan homicidio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82567b298b32eac5.6d756c74696d656469612e6e6f726d616c2e39653038656365663232356332665f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.82567b298b32eac5.6d756c74696d656469612e6e6f726d616c2e39653038656365663232356332665f6e6f726d616c2e6a7067.jpg 681w, /download/multimedia.miniatura.a8cae637713c61c3.6d756c74696d656469612e6e6f726d616c2e39653038656365663232356332665f6d696e6961747572612e6a7067.jpg 400w" height="488" width="681" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223440/homicidio-en-metan-los-atacantes-de-los-hermanos-elias-ya-fueron-imputados">Homicidio en Metán: la familia de los agredidos pide justicia, los acusados fueron imputados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/223579/guillermo-catalano-hay-que-dejar-que-cada-uno-opine-lo-que-piense">
                                            <img alt="catalano - informate" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a158263d9b01e35e.636174616c616e6f202d20696e666f726d6174655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a158263d9b01e35e.636174616c616e6f202d20696e666f726d6174655f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.866bc0e04e89fdf0.636174616c616e6f202d20696e666f726d6174655f6d696e6961747572612e6a7067.jpg 400w" height="500" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223579/guillermo-catalano-hay-que-dejar-que-cada-uno-opine-lo-que-piense">Guillermo Catalano: &quot;Hay que dejar que cada uno opine y diga lo que piense&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/223248/imputaron-a-una-escribana-por-estafar-a-un-abuelo-con-la-firma-de-documentos">
                                            <img alt="Abuelo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e4f87851768807a.416275656c6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e4f87851768807a.416275656c6f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.852703b516cf3ddf.416275656c6f5f6d696e6961747572612e6a7067.jpg 400w" height="490" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223248/imputaron-a-una-escribana-por-estafar-a-un-abuelo-con-la-firma-de-documentos">Imputaron a una escribana por estafar a un abuelo con la firma de documentos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/223539/narcojet-la-investigacion-incluyo-largas-horas-de-analisis-de-camaras-de-video">
                                            <img alt="Narco Avioneta 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a1130e79f7e2a5a.4e6172636f204176696f6e65746120315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a1130e79f7e2a5a.4e6172636f204176696f6e65746120315f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.a2f03f66aa24ff0f.4e6172636f204176696f6e65746120315f6d696e6961747572612e6a7067.jpg 400w" height="418" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223539/narcojet-la-investigacion-incluyo-largas-horas-de-analisis-de-camaras-de-video">Narcojet: la investigación incluyó largas horas de análisis de cámaras de video</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/223177/aguilar-rodriguez-faraldo-y-gauffin-los-nombres-que-serian-propuestos-para-la-co">
                                            <img alt="ciudad judicial" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9b05bcfac32cfaa5.636975646164206a7564696369616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9b05bcfac32cfaa5.636975646164206a7564696369616c5f6e6f726d616c2e6a7067.jpg 516w, /download/multimedia.miniatura.88166e9587a07d76.636975646164206a7564696369616c5f6d696e6961747572612e6a7067.jpg 240w" height="387" width="516" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/223177/aguilar-rodriguez-faraldo-y-gauffin-los-nombres-que-serian-propuestos-para-la-co">Aguilar, Rodríguez Faraldo y Gauffín, los nombres que serían propuestos para la Corte de Justicia</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-676"
                             class="publi  C12"
                             data-publicidad="676"
                             data-nombre="C12 Orquidea - 300x600 - 03/09/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-2726428685015992";
/* www.informatesalta.com.ar */
google_ad_slot = "www.informatesalta.com.ar";
google_ad_width = 300;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-651"
                             class="publi  P1"
                             data-publicidad="651"
                             data-nombre="P1 Google AdSense"
                             data-tipo="html">
                        
                            
                            
                                <style>
.publicidad_p1 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 50px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 60px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 90px; } }
</style>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - P1 -->
<ins class="adsbygoogle publicidad_p1"
     style="display:inline-block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4285748436"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f39a9d959cb39a9d959c819e92879680929f8792dd909c9edd9281"><span class="__cf_email__" data-cfemail="b9d0d7dfd6f9d0d7dfd6cbd4d8cddccad8d5cdd897dad6d497d8cb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=3" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
        
            
        
            
                <div id="flotante-der" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-648"
                             class="publi  FC2"
                             data-publicidad="648"
                             data-nombre="FC2 Performath - 120x600 - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <script src='https://www.googletagservices.com/tag/js/gpt.js'>
  googletag.pubads().definePassback('/21828318459/InformateSalta.com.ar_120x600', [120, 600]).display();
</script>


                            
                        
                    </div>
                
            
        
    

                </div>
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8dd4fd37c6e5c6a2.4a756963696f20706f722044616e69656c61204775616e746179335f6e6f726d616c2e6a7067.jpg",
                    "w":1280,
                    "h":960,
                    "title": "Juicio por Daniela Guantay"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo Pรกgina -->
<script>
document.body.style.backgroundSize = "auto";
document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600"; 
		var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var textosemana = new Array ("DOM","LUN","MAR","MIE","JUE","VIE","SAB")
	var textomes = new Array ("","ENE","FEB","MAR","ABR","MAY","JUN","JUL","AGO","SET","OCT","NOV","DIC")
	
    var ul=document.getElementsByClassName('navbar-nav')[0];
	var li=document.createElement('LI');
li.innerHTML = "<a>" + textosemana[diasemana] + " " + diames + " " + textomes[mes] + "</a>";
	
</script>
<!-- Fin Fondo Pรกgina -->
<!-- Script AddThis -->
<script async defer src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
<!-- Fin AddThis -->
<!-- Inicio AdeqMedia Taboola - 01/08/2019 -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<!-- Fin AdeqMedia Taboola -->

    </body>
</html>