












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19</title>
        <meta name="description" content="Se realizó una prueba con 108 adultos sanos. &quot;Es segura y bien tolerada&quot;, afirmaron."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-05-23+10%3A15%3A34.083052" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-3-celeste.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/233703/china-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19" />
        <meta property="og:description"         content="Se realizó una prueba con 108 adultos sanos. &quot;Es segura y bien tolerada&quot;, afirmaron."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/233703/china-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.a27b1ac4ea989b47.4368696e6120566163756e6120436f726f6e6176697275735f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a27b1ac4ea989b47.4368696e6120566163756e6120436f726f6e6176697275735f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="750"/>
                        <meta property="og:image:height" content="500"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-05-23T09:37-03"/>
        <meta property="article:modified_time"  content="2020-05-23T09:43-03"/>
        
            <meta property="article:section"        content="Internacionales"/>
        
        <meta property="article:tag"            content="China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19 | Se realizó una prueba con 108 adultos sanos. &quot;Es segura y bien tolerada&quot;, afirmaron."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19" />
        <meta name="twitter:description"        content="Se realizó una prueba con 108 adultos sanos. &quot;Es segura y bien tolerada&quot;, afirmaron."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/233703/china-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/233703/china-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/233703/china-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-",
                "name": "China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19",
                "headline": "China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19",
                "description": "Se realizó una prueba con 108 adultos sanos. &quot;Es segura y bien tolerada&quot;, afirmaron.",
                
                    "articleSection": "Internacionales",
                
                "datePublished": "2020-05-23T09:37",
                "dateModified": "2020-05-23T09:43",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a27b1ac4ea989b47.4368696e6120566163756e6120436f726f6e6176697275735f6e6f726d616c2e706e67.png",
                
                    "keywords": "China,Vacunas coronavirus",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-05-23+10%3A15%3A34.083052"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {
              
                background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-05-23+09%3A35%3A45.389302');
              
              background-repeat: no-repeat;
              background-size:cover;
              background-position: top center;
              background-attachment: fixed;}
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F233703%2Fchina-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-05-23+09%3A35%3A45.389302" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-05-23+09%3A35%3A45.389302" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-793"
                             class="publi  E2"
                             data-publicidad="793"
                             data-nombre="E2 - Embi Media H1 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Large_Leaderboard -->
<center>
<div id='div-gpt-ad-1585341856499-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585341856499-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-05-23+10%3A15%3A34.083052"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-804"
                             class="publi  C1"
                             data-publicidad="804"
                             data-nombre="C1 - Embi Media A3 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard -->
<center>
<div id='div-gpt-ad-1585604350782-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604350782-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-15" class="bloque-html bloque-contenido-1" data-bloque="15"><!-- /40135427/informatesalta_HB_Article_Mobile_Leaderboard -->
<div id="div-gpt-ad-1585604172676-0" style="width: 320px; height: 50px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604172676-0'); });
  </script>
</div></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-233703">

                        

                        <header>
                            <h1 class="titulo">China logra resultados &quot;alentadores&quot; en la búsqueda de una vacuna contra el COVID-19</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/30/internacionales">Internacionales</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Se realizó una prueba con 108 adultos sanos. &quot;Es segura y bien tolerada&quot;, afirmaron.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-698"
                             class="publi  C4"
                             data-publicidad="698"
                             data-nombre="c4 App informate"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="https://play.google.com/store/apps/details?id=com.wInformateSalta_8964611" data-publicidad="698" data-nombre="c4 App informate" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.990b5b874428122d.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="China Vacuna Coronavirus" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a27b1ac4ea989b47.4368696e6120566163756e6120436f726f6e6176697275735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a27b1ac4ea989b47.4368696e6120566163756e6120436f726f6e6176697275735f6e6f726d616c2e706e67.png 750w, /download/multimedia.miniatura.a2edd0eab252d32f.4368696e6120566163756e6120436f726f6e6176697275735f6d696e6961747572612e706e67.png 400w" height="500" width="750" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>China termin&oacute; la primera fase de pruebas en seres humanos de la vacuna contra el COVID-19. Los resultados, que se conocieron en las &uacute;ltimas horas, son alentadores: "<strong>Es segura, bien tolerada y capaz de generar respuesta inmunol&oacute;gica"</strong>, inform&oacute; TN.com.ar</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p>El ensayo cl&iacute;nico fue realizado en 108 adultos sanos. Tras 28 d&iacute;as, los resultados, que fueron publicados en la revista cient&iacute;fica The Lancet, representan un avance fundamental seg&uacute;n los cient&iacute;ficos.</p>
<p><strong>"El ensayo demuestra que una sola dosis de la nueva vacuna COVID-19 vectorizada por adenovirus tipo 5 (Ad5-nCoV) produce anticuerpos contra el virus y c&eacute;lulas T en 14 d&iacute;as, lo que la convierte en una candidata potencial para una mayor investigaci&oacute;n"</strong>, explic&oacute; Wei Chen, a cargo del trabajo en el Instituto de Biotecnolog&iacute;a de Pek&iacute;n, China.</p>
<p>Los resultados finales ser&aacute;n evaluados en seis meses. En cualquier caso, se necesitan m&aacute;s ensayos para saber si la respuesta inmune que provoca protege eficazmente contra la infecci&oacute;n del SARS-CoV-2.</p>
<p>Seg&uacute;n detall&oacute; el informe publicado, la vacuna fue bien tolerada en todas las dosis, sin que se notificaran eventos adversos graves en los 28 d&iacute;as posteriores a la aplicaci&oacute;n. En todo caso, la mayor&iacute;a fueron leves o moderados, como fiebre baja, fatiga, dolor de cabeza y muscular.</p>
<p>La vacuna evaluada, que cuenta con la participaci&oacute;n de la empresa CanSino, es la primera en ser probada en humanos. Utiliza un virus del resfriado com&uacute;n debilitado (adenovirus) para entregar material gen&eacute;tico que codifica la prote&iacute;na de punta del coronavirus a las c&eacute;lulas. Estas c&eacute;lulas producen la prote&iacute;na y viajan a los ganglios linf&aacute;ticos, donde el sistema inmunol&oacute;gico crea anticuerpos que reconocen esa prote&iacute;na de punta y combaten el virus.</p>
<p><strong>Pr&oacute;xima etapa</strong></p>
<p>Tras los buenos resultados obtenidos en la primera parte, en la ciudad de Wuhan ya empez&oacute; la fase 2 del ensayo: buscan determinar si los resultados pueden reproducirse y si hay alg&uacute;n evento adverso hasta seis meses despu&eacute;s.</p>
<p>En este caso participan 500 adultos sanos. A 250 de estos voluntarios se les administr&oacute; una dosis media, a 125 una dosis baja y a los otros 125 se les dio un placebo como control.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/861/china">China</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/84293/vacunas-coronavirus">Vacunas coronavirus</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/233703/china-logra-resultados-alentadores-en-la-busqueda-de-una-vacuna-contra-el-covid-"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/233089/italia-le-pone-fin-a-la-cuarentena-abrira-las-fronteras-a-los-turistas">
                                                <img alt="31 mil italia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2a32071e1e5300f.3331206d696c206974616c69615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a2a32071e1e5300f.3331206d696c206974616c69615f6e6f726d616c2e6a7067.jpg 810w, /download/multimedia.miniatura.a42d779a8aa75bbe.3331206d696c206974616c69615f6d696e6961747572612e6a7067.jpg 400w" height="450" width="810" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233089/italia-le-pone-fin-a-la-cuarentena-abrira-las-fronteras-a-los-turistas">Italia le pone fin a la cuarentena: abrirá las fronteras a los turistas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/233605/videos-avion-con-99-personas-a-bordo-cayo-en-barrio-residencial-de-pakistan">
                                                <img alt="Un avión se estrella en un barrio residencial en Pakistan" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/OD_fGPAyBbs/maxresdefault.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233605/videos-avion-con-99-personas-a-bordo-cayo-en-barrio-residencial-de-pakistan">Videos: Avión con 99 personas a bordo cayó en barrio residencial de Pakistán</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/233209/cristiano-ronaldo-volvio-a-las-practicas-a-la-juventus-despues-de-72-dias">
                                                <img alt="alba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e6bb8e91e20e15a.616c62615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e6bb8e91e20e15a.616c62615f6e6f726d616c2e6a7067.jpg 715w, /download/multimedia.miniatura.a4c49776d63fe370.616c62615f6d696e6961747572612e6a7067.jpg 400w" height="402" width="715" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233209/cristiano-ronaldo-volvio-a-las-practicas-a-la-juventus-despues-de-72-dias">Cristiano Ronaldo volvió a las prácticas a la Juventus después de 72 días</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/233145/anuncian-un-aumento-del-612-de-las-jubilaciones-para-junio">
                                                <img alt="400x350_raverta-moroni-350974-185331" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.a388d8ea01e05a1b.343030783335305f726176657274612d6d6f726f6e692d3335303937342d31385f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.a388d8ea01e05a1b.343030783335305f726176657274612d6d6f726f6e692d3335303937342d31385f6d696e6961747572612e6a7067.jpg 400w" height="350" width="400" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233145/anuncian-un-aumento-del-612-de-las-jubilaciones-para-junio">Anuncian un aumento del 6,12% de las jubilaciones para junio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/233562/deuda-el-gobierno-prorroga-la-negociacion-hasta-el-2-de-junio">
                                                <img alt="afa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8156b8397733fde6.6166615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8156b8397733fde6.6166615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8aa957cb309065d4.6166615f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233562/deuda-el-gobierno-prorroga-la-negociacion-hasta-el-2-de-junio">Deuda: el Gobierno prorroga la negociación hasta el 2 de junio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/233120/nacion-congelo-las-tarifas-de-telefonia-fija-y-movil-internet-y-tv-paga">
                                                <img alt="you" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be5b4d50b3583345.796f755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be5b4d50b3583345.796f755f6e6f726d616c2e6a7067.jpg 865w, /download/multimedia.miniatura.9351517cea5e049e.796f755f6d696e6961747572612e6a7067.jpg 400w" height="489" width="865" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233120/nacion-congelo-las-tarifas-de-telefonia-fija-y-movil-internet-y-tv-paga">Nación congeló las tarifas de telefonía fija y móvil, internet y TV paga</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-808"
                             class="publi  C8"
                             data-publicidad="808"
                             data-nombre="C8 - Embi Media A7 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page -->
<center>
<div id='div-gpt-ad-1585604758276-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604758276-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-782"
                             class="publi  C9"
                             data-publicidad="782"
                             data-nombre="C8 Cerveza"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="782" data-nombre="C8 Cerveza" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.98d2135aa0359aa4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/233249/sesion-del-concejo-buscan-crear-un-programa-de-adopcion-de-mascotas">
                                            <img alt="crematoria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.86784df578242fce.6372656d61746f7269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.86784df578242fce.6372656d61746f7269615f6e6f726d616c2e6a7067.jpg 970w, /download/multimedia.miniatura.be84fd0f654caef2.6372656d61746f7269615f6d696e6961747572612e6a7067.jpg 400w" height="491" width="970" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233249/sesion-del-concejo-buscan-crear-un-programa-de-adopcion-de-mascotas">Vuelven a discutir la creación de una sala crematoria en el Concejo Deliberante</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/233489/vuelven-las-reuniones-familiares-apelamos-al-autocuidado-de-las-personas">
                                            <img alt="reuniones familiares" class="img-responsive lazyload" data-src="https://i1.wp.com/www.politicaygestion.com.ar/wp-content/uploads/2020/05/familia-asado.jpg?resize=580%2C318&amp;ssl=1" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233489/vuelven-las-reuniones-familiares-apelamos-al-autocuidado-de-las-personas">Vuelven las reuniones familiares: “Apelamos al autocuidado de las personas”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/233233/panico-susto-y-misterio-aparecio-la-llorona-en-un-control-policial-y-dejo-intern">
                                            <img alt="llorona 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.90186fbfcea03bff.6c6c6f726f6e6120315f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.90186fbfcea03bff.6c6c6f726f6e6120315f6d696e6961747572612e6a7067.jpg 546w" height="471" width="546" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233233/panico-susto-y-misterio-aparecio-la-llorona-en-un-control-policial-y-dejo-intern">Pánico, susto y misterio: Apareció “la Llorona” en un control policial y dejó internado a un efectivo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/233526/carlos-moltini-es-el-nuevo-presidente-del-directorio-de-telecom-argentina">
                                            <img alt="Carlos Moltini" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.89f1823a62f5633a.4361726c6f73204d6f6c74696e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.89f1823a62f5633a.4361726c6f73204d6f6c74696e695f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.9778e95ecf6d8aa0.4361726c6f73204d6f6c74696e695f6d696e6961747572612e6a7067.jpg 400w" height="853" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233526/carlos-moltini-es-el-nuevo-presidente-del-directorio-de-telecom-argentina">Carlos Moltini es el nuevo Presidente del Directorio de Telecom Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/233619/un-nino-de-7-anos-sin-internet-en-su-casa-viaja-30-kilometros-a-caballo-para-ent">
                                            <img alt="ad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9c9a127c12694b61.61645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9c9a127c12694b61.61645f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.953a813f097a368c.61645f6d696e6961747572612e6a7067.jpg 400w" height="401" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233619/un-nino-de-7-anos-sin-internet-en-su-casa-viaja-30-kilometros-a-caballo-para-ent">Un niño de 7 años sin Internet en su casa, viaja 30 kilómetros a caballo para entregar la tarea</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/233418/polemica-cordoba-reformo-su-regimen-de-jubilaciones">
                                            <img alt="alba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bd8843aadd8608e.616c62615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bd8843aadd8608e.616c62615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.b3b284ed11f93335.616c62615f6d696e6961747572612e6a7067.jpg 400w" height="768" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/233418/polemica-cordoba-reformo-su-regimen-de-jubilaciones">Polémica: Córdoba reformó su régimen de jubilaciones</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-809"
                             class="publi  C10"
                             data-publicidad="809"
                             data-nombre="C10 - Embi Media A8 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_2 -->
<center>
<div id='div-gpt-ad-1585604857995-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604857995-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-810"
                             class="publi  C12"
                             data-publicidad="810"
                             data-nombre="C12 - Embi Media A9 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Large_Rectangle -->
<center>
<div id='div-gpt-ad-1585604925496-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604925496-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b5dcdbd3daf5dcdbd3dac7d8d4c1d0c6d4d9c1d49bd6dad89bd4c7"><span class="__cf_email__" data-cfemail="aac3c4ccc5eac3c4ccc5d8c7cbdecfd9cbc6decb84c9c5c784cbd8">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-703"
                             class="publi  FC3"
                             data-publicidad="703"
                             data-nombre="FC3 CNN "
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="703" data-nombre="FC3 CNN " style="margin:0 auto"
                                     src="https://informatesalta.com.ar/download/publicidades.imagen.b81d8c122de08ad6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.a27b1ac4ea989b47.4368696e6120566163756e6120436f726f6e6176697275735f6e6f726d616c2e706e67.png",
                    "w":750,
                    "h":500,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- AddThis --><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
    </body>
</html>