









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-02-09+12%3A29%3A27.870953" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-02-09+12%3A29%3A26.433209");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="1200"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1200"/>
                        <meta property="og:image:height" content="1200"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-02-09T12:20-03"/>
        <meta property="article:modified_time"  content="2021-02-09T12:20-03"/>
        
            <meta property="article:section"        content="Cultura"/>
        
        <meta property="article:tag"            content="¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial",
                "name": "¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial",
                "headline": "¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial",
                "description": "",
                
                    "articleSection": "Cultura",
                
                "datePublished": "2021-02-09T12:20",
                "dateModified": "2021-02-09T12:20",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "Los Tekis,Teatro Provincial",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-02-09+12%3A29%3A56.531305"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
 body {background-size: auto !important;}
</style>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F259226%2Festamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-02-09+12%3A29%3A24.813270" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-02-09+12%3A29%3A26.433209" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-02-09+12%3A29%3A27.870953"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><!-- VIDOOMY 02/11/20 -->
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- ADREACT 21/10/20-->
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-259226">

                        

                        <header>
                            <h1 class="titulo">¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/18/cultura">Cultura</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial&amp;text=%C2%A1Estamos%20de%20sorteo%21%3A%20Este%20fin%20de%20semana%20llegan%20Los%20Tekis%20al%20Teatro%20Provincial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=¡Estamos de sorteo!: Este fin de semana llegan Los Tekis al Teatro Provincial https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="LosTekis" class="img-responsive" height="1200" loading="lazy" sizes="auto" src="/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg 1200w, /download/multimedia.miniatura.846365a819d65daa.576861747341707020496d61676520323032312d30322d30392061742031312e5f6d696e6961747572612e6a706567.jpeg 300w" width="1200" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El grupo juje&ntilde;o <strong>Los Tekis </strong>celebran su regreso a los escenarios luego de un a&ntilde;o marcado por la pandemia. De esta forma, se presentar&aacute;n en Salta, en <strong>el Teatro Provincial Juan Carlos Saravia, el d&iacute;a 12 de febrero </strong>con su &uacute;ltimo recital en vivo llamado<strong> &ldquo;Tierra M&iacute;a&rdquo;</strong>. El espect&aacute;culo rinde homenaje a la Pachamama, con un mensaje alentador promoviendo la conciencia por el cuidado del planeta en un contexto de crisis global.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>Con esta nueva versi&oacute;n de "Tierra M&iacute;a", el grupo conformado por <strong>Sebasti&aacute;n L&oacute;pez</strong> (voz, guitarra y charango), <strong>Juanjo Pestoni </strong>(percusiones), <strong>Mauro Coletti</strong> (vientos y coros),<strong> Walter Sader</strong> (guitarra y segunda voz) y <strong>Pucho Ponce</strong> (bajo), busca reafirmar su mensaje de adoraci&oacute;n y respeto a la Pachamama.</p>
<p><strong>A&ntilde;o sin Carnaval</strong></p>
<p>Cada febrero de los &uacute;ltimos a&ntilde;os, encontr&oacute; a Los Tekis encargados de organizar su cl&aacute;sico ciclo de <a href="https://informatesalta.com.ar/contenido/223691/jujuy-espera-un-aluvion-turistico-comienza-esta-noche-el-carnaval-de-los-tekis">festejos por Carnaval</a>. Sin embargo, este a&ntilde;o oblig&oacute; a los juje&ntilde;os a cambiar de planes y suspender sus presentaciones en la Ciudad Cultural.&nbsp;</p>
<p>A partir de esto, el grupo empezar&aacute; a girar por el pa&iacute;s llevando su alegr&iacute;a y su canto.</p>
<p>Te recordamos que tambi&eacute;n pod&eacute;s participar de nuestro<strong> sorteo de entradas:</strong></p>
<p><strong></strong></p>
<div class="medios-widget script" id="1612883198072">
<section class="bloque">
<h1 class="titulo-bloque"><span>Sorteo</span></h1>
<div class="contenido-bloque">
<h4 class="titulo">InformateSalta te lleva al show de Los Tekis</h4>
<p>El grupo juje&ntilde;o presentar&aacute; en el Teatro Provincial, el d&iacute;a 12 de febrero, su &uacute;ltimo recital en vivo llamado "Tierra M&iacute;a". Atendiendo los protocolos vigentes, lo har&aacute;n con una doble funci&oacute;n, a las 21 y 23 hs. &iexcl;Deja tus datos y particip&aacute; por tu entrada!</p>
<center><a class="btn btn-info" data-target="#SorteoModal463" data-toggle="modal">Participar</a></center></div>
</section>
<div aria-hidden="true" aria-labelledby="myModalLabel" class="modal fade" id="SorteoModal463" role="dialog" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header"><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button>
<h5 class="modal-title" id="myModalLabel">InformateSalta te lleva al show de Los Tekis</h5>
</div>
<div class="modal-body">
<div><object data="https://trokasalta.ar/Infosal/Sorteo/participarpopup/463" height="465" width="100%"><embed height="465" src="https://trokasalta.ar/Infosal/Sorteo/participarpopup/463" width="100%"/></object></div>
</div>
<div class="modal-footer"><button class="btn btn-default btn-sm" data-dismiss="modal" type="button">Cerrar</button></div>
</div>
</div>
</div>
</div>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2041/los-tekis">Los Tekis</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/3773/teatro-provincial">Teatro Provincial</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/259226/estamos-de-sorteo-este-fin-de-semana-llegan-los-tekis-al-teatro-provincial"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/258899/fin-de-semana-para-visitar-de-manera-gratuita-el-museo-guemes">
                                                <img alt="entrada_gratuita_natalicio" class="img-responsive" data-alto-grande="1649" data-ancho-grande="2251" height="1649" loading="lazy" sizes="auto" src="/download/multimedia.normal.b739710e34b61795.656e74726164615f67726174756974615f6e6174616c6963696f5f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.b739710e34b61795.656e74726164615f67726174756974615f6e6174616c6963696f5f6e6f726d616c2e706e67.png 1000w, /download/multimedia.miniatura.8d689bac161f5b15.656e74726164615f67726174756974615f6e6174616c6963696f5f6d696e6961747572612e706e67.png 400w, /download/multimedia.grande.80290e779f3a819c.656e74726164615f67726174756974615f6e6174616c6963696f5f6772616e64652e706e67.png 2251w" width="2251" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/258899/fin-de-semana-para-visitar-de-manera-gratuita-el-museo-guemes">Fin de semana para visitar de manera gratuita el Museo Güemes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/259218/gana-tu-entrada-ultima-semana-para-disfrutar-del-ciclo-de-presentaciones-de-carl">
                                                <img alt="melian" class="img-responsive" height="1024" loading="lazy" sizes="auto" src="/download/multimedia.normal.966a84a3341e4f9f.6d656c69616e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.966a84a3341e4f9f.6d656c69616e5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.90631bfafeecbac8.6d656c69616e5f6d696e6961747572612e6a7067.jpg 375w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/259218/gana-tu-entrada-ultima-semana-para-disfrutar-del-ciclo-de-presentaciones-de-carl">¡Ganá tu entrada!: Última semana para disfrutar del ciclo de presentaciones de Carlitos Melián</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/258996/te-invitamos-a-ver-el-top-5-de-peliculas-de-zombies-en-nuestras-redes-sociales">
                                                <img alt="TOP 5 Películas de Zombies" class="img-responsive" data-alto-grande="691" data-ancho-grande="1363" height="691" loading="lazy" sizes="auto" src="/download/multimedia.normal.98e1639aa21911bd.544f5020352050656cc3ad63756c6173206465205a6f6d626965735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.98e1639aa21911bd.544f5020352050656cc3ad63756c6173206465205a6f6d626965735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.b4ac255ef0266f4b.544f5020352050656cc3ad63756c6173206465205a6f6d626965735f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.967bd118a3f8ebd2.544f5020352050656cc3ad63756c6173206465205a6f6d626965735f6772616e64652e6a7067.jpg 1363w" width="1363" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/258996/te-invitamos-a-ver-el-top-5-de-peliculas-de-zombies-en-nuestras-redes-sociales">Te invitamos a ver el TOP 5 de películas de zombies en nuestras redes sociales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/259016/ecuador-vota-su-proximo-presidente-en-unas-polarizadas-elecciones-marcadas-por-l">
                                                <img alt="Elecciones en Ecuador - Guillermo Lasso y Andrés Arauz" class="img-responsive" height="422" loading="lazy" sizes="auto" src="/download/multimedia.normal.96d1d390fb77a1f9.456c656363696f6e657320656e2045637561646f72202d204775696c6c65726d5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.96d1d390fb77a1f9.456c656363696f6e657320656e2045637561646f72202d204775696c6c65726d5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.95282995cf686de0.456c656363696f6e657320656e2045637561646f72202d204775696c6c65726d5f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/259016/ecuador-vota-su-proximo-presidente-en-unas-polarizadas-elecciones-marcadas-por-l">Ecuador vota su próximo presidente en unas polarizadas elecciones marcadas por la crisis y la pandemia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/259113/tartagal-la-municipalidad-no-tiene-nada-que-ver-con-las-donaciones-que-recibio-l">
                                                <img alt="Mario Mimessi2" class="img-responsive" height="887" loading="lazy" sizes="auto" src="/download/multimedia.normal.b573ca925ccd84f8.4d6172696f204d696d65737369325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b573ca925ccd84f8.4d6172696f204d696d65737369325f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a9d410d4bcfc4a8e.4d6172696f204d696d65737369325f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/259113/tartagal-la-municipalidad-no-tiene-nada-que-ver-con-las-donaciones-que-recibio-l">Tartagal: “La Municipalidad no tiene nada que ver con las donaciones que recibió la concejal”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/259049/el-albo-logro-la-clasificacion-a-la-siguiente-fase">
                                                <img alt="gyt e" class="img-responsive" height="433" loading="lazy" sizes="auto" src="/download/multimedia.normal.9d3387e6565d4cd8.67797420655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9d3387e6565d4cd8.67797420655f6e6f726d616c2e6a7067.jpg 680w, /download/multimedia.miniatura.833b1d8baf798085.67797420655f6d696e6961747572612e6a7067.jpg 400w" width="680" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/259049/el-albo-logro-la-clasificacion-a-la-siguiente-fase">El &quot;Albo&quot; logró la clasificación a la siguiente fase</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/259005/un-hombre-fallecio-en-el-ingreso-a-villa-palacios-tras-perder-el-control-de-su-m">
                                                <img alt="Siniestro Vial" class="img-responsive" data-alto-grande="857" data-ancho-grande="1500" height="857" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb5e41a10e7df301.53696e69657374726f205669616c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb5e41a10e7df301.53696e69657374726f205669616c5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.befbc7c22f37ce03.53696e69657374726f205669616c5f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.a4064010c2f051fb.53696e69657374726f205669616c5f6772616e64652e6a7067.jpg 1500w" width="1500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/259005/un-hombre-fallecio-en-el-ingreso-a-villa-palacios-tras-perder-el-control-de-su-m">Un hombre falleció en el ingreso a Villa Palacios, tras perder el control de su moto</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/259052/potenciar-inclusion-joven-a-falta-del-ife-esta-es-la-nueva-medida-que-se-aprobo">
                                                <img alt="salario" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.a652bd1e79859b5e.73616c6172696f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a652bd1e79859b5e.73616c6172696f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.95048567a270eb64.73616c6172696f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/259052/potenciar-inclusion-joven-a-falta-del-ife-esta-es-la-nueva-medida-que-se-aprobo">El salario real cayó 3% en 2020 y acumula tres años consecutivos en retroceso</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-878"
                             class="publi  C9"
                             data-publicidad="878"
                             data-nombre="C9 Cerveza Roja"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="878" data-nombre="C9 Cerveza Roja" style="margin:0 auto"
                                     src="/download/publicidades.imagen.964a3af32bd37194.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259147/la-lista-de-companias-extranjeras-que-decidieron-salir-de-la-argentina-en-los-ul">
                                            <img alt="Empresas" class="img-responsive" height="236" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.98f3f3a784327519.456d7072657361735f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.98f3f3a784327519.456d7072657361735f6d696e6961747572612e6a7067.jpg 420w" width="420" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259147/la-lista-de-companias-extranjeras-que-decidieron-salir-de-la-argentina-en-los-ul">La lista de compañías extranjeras que decidieron salir de la Argentina en los últimos meses</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259217/murio-una-mujer-que-se-cayo-de-la-bicicleta-al-intentar-esquivar-una-pelota-de-f">
                                            <img alt="violeta" class="img-responsive" height="688" loading="lazy" sizes="auto" src="/download/multimedia.normal.9927aeff707ffa50.76696f6c6574615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9927aeff707ffa50.76696f6c6574615f6e6f726d616c2e6a7067.jpg 1033w, /download/multimedia.miniatura.8767c2a202eed17c.76696f6c6574615f6d696e6961747572612e6a7067.jpg 400w" width="1033" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259217/murio-una-mujer-que-se-cayo-de-la-bicicleta-al-intentar-esquivar-una-pelota-de-f">Murió una mujer que se cayó de la bicicleta al intentar esquivar una pelota de fútbol</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259153/diego-maradona-imputaron-al-psicologo-y-a-dos-enfermeros-por-homicidio-culposo">
                                            <img alt="maradona internado" class="img-responsive" height="477" loading="lazy" sizes="auto" src="/download/multimedia.normal.b39a0ec99c7a2df8.6d617261646f6e6120696e7465726e61646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b39a0ec99c7a2df8.6d617261646f6e6120696e7465726e61646f5f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.bbd4a09e0a8ef6df.6d617261646f6e6120696e7465726e61646f5f6d696e6961747572612e6a7067.jpg 400w" width="848" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259153/diego-maradona-imputaron-al-psicologo-y-a-dos-enfermeros-por-homicidio-culposo">Diego Maradona: imputaron al psicólogo y a dos enfermeros por homicidio culposo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259029/operativo-de-seguridad-sanitaria-clausuraron-11-fiestas-clandestinas-y-8-locales">
                                            <img alt="Controles de Seguridad Sanitaria" class="img-responsive" height="854" loading="lazy" sizes="auto" src="/download/multimedia.normal.9e7b2d8fa88fd880.436f6e74726f6c6573206465205365677572696461642053616e6974617269615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9e7b2d8fa88fd880.436f6e74726f6c6573206465205365677572696461642053616e6974617269615f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.93e0e04b64b484f2.436f6e74726f6c6573206465205365677572696461642053616e6974617269615f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259029/operativo-de-seguridad-sanitaria-clausuraron-11-fiestas-clandestinas-y-8-locales">Operativo de Seguridad Sanitaria: Clausuraron 11 fiestas clandestinas y 8 locales comerciales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259164/sin-trabajo-y-con-6-hijos-pide-ayuda-para-darles-de-comer-y-que-no-caigan-en-la-">
                                            <img alt="ayuda" class="img-responsive" height="480" loading="lazy" sizes="auto" src="/download/multimedia.normal.a7c70c14c54edfc7.61797564615f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.a7c70c14c54edfc7.61797564615f6e6f726d616c2e706e67.png 640w, /download/multimedia.miniatura.afcb22351090b1c0.61797564615f6d696e6961747572612e706e67.png 400w" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259164/sin-trabajo-y-con-6-hijos-pide-ayuda-para-darles-de-comer-y-que-no-caigan-en-la-">Sin trabajo y con 6 hijos, pide ayuda para darles de comer y que no caigan en la droga</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259001/por-primera-vez-en-la-historia-el-papa-nombro-a-una-mujer-como-subsecretaria-del">
                                            <img alt="Primera Secretaria del Sínodo de Obispos" class="img-responsive" height="432" loading="lazy" sizes="auto" src="/download/multimedia.normal.b2566c997bfc3087.5072696d65726120536563726574617269612064656c2053c3ad6e6f646f20645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b2566c997bfc3087.5072696d65726120536563726574617269612064656c2053c3ad6e6f646f20645f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.b8014a7ae221e5e5.5072696d65726120536563726574617269612064656c2053c3ad6e6f646f20645f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259001/por-primera-vez-en-la-historia-el-papa-nombro-a-una-mujer-como-subsecretaria-del">Por primera vez en la historia, el Papa nombró a una mujer como subsecretaria del Sínodo de Obispos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259154/tras-la-salida-de-kosiner-se-fractura-el-pj-quejas-y-amenazas-de-renuncias">
                                            <img alt="outes kosiner" class="img-responsive" height="550" loading="lazy" sizes="auto" src="/download/multimedia.normal.867ac433718b48d6.6f75746573206b6f73696e65725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.867ac433718b48d6.6f75746573206b6f73696e65725f6e6f726d616c2e6a7067.jpg 853w, /download/multimedia.miniatura.86d07b839e488fbe.6f75746573206b6f73696e65725f6d696e6961747572612e6a7067.jpg 400w" width="853" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259154/tras-la-salida-de-kosiner-se-fractura-el-pj-quejas-y-amenazas-de-renuncias">Tras la salida de Kosiner ¿se fractura el PJ?: Quejas y amenazas de renuncias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/259084/jubilaciones-pensiones-y-auh-comienza-el-cronograma-de-pagos-de-anses">
                                            <img alt="anses" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf757719b5f5b10b.616e7365735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf757719b5f5b10b.616e7365735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a31d40ad2f7698f3.616e7365735f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/259084/jubilaciones-pensiones-y-auh-comienza-el-cronograma-de-pagos-de-anses">Jubilaciones, pensiones y AUH: comienza el cronograma de pagos de Anses</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><section class="bloque ultima-encuesta" style="display: block !important;">
<h1 class="titulo-bloque"><span>Sorteo</span></h1>
<div class="contenido-bloque">
<article class="encuesta">
<h1 class="titulo"><a>Sergio Galleguillo lleva su Chaya riojana al Teatro Provincial </a></h1>
<div class="contenido-encuesta" style="padding: 0 15px 15px 15px;"><br/>
<p>El cantante popular ya confirm&oacute; que su gira que pasar&aacute; por Salta. En ella tendr&aacute; especial protagonismo su &uacute;ltimo disco, "Volver", que fue nominado a los Premios Gardel 2020. Sumate a nuestro sorteo de entradas para ganar tu lugar en el show.</p>
<a class="votar-opcion" data-target="#SorteoModal461" data-toggle="modal" href="#"> <span class="texto">Participar</span> </a></div>
</article>
</div>
</section>
<div aria-hidden="true" aria-labelledby="myModalLabel" class="modal fade" id="SorteoModal461" role="dialog" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header"><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button>
<h5 class="modal-title" id="myModalLabel">Sergio Galleguillo lleva su Chaya riojana al Teatro Provincial</h5>
</div>
<div class="modal-body">
<div><object data="https://trokasalta.ar/Infosal/Sorteo/participarpopup/461" height="465" width="100%"><embed height="465" src="https://trokasalta.ar/Infosal/Sorteo/participarpopup/461" width="100%"/></object></div>
</div>
<div class="modal-footer"><button class="btn btn-default btn-sm" data-dismiss="modal" type="button">Cerrar</button></div>
</div>
</div>
</div></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#bad3d4dcd5fad3d4dcd5c8d7dbcedfc9dbd6cedb94d9d5d794dbc8"><span class="__cf_email__" data-cfemail="462f282029062f282029342b27322335272a32276825292b682734">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a69fec959a912d31.576861747341707020496d61676520323032312d30322d30392061742031312e5f6e6f726d616c2e6a706567.jpeg",
                                "w":1200,
                                "h":1200,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- ViAds 20/01/20 --><script charset="UTF-8" defer src="https://viadata.store/tag/html.js?sid=102928"></script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
    </body>
</html>