












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-09-30+13%3A24%3A35.483871" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-09-30+13%3A24%3A35.483871"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://informatesalta.com.ar/download/multimedia.grande.9dc98e123ef2beed.6578656e695f6772616e64652e6a7067.jpg" />
            <meta property="og:image:width" content="1616"/>
            <meta property="og:image:height" content="1080"/>
            <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.grande.9dc98e123ef2beed.6578656e695f6772616e64652e6a7067.jpg"/>
        
        <meta property="article:published_time" content="2022-09-30T15:00-03"/>
        <meta property="article:modified_time"  content="2022-09-30T12:55-03"/>
        
            <meta property="article:section"    content="Sociedad"/>
        
        <meta property="article:tag"            content="El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande",
                "name": "El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande",
                "headline": "El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande",
                "description": "",
                
                    "articleSection": "Sociedad",
                
                "datePublished": "2022-09-30T15:00",
                "dateModified": "2022-09-30T12:55",
                "image": "https://informatesalta.com.ar/download/multimedia.grande.9dc98e123ef2beed.6578656e695f6772616e64652e6a7067.jpg",
                
                    "keywords": "Omar Exeni,Salta,Tartamudez,Tu voz cuenta conmigo,Zone sudeste",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-09-30+13%3A24%3A35.483871"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-10186788-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-10186788-1')</script>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=G-T68GJ2TQY8"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','G-T68GJ2TQY8')</script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
<style>.adsbygoogle.adsbygoogle-noablate{z-index:10000!important}.banner--app{box-shadow:0 -1px 6px 1px #b4b4b4;border-top-left-radius:4px;border-top-right-radius:4px;width:100%;max-width:400px;height:130px;position:fixed;bottom:0;left:50%;transform:translateX(-50%);display:grid;grid-template-columns:1fr 3fr;background-color:#f2f2f3;z-index:20000}.banner--app--imagen{padding:.5rem}.banner--app--imagen img{width:100%;height:75%;object-fit:contain}.banner--app--body{padding-top:.5rem;color:#008fcd;text-transform:uppercase;font-size:.8rem;position:relative}.banner--app--body a{text-decoration:none;position:absolute;bottom:1rem}.banner--app--body .descargar{background-color:#008fcd;color:#fff;padding:.5rem;width:120px;right:.5rem;border-radius:5px;text-align:center;font-weight:700;z-index:1000;bottom:.5rem}@media(min-width:28em){.banner--app{display:none!important}}</style>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-09-30+13%3A24%3A35.483871" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-09-30+13%3A24%3A35.483871" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-1088"
                             class="publi  E2"
                             data-publicidad="1088"
                             data-nombre="E2 Moneytizer megabanner"
                             data-tipo="html">
                        
                            <div id="86654-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=1"></script></div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-323716">

                        

                        <header>
                            <h1 class="titulo">El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/6/sociedad">Sociedad</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande&amp;text=El%20programa%20%E2%80%9CTu%20Voz%20Cuenta%20Conmigo%E2%80%9D%20de%20Omar%20Exeni%20llega%20al%20barrio%20Norte%20Grande" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande+https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/323716/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-llega-al-barrio-norte-grande', 'El programa “Tu Voz Cuenta Conmigo” de Omar Exeni llega al barrio Norte Grande')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="exeni" class="img-responsive lazyload" data-alto-grande="1080" data-ancho-grande="1616" data-sizes="auto" data-src="/download/multimedia.normal.80c5233af634192c.6578656e695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.80c5233af634192c.6578656e695f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.9dc98e123ef2beed.6578656e695f6772616e64652e6a7067.jpg 1616w, /download/multimedia.miniatura.8d863e60b09a0d67.6578656e695f6d696e6961747572612e6a7067.jpg 400w" height="668" src="data:," width="1000" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>El programa del diputado Omar Exeni, &ldquo;<a href="https://informatesalta.com.ar/contenido/318533/el-programa-tu-voz-cuenta-conmigo-de-omar-exeni-visita-nuevamente-barrio-autodro">Tu Voz Cuenta Conmigo&rdquo;</a>, </strong>empez&oacute; este a&ntilde;o y tiene como finalidad la prevenci&oacute;n y sensibilizaci&oacute;n en los barrios en materia de tartamudez, depresi&oacute;n, ansiedad y ataques de p&aacute;nico.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>Despu&eacute;s de recorrer diferentes zonas de la Ciudad de Salta, Exeni llevar&aacute; este programa <strong>ma&ntilde;ana al barrio Norte Grande, ubicado en al zona sudeste de la capital salte&ntilde;a.</strong></p>
<p><strong>&ldquo;A este programa lo venimos haciendo hace 8 meses y naci&oacute; a ra&iacute;z de la creaci&oacute;n de los consultorios de la tartamudez.</strong> Hasta que estos est&eacute;n listos, salimos a buscar los chicos con fonoaudi&oacute;logos, psic&oacute;logos y psicopedagogos por los barrios. Ya atendimos a 409&rdquo;, explic&oacute; por InformateSalta.</p>
<p><img alt="EXENI" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.ba58558e8f73259d.576861747341707020496d61676520323032322d30372d303420617420332e305f6d696e6961747572612e6a706567.jpeg" height="391" src="data:," width="523"/></p>
<p>&ldquo;Atendamos consultas completamente gratuitas, con la finalidad de realizar una detenci&oacute;n temprana y la derivaci&oacute;n correspondiente. <strong>Tambi&eacute;n nos acompa&ntilde;ar&aacute; personal del Registro Civil,</strong> y se busca facilitar el acceso al documento, las renovaciones o el tr&aacute;mite para cualquier tipo de actas&rdquo;, explic&oacute;.</p>
<p><strong>Es por esto que de 10 a 21 horas pueden acercarse hasta el lugar y ser&aacute;n atendidos por orden de llegada.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/71844/omar-exeni">Omar Exeni</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/483/salta">Salta</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/98758/tartamudez">Tartamudez</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/104967/tu-voz-cuenta-conmigo">Tu voz cuenta conmigo</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/108127/zone-sudeste">Zone sudeste</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323515/posible-aumento-en-la-nafta-todo-es-incertidumbre-no-podemos-confirmar-nada">
                                                <img alt="naftas" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.bb2f4c5a81dfb82a.6e61667461735f6d696e6961747572612e6a7067.jpg" height="430" src="data:," width="490" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323515/posible-aumento-en-la-nafta-todo-es-incertidumbre-no-podemos-confirmar-nada">Posible aumento en la nafta: &quot;Todo es incertidumbre, no podemos confirmar nada”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323316/gustavo-saenz-por-mineria-entiendan-hay-provincias-que-han-sido-postergadas-dura">
                                                <img alt="saenz" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9944785da8fe051.7361656e7a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b9944785da8fe051.7361656e7a5f6e6f726d616c2e6a7067.jpg 1066w, /download/multimedia.miniatura.bb570a5e6f98145e.7361656e7a5f6d696e6961747572612e6a7067.jpg 400w" height="641" src="data:," width="1066" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323316/gustavo-saenz-por-mineria-entiendan-hay-provincias-que-han-sido-postergadas-dura">Gustavo Sáenz por minería: &quot;Entiendan, hay provincias que han sido postergadas durante muchos años&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323710/no-usar-el-curso-peligro-asi-amanecio-una-escuela-tecnica-hoy">
                                                <img alt="la Escuela Técnica N°3137 “Martina Silva de Gurruchaga”" class="img-responsive lazyload" data-alto-grande="900" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.b4544168ba990e4d.576861747341707020496d61676520323032322d30392d33302061742031312e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b4544168ba990e4d.576861747341707020496d61676520323032322d30392d33302061742031312e5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.88b0f5ab215dd76f.576861747341707020496d61676520323032322d30392d33302061742031312e5f6772616e64652e6a706567.jpeg 1600w, /download/multimedia.miniatura.9b692db79fd0bd65.576861747341707020496d61676520323032322d30392d33302061742031312e5f6d696e6961747572612e6a706567.jpeg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323710/no-usar-el-curso-peligro-asi-amanecio-una-escuela-tecnica-hoy">&quot;No usar el curso, ¡peligro!&quot;, así amaneció una escuela Técnica hoy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323412/alquileres-ajustes-de-hasta-el-70-y-miles-de-viviendas-que-salen-del-mercado">
                                                <img alt="alquileres inmobiliaria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95da0b5f9f960b8f.616c7175696c6572657320696e6d6f62696c69617269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95da0b5f9f960b8f.616c7175696c6572657320696e6d6f62696c69617269615f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.bc4bd4987d67785a.616c7175696c6572657320696e6d6f62696c69617269615f6d696e6961747572612e6a7067.jpg 400w" height="540" src="data:," width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323412/alquileres-ajustes-de-hasta-el-70-y-miles-de-viviendas-que-salen-del-mercado">Alquileres: ajustes de hasta el 70% y miles de viviendas que salen del mercado</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323319/concejales-buscan-beneficiar-a-jovenes-de-18-a-30-anos-que-emprendan-por-primera">
                                                <img alt="reunión concejales" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b18ac375edf15c1a.7265756e69c3b36e20636f6e63656a616c65735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b18ac375edf15c1a.7265756e69c3b36e20636f6e63656a616c65735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.87a5a7c602e3fa2e.7265756e69c3b36e20636f6e63656a616c65735f6d696e6961747572612e6a7067.jpg 400w" height="550" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323319/concejales-buscan-beneficiar-a-jovenes-de-18-a-30-anos-que-emprendan-por-primera">Concejales buscan beneficiar a jóvenes de 18 a 30 años que emprendan por primera vez</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323464/veronica-caliva-la-unica-diputada-que-firmo-el-proyecto-de-humedales-que-perjudi">
                                                <img alt="Caliva" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.853efdeec8bd9bef.43616c6976615f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.853efdeec8bd9bef.43616c6976615f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.a629208b97a52e15.43616c6976615f6d696e6961747572612e706e67.png 400w" height="500" src="data:," width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323464/veronica-caliva-la-unica-diputada-que-firmo-el-proyecto-de-humedales-que-perjudi">Verónica Caliva, la única diputada que firmó el proyecto de Humedales que perjudica a Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323434/del-altar-a-la-division-de-bienes-mas-divorcios-que-casamientos-en-salta">
                                                <img alt="casamiento " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8132b0706976fb18.636173616d69656e746f205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8132b0706976fb18.636173616d69656e746f205f6e6f726d616c2e6a7067.jpg 780w, /download/multimedia.miniatura.9d635913ffef9729.636173616d69656e746f205f6d696e6961747572612e6a7067.jpg 400w" height="440" src="data:," width="780" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323434/del-altar-a-la-division-de-bienes-mas-divorcios-que-casamientos-en-salta">Del altar a la división de bienes: ¿más divorcios que casamientos en Salta?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/323583/la-ex-paludica-se-iria-a-zona-norte-a-un-terreno-del-servicio-geologico-minero">
                                                <img alt="Palúdica" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.a0bac54b8936d172.50616cc3ba646963615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0bac54b8936d172.50616cc3ba646963615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.848d0a9390e285b1.50616cc3ba646963615f6772616e64652e6a7067.jpg 1600w, /download/multimedia.miniatura.97a3cc69cd24ce30.50616cc3ba646963615f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/323583/la-ex-paludica-se-iria-a-zona-norte-a-un-terreno-del-servicio-geologico-minero">La ex Palúdica se iría a zona norte, a un terreno del Servicio Geológico Minero</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323405/convocan-a-una-manifestacion-pacifica-para-pedir-que-no-avance-la-ley-de-humedal">
                                            <img alt="humedalessalta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87457b7085878168.68756d6564616c657373616c74615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.87457b7085878168.68756d6564616c657373616c74615f6e6f726d616c2e6a7067.jpg 620w, /download/multimedia.miniatura.ab68e6d905ca339b.68756d6564616c657373616c74615f6d696e6961747572612e6a7067.jpg 400w" height="375" src="data:," width="620" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323405/convocan-a-una-manifestacion-pacifica-para-pedir-que-no-avance-la-ley-de-humedal">Convocan a una manifestación pacífica para pedir que no avance la Ley de Humedales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323671/quiso-pasar-por-un-piquete-en-ruta-34-le-rompieron-la-camioneta-y-le-pidieron-re">
                                            <img alt="camionetapiquete" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b156454f4dbbde65.63616d696f6e657461706971756574655f6d696e6961747572612e706e67.png" height="551" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323671/quiso-pasar-por-un-piquete-en-ruta-34-le-rompieron-la-camioneta-y-le-pidieron-re">Quiso pasar por un piquete en ruta 34, le rompieron la camioneta y le pidieron respeto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323736/el-precio-por-las-nubes-saltenos-eligen-cada-vez-mas-comprar-neumaticos-usados">
                                            <img alt="neumáticos usados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b81a1d23497963d1.6e65756dc3a17469636f7320757361646f735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.b81a1d23497963d1.6e65756dc3a17469636f7320757361646f735f6e6f726d616c2e4a5047.JPG 1157w, /download/multimedia.miniatura.adb2ca7ccfdf7ee8.6e65756dc3a17469636f7320757361646f735f6d696e6961747572612e4a5047.JPG 400w" height="655" src="data:," width="1157" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323736/el-precio-por-las-nubes-saltenos-eligen-cada-vez-mas-comprar-neumaticos-usados">El precio por las nubes: salteños eligen cada vez más comprar neumáticos usados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323645/salta-amanecio-con-los-cerros-nevados-en-la-precordillera">
                                            <img alt="cerros nevados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8977e1472ca98e1b.636572726f73206e657661646f735f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8977e1472ca98e1b.636572726f73206e657661646f735f6e6f726d616c2e706e67.png 1116w, /download/multimedia.miniatura.a2d74c78992952c5.636572726f73206e657661646f735f6d696e6961747572612e706e67.png 400w" height="592" src="data:," width="1116" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323645/salta-amanecio-con-los-cerros-nevados-en-la-precordillera">Salta amaneció con los cerros nevados en la precordillera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323389/7-autos-se-hundieron-en-una-obra-sin-senalizar">
                                            <img alt="autos 34" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b765f3f00b62245f.6175746f732033345f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.b765f3f00b62245f.6175746f732033345f6e6f726d616c2e706e67.png 1293w, /download/multimedia.miniatura.9fac1f427f4a5d48.6175746f732033345f6d696e6961747572612e706e67.png 400w" height="643" src="data:," width="1293" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323389/7-autos-se-hundieron-en-una-obra-sin-senalizar">Por una obra sin señalizar, se hundieron 7 autos en una zanja</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323384/nuevo-bono-de-anses-de-51000-quienes-lo-recibiran-y-que-datos-hay-que-actualizar">
                                            <img alt="anses" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b3f2ae5538617ab8.616e7365735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b3f2ae5538617ab8.616e7365735f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.bd9bad188a91db78.616e7365735f6d696e6961747572612e77656270.webp 400w" height="406" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323384/nuevo-bono-de-anses-de-51000-quienes-lo-recibiran-y-que-datos-hay-que-actualizar">Nuevo bono de ANSES de $51.000: quiénes lo recibirán y qué datos hay que actualizar para cobrarlo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323525/hoy-se-convertiria-en-ley-la-prorroga-de-la-emergencia-por-violencia-de-genero-e">
                                            <img alt="trata de personas" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.9b5de2667e831b6b.747261746120646520706572736f6e61735f6d696e6961747572612e6a7067.jpg" height="183" src="data:," width="276" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323525/hoy-se-convertiria-en-ley-la-prorroga-de-la-emergencia-por-violencia-de-genero-e">Hoy se convertiría en ley la prórroga de la emergencia por violencia de género en Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/323418/obra-sin-senalizar-la-empresa-tiene-seguro-de-accidente-debera-cumplir-si-hubo-d">
                                            <img alt="salado" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87a91bbcc0d33d81.73616c61646f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.87a91bbcc0d33d81.73616c61646f5f6e6f726d616c2e706e67.png 828w, /download/multimedia.miniatura.9c19b9cf19285de3.73616c61646f5f6d696e6961747572612e706e67.png 385w" height="644" src="data:," width="828" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/323418/obra-sin-senalizar-la-empresa-tiene-seguro-de-accidente-debera-cumplir-si-hubo-d">Obra sin señalizar: “La empresa tiene seguro de accidente, deberá cumplir si hubo daños”</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1271"
                             class="publi  C10"
                             data-publicidad="1271"
                             data-nombre="C10 Saeta nuevo set 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="350" height="350"
                                     data-url="https://www.saetasalta.com.ar" data-publicidad="1271" data-nombre="C10 Saeta nuevo set 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a5a8155b8a75b282.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<!--<script src='//tags.orquideassp.com/tag/2521'></script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9203649452908060" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9203649452908060" data-ad-slot="3210659412" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#92fbfcf4fdd2fbfcf4fde0fff3e6f7e1f3fee6f3bcf1fdffbcf3e0"><span class="__cf_email__" data-cfemail="87eee9e1e8c7eee9e1e8f5eae6f3e2f4e6ebf3e6a9e4e8eaa9e6f5">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<script>function cerrar_banner_app() {let element = document.getElementsByClassName('banner--app');if (element.length) {element[0].style.display = "none";}}</script>
    </body>
</html>