









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-04-21+14%3A23%3A17.866690" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-04-21+14%3A23%3A17.866690");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.8aa5c71e548fc9f2.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8aa5c71e548fc9f2.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="700"/>
                        <meta property="og:image:height" content="516"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-04-21T12:21-03"/>
        <meta property="article:modified_time"  content="2021-04-21T13:01-03"/>
        
            <meta property="article:section"        content="Accidente"/>
        
        <meta property="article:tag"            content="Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre",
                "name": "Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre",
                "headline": "Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre",
                "description": "",
                
                    "articleSection": "Accidente",
                
                "datePublished": "2021-04-21T12:21",
                "dateModified": "2021-04-21T13:01",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.8aa5c71e548fc9f2.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Calle Borjas Díaz,Calle Mitre,comisaría Tercera,conductor fugado,Fiscalía Penal N°2,Nena embestida",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-04-21+14%3A23%3A17.866690"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PlayOn Content 21/03/21 --><script src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js" type="text/javascript"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12805_3290702","autoplay": 0,"vol": 0,"limit": 25}); </script>
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>
<style> body {background-size: auto !important;}</style>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F266122%2Fnena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-04-21+14%3A23%3A17.866690" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-04-21+14%3A23%3A17.866690" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4539924084"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-04-21+14%3A23%3A17.866690"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><!-- VIDOOMY 02/11/20 -->
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- ADREACT 21/10/20-->
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Innov8ads 16/03/21 --></p>
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<p>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
</p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-266122">

                        

                        <header>
                            <h1 class="titulo">Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/8/accidente">Accidente</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                        
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre&amp;text=Nena%20embestida%20y%20abandonada%3A%20Demoraron%20al%20conductor%20pero%20a%20las%20horas%20qued%C3%B3%20libre" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Nena embestida y abandonada: Demoraron al conductor pero a las horas quedó libre https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="siniestro vial niña de 3 años moto" class="img-responsive" height="516" loading="lazy" sizes="auto" src="/download/multimedia.normal.8aa5c71e548fc9f2.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8aa5c71e548fc9f2.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a343da9feadb92d7.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6d696e6961747572612e6a7067.jpg 400w" width="700" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Luego de conocer <strong>InformateSalta </strong>el terrible caso ocurrido en calle <a href="https://informatesalta.com.ar/contenido/266114/buscan-informacion-sobre-un-motociclista-que-atropello-a-una-menor-y-huyo">Borja D&iacute;az</a><strong>&nbsp;</strong>de nuestra ciudad donde una peque&ntilde;a de 3 a&ntilde;os cruzaba de vereda a vereda junto a su hermano de 12 a&ntilde;os, camino que hacen habitualmente desde su vivienda a la de su t&iacute;a o viceversa, habl&oacute; con la familia.&nbsp;</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>"Este chico ven&iacute;a en la moto de <strong>Balcarce </strong>a Mitre cuando mi hermana lo ve venir embalado. Le dec&iacute;a fren&aacute;, fren&aacute;. Embiste a la nena, la arrastra 3 metros, se engancha la ropa en la moto. Le mete una patada en la cara para que se desenganche y poder darse a la fuga" cont&oacute; la t&iacute;a de la menor.&nbsp;</p>
<hr/>
<div class="medios-widget post"><a href="/contenido/266114/buscan-informacion-sobre-un-motociclista-que-atropello-a-una-menor-y-huyo"><img alt="motociclistabuscado2" class="img-responsive" height="382" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.ad747f1b6225e5ef.6d6f746f6369636c697374616275736361646f325f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.ad747f1b6225e5ef.6d6f746f6369636c697374616275736361646f325f6d696e6961747572612e6a7067.jpg 600w" width="600"/></a><a href="/contenido/266114/buscan-informacion-sobre-un-motociclista-que-atropello-a-una-menor-y-huyo">Buscan informaci&oacute;n sobre un motociclista que atropell&oacute; a una ni&ntilde;a y huy&oacute;</a></div>
<hr/>
<p><br/>La mujer consider&oacute; que la&nbsp; actitud que tuvo hacia su sobrina es totalmente <strong>inhumana</strong>. "Patearle la cara a una criatura de <strong>3 a&ntilde;os</strong> no tiene nombre. Mi hermana est&aacute; en shock, es una excelente madre y no usa celular" esto aclarando lo que se dijo en otros medios.&nbsp;</p>
<p></p>
<p><img alt="accidenteBorja" class="img-responsive" height="429" loading="lazy" sizes="auto" src="https://informatesalta.com.ar/download/multimedia.miniatura.a03ba78b9f00329f.6163636964656e7465426f726a615f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.a03ba78b9f00329f.6163636964656e7465426f726a615f6d696e6961747572612e6a7067.jpg 600w" width="700" /></p>
<p><strong></strong></p>
<p>Adem&aacute;s, <strong>InformateSalta</strong> tuvo unas breve palabras con la madre de la menor, <strong>Patricia Morales</strong>, quien se mostr&oacute; dolida por la situaci&oacute;n que le toca atravesar a su nena de tan solo 3 a&ntilde;os y nos confirm&oacute; que el joven, con los datos aportados por ellos fue demorado en la madrugada, secuestrada la moto pero liberado por disposici&oacute;n de la Fiscal&iacute;a Penal N&deg;2.&nbsp;</p>
<p>"Lo demoraron a las 3:30, me llamaron de la <strong>Tercera</strong>. Le retuvieron la moto pero a &eacute;l, por orden de la Fiscal&iacute;a, se lo liber&oacute;, est&aacute; en su casa" lament&oacute; la mujer que hoy tiene a su nena con m&uacute;ltiples golpes.&nbsp;</p>
<p>En cuanto al cuadro de la menor nos explic&oacute; que si bien fue dada de alta anoche, tras presentar orina en sangre est&aacute;n en alerta por un posible golpe interno.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/93561/calle-borjas-diaz">Calle Borjas Díaz</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/5710/calle-mitre">Calle Mitre</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/93567/comisaria-tercera">comisaría Tercera</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/93566/conductor-fugado">conductor fugado</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/93568/fiscalia-penal-n2">Fiscalía Penal N°2</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/93565/nena-embestida">Nena embestida</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C2"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/266122/nena-embestida-y-abandonada-demoraron-al-conductor-pero-a-las-horas-quedo-libre"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/266114/buscan-informacion-sobre-un-motociclista-que-atropello-a-una-menor-y-huyo">
                                                <img alt="motociclistabuscado2" class="img-responsive" height="382" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.ad747f1b6225e5ef.6d6f746f6369636c697374616275736361646f325f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.ad747f1b6225e5ef.6d6f746f6369636c697374616275736361646f325f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/266114/buscan-informacion-sobre-un-motociclista-que-atropello-a-una-menor-y-huyo">Buscan información sobre un motociclista que atropelló a una niña y huyó</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/266148/camaras-motociclista-ebrio-fue-embestido-y-se-nego-a-ser-asistido">
                                                <img alt="motociclistaebrio" class="img-responsive" height="452" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.8de460a01c327250.6d6f746f6369636c69737461656272696f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.8de460a01c327250.6d6f746f6369636c69737461656272696f5f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/266148/camaras-motociclista-ebrio-fue-embestido-y-se-nego-a-ser-asistido">VIDEO: Motociclista ebrio fue embestido y se negó a ser asistido</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265869/motociclista-fallecio-sobre-en-general-mosconi-fue-embestido-por-automovilista">
                                                <img alt="motociclistarosario" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.b472bcc8c812c9ed.6d6f746f6369636c69737461726f736172696f5f6d696e6961747572612e6a706567.jpeg" srcset="/download/multimedia.miniatura.b472bcc8c812c9ed.6d6f746f6369636c69737461726f736172696f5f6d696e6961747572612e6a706567.jpeg 600w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265869/motociclista-fallecio-sobre-en-general-mosconi-fue-embestido-por-automovilista">Motociclista falleció en General Mosconi, fue embestido por automovilista</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265849/desesperada-busqueda-de-fabiana-cari-en-la-quebrada-de-san-lorenzo">
                                                <img alt="fabiana cari" class="img-responsive" height="390" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.bc44a3c547d7047a.66616269616e6120636172695f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.bc44a3c547d7047a.66616269616e6120636172695f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265849/desesperada-busqueda-de-fabiana-cari-en-la-quebrada-de-san-lorenzo">Buscan a Fabiana Cari, se habría extraviado en la Quebrada de San Lorenzo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/266009/guiso-y-cumbia-no-te-va-a-faltar-pablo-lescano-le-declaro-su-amor-a-jennifer-lop">
                                                <img alt="pablin" class="img-responsive" height="517" loading="lazy" sizes="auto" src="/download/multimedia.normal.b9e4b76b0bd92ddc.7061626c696e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b9e4b76b0bd92ddc.7061626c696e5f6e6f726d616c2e6a7067.jpg 920w, /download/multimedia.miniatura.b96b834e3c34a517.7061626c696e5f6d696e6961747572612e6a7067.jpg 400w" width="920" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/266009/guiso-y-cumbia-no-te-va-a-faltar-pablo-lescano-le-declaro-su-amor-a-jennifer-lop">&quot;Guiso y cumbia no te va a faltar&quot;: Pablo Lescano le declaró su amor a Jennifer López</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265925/mansfield-confirmo-el-contagio-de-covid-19-de-3-de-sus-trabajadores-en-mina-lind">
                                                <img alt="Mina Lindero" class="img-responsive" height="453" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa55d95c78e353f4.4d696e61204c696e6465726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa55d95c78e353f4.4d696e61204c696e6465726f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.8529d8551f6a9138.4d696e61204c696e6465726f5f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265925/mansfield-confirmo-el-contagio-de-covid-19-de-3-de-sus-trabajadores-en-mina-lind">Mansfield confirmó el contagio de COVID-19 de 3 de sus trabajadores en Mina Lindero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265943/pandemia-en-el-pais-mas-de-20000-casos-y-248-muertos-en-las-ultimas-24-horas">
                                                <img alt="covid1" class="img-responsive" height="458" loading="lazy" sizes="auto" src="/download/multimedia.normal.809d99935e309f28.636f766964315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.809d99935e309f28.636f766964315f6e6f726d616c2e6a7067.jpg 716w, /download/multimedia.miniatura.8f51519c618aa320.636f766964315f6d696e6961747572612e6a7067.jpg 400w" width="716" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265943/pandemia-en-el-pais-mas-de-20000-casos-y-248-muertos-en-las-ultimas-24-horas">Pandemia en el país: Más de 20.000 casos y 248 muertos en las últimas 24 horas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/265850/tiempo-en-salta-te-contamos-el-pronostico-de-la-semana">
                                                <img alt="niños jugando 2" class="img-responsive" data-alto-grande="960" data-ancho-grande="1706" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.91f6db8bda860e26.6e69c3b16f73206a7567616e646f20325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.91f6db8bda860e26.6e69c3b16f73206a7567616e646f20325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.8987c20425bf10ed.6e69c3b16f73206a7567616e646f20325f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.996bd7a0e4898852.6e69c3b16f73206a7567616e646f20325f6772616e64652e6a7067.jpg 1706w" width="1706" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/265850/tiempo-en-salta-te-contamos-el-pronostico-de-la-semana">Tiempo en Salta: Te contamos el pronóstico de la semana</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-924"
                             class="publi  C8"
                             data-publicidad="924"
                             data-nombre="C8 Uber 2"
                             data-tipo="html">
                        
                            <ins class='dcmads' style='display:inline-block;width:300px;height:250px'
    data-dcm-placement='N197801.1920722INFORMATESALTA/B25549692.297635895'
    data-dcm-rendering-mode='iframe'
    data-dcm-https-only
    data-dcm-gdpr-applies='gdpr=${GDPR}'
    data-dcm-gdpr-consent='gdpr_consent=${GDPR_CONSENT_755}'
    data-dcm-addtl-consent='addtl_consent=${ADDTL_CONSENT}'
    data-dcm-ltd='false'
    data-dcm-resettable-device-id=''
    data-dcm-app-id=''
    data-dcm-param-cp='${CAMPAIGN_ID}'
    data-dcm-param-io='${INSERTION_ORDER_ID}'
    data-dcm-param-cr='${CREATIVE_ID}'
    data-dcm-param-pub='${PUBLISHER_ID}'
    data-dcm-param-auc='${AUCTION_ID}'>
  <script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-913"
                             class="publi  C9"
                             data-publicidad="913"
                             data-nombre="C9 Cerveza Roja marzo"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="913" data-nombre="C9 Cerveza Roja marzo" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8c821f2435b0a555.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 -->
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/266095/declaro-fabiana-cari-desde-el-hospital-san-bernardo-aseguro-que-se-perdio">
                                            <img alt="tv2" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.88499cb309376b24.7476325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88499cb309376b24.7476325f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.af4b6b8caf00e9df.7476325f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/266095/declaro-fabiana-cari-desde-el-hospital-san-bernardo-aseguro-que-se-perdio">Declaró Fabiana Cari desde el hospital y liberó de culpas a sus amigos: &quot;Me perdí&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/265588/la-inversion-de-gasnor-en-canerias-viene-cayendo-ano-tras-ano">
                                            <img alt="gasoducto ok" class="img-responsive" height="404" loading="lazy" sizes="auto" src="/download/multimedia.normal.b2eccc211f91e65f.6761736f647563746f206f6b5f6e6f726d616c2e504e47.PNG" srcset="/download/multimedia.normal.b2eccc211f91e65f.6761736f647563746f206f6b5f6e6f726d616c2e504e47.PNG 721w, /download/multimedia.miniatura.ac8782703ba015e8.6761736f647563746f206f6b5f6d696e6961747572612e504e47.PNG 400w" width="721" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/265588/la-inversion-de-gasnor-en-canerias-viene-cayendo-ano-tras-ano">La inversión de GASNOR en cañerías viene cayendo año tras año</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/265835/gimnasia-gano-en-su-debut-como-local">
                                            <img alt="albos" class="img-responsive" height="707" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf6380e5e7194478.616c626f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf6380e5e7194478.616c626f735f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a80380ed2db653c9.616c626f735f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/265835/gimnasia-gano-en-su-debut-como-local">Gimnasia ganó en su debut como local</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/266059/acabamos-de-encontrarla-esta-con-vida-el-audio-que-confirmo-la-aparicion-de-fabi">
                                            <img alt="Fabiana Cari" class="img-responsive" height="492" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.8511b75ea4835ca4.46616269616e6120436172695f6d696e6961747572612e6a706567.jpeg" srcset="/download/multimedia.miniatura.8511b75ea4835ca4.46616269616e6120436172695f6d696e6961747572612e6a706567.jpeg 506w" width="506" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/266059/acabamos-de-encontrarla-esta-con-vida-el-audio-que-confirmo-la-aparicion-de-fabi">“Acabamos de encontrarla, está con vida”, el audio que confirmó la aparición de Fabiana Cari</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/266007/rosario-de-la-frontera-quiere-comprar-vacunas-estamos-en-condiciones-de-pagar-10">
                                            <img alt="vacunacion" class="img-responsive" height="373" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.a2200a50c256c336.766163756e6163696f6e5f6d696e6961747572612e6a706567.jpeg" srcset="/download/multimedia.miniatura.a2200a50c256c336.766163756e6163696f6e5f6d696e6961747572612e6a706567.jpeg 560w" width="560" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/266007/rosario-de-la-frontera-quiere-comprar-vacunas-estamos-en-condiciones-de-pagar-10">Rosario de la Frontera quiere comprar vacunas: &quot;Estamos en condiciones de pagar 10 mil&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/266070/fabiana-cari-llego-al-hospital-san-bernardo-y-esta-siendo-atendida">
                                            <img alt="Fabiana 1" class="img-responsive" height="529" loading="lazy" sizes="auto" src="/download/multimedia.normal.9cfca3b41f4ad2d1.46616269616e6120315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9cfca3b41f4ad2d1.46616269616e6120315f6e6f726d616c2e6a7067.jpg 790w, /download/multimedia.miniatura.ad10b73daadb84c2.46616269616e6120315f6d696e6961747572612e6a7067.jpg 400w" width="790" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/266070/fabiana-cari-llego-al-hospital-san-bernardo-y-esta-siendo-atendida">Fabiana Cari llegó al Hospital San Bernardo y está siendo atendida</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/265867/ricardo-villada-se-recupera-no-veo-las-horas-de-volver-a-casa">
                                            <img alt="villada coronavirus" class="img-responsive" height="960" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa25888db1d39d24.76696c6c61646120636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa25888db1d39d24.76696c6c61646120636f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.ac9f39938f0b667f.76696c6c61646120636f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 225w" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/265867/ricardo-villada-se-recupera-no-veo-las-horas-de-volver-a-casa">Ricardo Villada se recupera del COVID-19: “No veo las horas de volver a casa”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/266104/buscan-acondicionar-espacios-del-estado-para-albergar-a-personas-en-situacion-de">
                                            <img alt="personas en situación de calle" class="img-responsive" height="650" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf562999e4747980.706572736f6e617320656e2073697475616369c3b36e2064652063616c6c655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf562999e4747980.706572736f6e617320656e2073697475616369c3b36e2064652063616c6c655f6e6f726d616c2e6a7067.jpg 1157w, /download/multimedia.miniatura.8150b1e2d16fe89a.706572736f6e617320656e2073697475616369c3b36e2064652063616c6c655f6d696e6961747572612e6a7067.jpg 400w" width="1157" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/266104/buscan-acondicionar-espacios-del-estado-para-albergar-a-personas-en-situacion-de">Buscan acondicionar espacios del Estado para albergar a personas en situación de calle</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/bondi.asp" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.adec687179b7538d.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#01686f676e41686f676e736c60756472606d75602f626e6c2f6073"><span class="__cf_email__" data-cfemail="fd94939b92bd94939b928f909c89988e9c91899cd39e9290d39c8f">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.8aa5c71e548fc9f2.73696e69657374726f207669616c206e69c3b16120646520332061c3b16f73205f6e6f726d616c2e6a7067.jpg",
                                "w":700,
                                "h":516,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- ViAds 20/01/20 --><script charset="UTF-8" defer src="https://viadata.store/tag/html.js?sid=102928"></script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>

    </body>
</html>