









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-05-18+13%3A27%3A29.655435" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-05-18+13%3A27%3A29.655435");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.bab601aec2bca421.62616869615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.bab601aec2bca421.62616869615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="1010"/>
                        <meta property="og:image:height" content="567"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-05-18T10:12-03"/>
        <meta property="article:modified_time"  content="2021-05-18T11:14-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon",
                "name": "Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón",
                "headline": "Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón",
                "description": "",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2021-05-18T10:12",
                "dateModified": "2021-05-18T11:14",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.bab601aec2bca421.62616869615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Copa Sudamericana 2021,Independiente",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-05-18+13%3A27%3A29.655435"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PlayOn Content 21/03/21 <script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12805_3290702","autoplay": 0,"vol": 0,"limit": 25}); </script> -->
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F268952%2Findependiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-05-18+13%3A27%3A29.655435" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-05-18+13%3A27%3A29.655435" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-05-18+13%3A27%3A29.655435"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 -->
<p>
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>
<!-- ADREACT 21/10/20-->
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-268952">

                        

                        <header>
                            <h1 class="titulo">Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon&amp;text=Independiente%20quiere%20avanzar%20en%20la%20Sudamericana%20antes%20de%20enfrentar%20a%20Col%C3%B3n" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Independiente quiere avanzar en la Sudamericana antes de enfrentar a Colón https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="bahia" class="img-responsive" height="567" loading="lazy" sizes="auto" src="/download/multimedia.normal.bab601aec2bca421.62616869615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bab601aec2bca421.62616869615f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.b50a50f2f985dd0d.62616869615f6d696e6961747572612e6a7067.jpg 400w" width="1010" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>El estadio Libertadores de Am&eacute;rica ser&aacute; la sede del partido v&aacute;lido por la quinta fecha del grupo B que comenzar&aacute; a las 19.15, con el colombiano Andr&eacute;s Rojas como &aacute;rbitro y ser&aacute; transmitido por ESPN y DirecTV Sports.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>El "rojo" jugar&aacute; un partido decisivo ya que tiene los mismos puntos (8) que Bah&iacute;a pero peor diferencia de gol: con una victoria pr&aacute;cticamente se asegurar&aacute; la clasificaci&oacute;n a los octavos de final de la Copa Sudamericana.</p>
<p>En la &uacute;ltima fecha, Independiente recibir&aacute; a Guabir&aacute;, de Bolivia, el peor del equipo de la zona, y con un empate le alcanzar&aacute; para adue&ntilde;arse del &uacute;nico pasaje a la pr&oacute;xima instancia del torneo que conquist&oacute; en 2010 y 2017.</p>
<p>El equipo de Julio C&eacute;sar Falcioni, quien retorn&oacute; al banco de suplentes en el partido contra Estudiantes de La Plata luego de sufrir el fallecimiento de su esposa, intentar&aacute; sellar el pase antes de afrontar la semifinal de la Copa de la Liga Profesional ante Col&oacute;n que se jugar&aacute; el fin de semana (posiblemente el s&aacute;bado) en San Juan.</p>
<p>Con respecto al equipo que jug&oacute; el s&aacute;bado en La Plata, Falcioni solo realizar&aacute; dos cambios y uno ser&aacute; obligado ya que el delantero y capit&aacute;n, Silvio Romero, fue expulsado en el &uacute;ltimo partido contra Montevideo City Torque (1-1) en Uruguay por protestas al &aacute;rbitro.</p>
<p>El otro que recibi&oacute; la tarjeta roja y no podr&aacute; ser de la partida ser&aacute; el mediocampista Juan Pacchini.</p>
<p>Jonathan Herrera, el goleador del torneo con seis tantos, ser&aacute; el "9" titular en reemplazo de Romero y para completar la delantera hay tres nombres para dos puestos: Braian Mart&iacute;nez, Alan Velasco y Sebasti&aacute;n Palacios.</p>
<p>Bah&iacute;a derrot&oacute; la semana pasada a Guabir&aacute; (1-0) en Bolivia y durante toda la semana prepar&oacute; el partido contra Independiente ya que no tuvo compromisos del torneo local.</p>
<p>La delegaci&oacute;n lleg&oacute; el domingo a Buenos Aires y entre los posibles titulares est&aacute; el defensor argentino Germ&aacute;n Conti, ex Col&oacute;n.</p>
<p>En el partido de ida, Independiente, que jug&oacute; con varias bajas luego de haber quedado varado en el aeropuerto por varias horas, empat&oacute; 2-2 y en los minutos finales el arquero Sebasti&aacute;n Sosa ataj&oacute; un penal que salv&oacute; la igualdad.</p>
<p><strong>=Posibles formaciones=</strong></p>
<p><strong>Independiente: Sebasti&aacute;n Sosa; Fabricio Bustos, Sergio Barreto, Juan Insaurralde y Thomas Ortega; Domingo Blanco, Lucas Romero y Lucas Gonz&aacute;lez; Alan Velasco, Jonathan Herrera y Sebasti&aacute;n Palacios o Braian Mart&iacute;nez. DT: Julio Falcioni.</strong></p>
<p><strong>Bah&iacute;a: Matheus Teixeira; Nino Para&iacute;ba, Germ&aacute;n Conti, Luiz Ot&aacute;vio y Matheus Bahia; Danielzinho, Patrick y Thaciano; Rossi, Gilberto y Rodriguinho. DT: Dado Cavalcanti.</strong></p>
<p><strong>Hora: 19.15</strong></p>
<p><strong>Estadio: Independiente</strong></p>
<p><strong>&Aacute;rbitro: Andr&eacute;s Rojas (Colombia)</strong></p>
<p><strong>TV: ESPN y DirecTV Sports.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/93309/copa-sudamericana-2021">Copa Sudamericana 2021</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/1956/independiente">Independiente</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C2"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/268952/independiente-quiere-avanzar-en-la-sudamericana-antes-de-enfrentar-a-colon"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268909/brote-de-covid-en-river-los-jugadores-disponibles-de-gallardo-para-la-libertador">
                                                <img alt="10 jugadores" class="img-responsive" height="360" loading="lazy" sizes="auto" src="/download/multimedia.normal.9cebe1b790ba5165.3130206a756761646f7265735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9cebe1b790ba5165.3130206a756761646f7265735f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.b6e5ac6d3e0d7c92.3130206a756761646f7265735f6d696e6961747572612e6a7067.jpg 400w" width="640" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268909/brote-de-covid-en-river-los-jugadores-disponibles-de-gallardo-para-la-libertador">Brote de covid en River: Los jugadores disponibles de Gallardo para la Libertadores</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268791/dt-albo-fuimos-merecedores-del-triunfo-pero-hay-aspectos-a-corregir">
                                                <img alt="maza 12" class="img-responsive" height="822" loading="lazy" sizes="auto" src="/download/multimedia.normal.987653c8ed43d3b1.6d617a612031325f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.987653c8ed43d3b1.6d617a612031325f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.a9e5f8164fff8814.6d617a612031325f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268791/dt-albo-fuimos-merecedores-del-triunfo-pero-hay-aspectos-a-corregir">DT Albo: “Fuimos merecedores del triunfo pero hay aspectos a corregir”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268695/river-confirmo-la-peor-noticia-diez-casos-positivos-en-la-previa-del-superclasic">
                                                <img alt="river corona" class="img-responsive" height="567" loading="lazy" sizes="auto" src="/download/multimedia.normal.947e59d9ebbf0125.726976657220636f726f6e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.947e59d9ebbf0125.726976657220636f726f6e615f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.9812c841a567f958.726976657220636f726f6e615f6d696e6961747572612e6a7067.jpg 400w" width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268695/river-confirmo-la-peor-noticia-diez-casos-positivos-en-la-previa-del-superclasic">River confirmó la peor noticia: diez casos positivos en la previa del Superclásico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268935/racing-visita-a-san-pablo-por-el-pase-a-la-proxima-fase">
                                                <img alt="racing san pablo" class="img-responsive" height="538" loading="lazy" sizes="auto" src="/download/multimedia.normal.9870ce7ea12d7545.726163696e672073616e207061626c6f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9870ce7ea12d7545.726163696e672073616e207061626c6f5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.8791677bfc476ebd.726163696e672073616e207061626c6f5f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268935/racing-visita-a-san-pablo-por-el-pase-a-la-proxima-fase">Racing visita a San Pablo por el pase a la próxima fase</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268848/river-tomo-una-decision-con-el-arquero-alan-diaz-tras-su-gran-actuacion-en-el-su">
                                                <img alt="aron" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.97cf0b828d67a976.61726f6e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97cf0b828d67a976.61726f6e5f6e6f726d616c2e6a7067.jpg 1067w, /download/multimedia.miniatura.b6ffd4895db6c70b.61726f6e5f6d696e6961747572612e6a7067.jpg 400w" width="1067" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268848/river-tomo-una-decision-con-el-arquero-alan-diaz-tras-su-gran-actuacion-en-el-su">River tomó una decisión con el arquero Alan Díaz, tras su gran actuación en el Superclásico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268699/que-pasa-con-el-boca-river">
                                                <img alt="rusoo gallardo" class="img-responsive" height="272" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.9edb32f508ddb226.7275736f6f2067616c6c6172646f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.9edb32f508ddb226.7275736f6f2067616c6c6172646f5f6d696e6961747572612e6a7067.jpg 553w" width="553" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268699/que-pasa-con-el-boca-river">¿Qué pasa con el Boca - River?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268773/boca-elimino-a-river-en-los-penales-y-saco-boleto-a-semifinales">
                                                <img alt="river penales" class="img-responsive" height="567" loading="lazy" sizes="auto" src="/download/multimedia.normal.84213ece3178e7b8.72697665722070656e616c65735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.84213ece3178e7b8.72697665722070656e616c65735f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.b5e81a98ad0c0279.72697665722070656e616c65735f6d696e6961747572612e6a7067.jpg 400w" width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268773/boca-elimino-a-river-en-los-penales-y-saco-boleto-a-semifinales">Boca eliminó a River en los penales y sacó boleto a semifinales</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/268904/semifinales-colon-independiente-el-sabado-y-boca-racing-el-domingo">
                                                <img alt="san juan" class="img-responsive" height="597" loading="lazy" sizes="auto" src="/download/multimedia.normal.afc98e93467f667c.73616e206a75616e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.afc98e93467f667c.73616e206a75616e5f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b2c498bdbb1ebcb0.73616e206a75616e5f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/268904/semifinales-colon-independiente-el-sabado-y-boca-racing-el-domingo">Semifinales: Colón-Independiente el sábado y Boca-Racing el domingo</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-913"
                             class="publi  C9"
                             data-publicidad="913"
                             data-nombre="C9 Cerveza Roja marzo"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="913" data-nombre="C9 Cerveza Roja marzo" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8c821f2435b0a555.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 -->
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268804/exitos-infernales-este-lunes-el-equipo-de-salta-basket-inicia-la-burbuja-de-sant">
                                            <img alt="Salta Basket 16 (2)" class="img-responsive" height="466" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c20e5520b3e099f.53616c7461204261736b6574203136202832295f6e6f726d616c2e4a5047.JPG" srcset="/download/multimedia.normal.8c20e5520b3e099f.53616c7461204261736b6574203136202832295f6e6f726d616c2e4a5047.JPG 700w, /download/multimedia.miniatura.bb81236984684de4.53616c7461204261736b6574203136202832295f6d696e6961747572612e4a5047.JPG 400w" width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268804/exitos-infernales-este-lunes-el-equipo-de-salta-basket-inicia-la-burbuja-de-sant">¡Éxitos, Infernales! Este lunes el equipo de Salta Basket inicia la burbuja de Santa Fe</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268756/river-cito-a-cinco-nuevos-juveniles-para-el-superclasico-con-boca">
                                            <img alt="river gallardo" class="img-responsive" height="485" loading="lazy" sizes="auto" src="/download/multimedia.normal.9468fda2253cc7e0.72697665722067616c6c6172646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9468fda2253cc7e0.72697665722067616c6c6172646f5f6e6f726d616c2e6a7067.jpg 862w, /download/multimedia.miniatura.88f22adf17cdfe7e.72697665722067616c6c6172646f5f6d696e6961747572612e6a7067.jpg 400w" width="862" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268756/river-cito-a-cinco-nuevos-juveniles-para-el-superclasico-con-boca">River citó a cinco nuevos juveniles para el superclásico con Boca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268780/riquelme-rompio-el-silencio-tras-el-superclasico">
                                            <img alt="juan ro" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.ac44e000223a0d14.6a75616e20726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ac44e000223a0d14.6a75616e20726f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.bc307526e853cff6.6a75616e20726f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268780/riquelme-rompio-el-silencio-tras-el-superclasico">Riquelme rompió el silencio tras el Superclásico</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268781/los-memes-del-superclasico-tras-la-victoria-de-boca">
                                            <img alt="memes" class="img-responsive" height="360" loading="lazy" sizes="auto" src="/download/multimedia.normal.8e660ae75ffee6e8.6d656d65735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8e660ae75ffee6e8.6d656d65735f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.a60ead2676c91834.6d656d65735f6d696e6961747572612e6a7067.jpg 400w" width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268781/los-memes-del-superclasico-tras-la-victoria-de-boca">Los memes del Superclásico tras la victoria de Boca</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268910/luque-rompio-el-silencio-y-le-pidio-disculpas-a-la-familia-de-maradona">
                                            <img alt="luque" class="img-responsive" height="477" loading="lazy" sizes="auto" src="/download/multimedia.normal.a9392e9f59d49c99.6c757175655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a9392e9f59d49c99.6c757175655f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.946ccf34c2e09868.6c757175655f6d696e6961747572612e6a7067.jpg 400w" width="848" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268910/luque-rompio-el-silencio-y-le-pidio-disculpas-a-la-familia-de-maradona">Luque rompió el silencio y le pidió disculpas a la familia de Maradona</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268698/colon-y-talleres-se-cruzan-en-santa-fe-por-los-cuartos-de-final">
                                            <img alt="colons" class="img-responsive" height="641" loading="lazy" sizes="auto" src="/download/multimedia.normal.83d4c9c07b9463c0.636f6c6f6e735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.83d4c9c07b9463c0.636f6c6f6e735f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.b0115f681a1ef7eb.636f6c6f6e735f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268698/colon-y-talleres-se-cruzan-en-santa-fe-por-los-cuartos-de-final">Colón y Talleres se cruzan en Santa Fe por los cuartos de final</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268700/estudiantes-e-independiente-chocan-en-los-cuartos-de-la-copa-de-lpf">
                                            <img alt="rojo pincha" class="img-responsive" height="540" loading="lazy" sizes="auto" src="/download/multimedia.normal.8d00c9e0b7721074.726f6a6f2070696e6368615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8d00c9e0b7721074.726f6a6f2070696e6368615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.9096a1350d65ef13.726f6a6f2070696e6368615f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268700/estudiantes-e-independiente-chocan-en-los-cuartos-de-la-copa-de-lpf">Estudiantes e Independiente chocan en los cuartos de la Copa de LPF</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/268885/malas-noticias-para-river-se-conocieron-mas-casos-de-coronavirus-en-el-plantel">
                                            <img alt="River" class="img-responsive" height="432" loading="lazy" sizes="auto" src="/download/multimedia.normal.915e0d136d4646df.52697665725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.915e0d136d4646df.52697665725f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.891e5d4221b22337.52697665725f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/268885/malas-noticias-para-river-se-conocieron-mas-casos-de-coronavirus-en-el-plantel">Malas noticias para River: se conocieron más casos de coronavirus en el plantel</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bab7ec38f1e43951.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/245453/informatesalta-tv">InformateSalta TV</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#254c4b434a654c4b434a574844514056444951440b464a480b4457"><span class="__cf_email__" data-cfemail="93fafdf5fcd3fafdf5fce1fef2e7f6e0f2ffe7f2bdf0fcfebdf2e1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.bab601aec2bca421.62616869615f6e6f726d616c2e6a7067.jpg",
                                "w":1010,
                                "h":567,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- ViAds 20/01/21 --><script charset="UTF-8" defer src="https://viadata.store/tag/html.js?sid=102928"></script>
    </body>
</html>