












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>¿A cuánto sube el salario mínimo para ganarle a la inflación?</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-03-16+17%3A49%3A12.868077" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-03-16+17%3A49%3A12.868077"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="¿A cuánto sube el salario mínimo para ganarle a la inflación?" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="614"/>
                        <meta property="og:image:height" content="367"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-03-16T15:35-03"/>
        <meta property="article:modified_time"  content="2022-03-16T15:41-03"/>
        
            <meta property="article:section"    content="Economía"/>
        
        <meta property="article:tag"            content="¿A cuánto sube el salario mínimo para ganarle a la inflación? | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¿A cuánto sube el salario mínimo para ganarle a la inflación?" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion",
                "name": "¿A cuánto sube el salario mínimo para ganarle a la inflación?",
                "headline": "¿A cuánto sube el salario mínimo para ganarle a la inflación?",
                "description": "",
                
                    "articleSection": "Economía",
                
                "datePublished": "2022-03-16T15:35",
                "dateModified": "2022-03-16T15:41",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Argentina,economía,inflación,Salario Mínimo Vital y Móvil",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-03-16+17%3A49%3A12.868077"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 <script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script> -->
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --> <script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.jpg?t=2022-03-16+17%3A49%3A12.868077" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-03-16+17%3A49%3A12.868077" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 
<p>
<script async="" src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>-->
<p></p>
<!-- ADREACT 21/10/20
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async="" src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async="" src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>-->
<p></p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<p>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
</p>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-300606">

                        

                        <header>
                            <h1 class="titulo">¿A cuánto sube el salario mínimo para ganarle a la inflación?</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/29/economia">Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-943"
                             class="publi  C4"
                             data-publicidad="943"
                             data-nombre="C4 El Jab"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript">
google_ad_client = "ca-pub-2745332665122483";
/* informatesalta_728x90 */
google_ad_slot = "informatesalta_728x90";
google_ad_width = 728;
google_ad_height = 90;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion&amp;text=%C2%BFA%20cu%C3%A1nto%20sube%20el%20salario%20m%C3%ADnimo%20para%20ganarle%20a%20la%20inflaci%C3%B3n%3F" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=¿A cuánto sube el salario mínimo para ganarle a la inflación?+https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/300606/a-cuanto-sube-el-salario-minimo-para-ganarle-a-la-inflacion', '¿A cuánto sube el salario mínimo para ganarle a la inflación?')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="salario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg 614w, /download/multimedia.miniatura.a1a0a950346da4a8.73616c6172696f5f6d696e6961747572612e6a7067.jpg 400w" height="367" src="data:," width="614" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Representantes sindicales y empresarios que integran el Consejo del Salario M&iacute;nimo, Vital y M&oacute;vil </strong>se re&uacute;nen este mi&eacute;rcoles para actualizar el ingreso, actualmente en $33.000; y <strong>fijar los valores m&iacute;nimos y m&aacute;ximos de las prestaciones por desempleo</strong> y los montos para beneficiarios de planes sociales.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>El encuentro se realizar&aacute; a partir de las 15, aunque una hora antes comenzar&aacute; a deliberar la comisi&oacute;n de Salario M&iacute;nimo, Vital y M&oacute;vil y Prestaciones por Desempleo,<strong> lo que luego se debatir&aacute; en sesi&oacute;n plenaria de los 32 integrantes del organismo -16 por sector- bajo la supervisi&oacute;n de los funcionarios laborales.</strong></p>
<p>Seg&uacute;n fuentes oficiales,<strong> la nueva mejora podr&iacute;a rondar en un aumento del 40%. </strong>Sin embargo, no se descarta que el dato de inflaci&oacute;n medido por INDEC se cuele sobre la mesa de la discusi&oacute;n para apuntar a un 45% como base. C&oacute;mo relat&oacute; este diario, <strong>la negociaci&oacute;n entre el Estado, las c&aacute;maras empresarias y las centrales obreras se dar&aacute; bajo la premisa de que la administraci&oacute;n de Alberto Fern&aacute;ndez </strong>aceptar&aacute; mantener abierta de manera permanente la instancia para garantizar que los eventuales acuerdos alcanzados ese d&iacute;a puedan someterse a una revisi&oacute;n apenas la inflaci&oacute;n amenace con licuar los incrementos.</p>
<hr/>
<div class="medios-widget post"><a href="/contenido/300501/la-frase-de-alberto-el-viernes-empieza-la-guerra-contra-la-inflacion-en-la-argen"><img alt="alberto-fernandez" class="img-responsive lazyload" data-src="https://media.ambito.com/p/bf8df133e9867cd8095deb063b757ea0/adjuntos/239/imagenes/039/712/0039712868/alberto-fernandez.jpg" height="auto" src="data:," width="auto"/></a><a href="/contenido/300501/la-frase-de-alberto-el-viernes-empieza-la-guerra-contra-la-inflacion-en-la-argen">La frase de Alberto: "El viernes empieza la guerra contra la inflaci&oacute;n en la Argentina"</a></div>
<hr/>
<p><strong>Las deliberaciones tendr&aacute;n como marco la pretensi&oacute;n del Ejecutivo de aplicar para esta instancia la pauta de 40% de aumentos </strong>(dar&iacute;a un nuevo m&iacute;nimo de $46.000) que busca extender en las paritarias de los sectores privado y p&uacute;blico.</p>
<p>El piso salarial, <strong>a&ntilde;os atr&aacute;s clave para orientar otras discusiones paritarias</strong>, los ajustes en el sector informal y como referencia de diversos tipos de contrataciones, en la actualidad tiene su principal impacto en el valor de los planes sociales que paga el Gobierno. <strong>Se trata del denominado &ldquo;salario social complementario&rdquo; que equivale a la mitad de un sueldo m&iacute;nimo as&iacute; como el valor del subsidio REPRO </strong>que abona el Ministerio de Trabajo a las empresas en crisis, entre otros programas.</p>
<p><em><strong>La posici&oacute;n de las centrales sindicales</strong></em></p>
<p>Seg&uacute;n algunas fuentes gremiales de la CGT, la central obrera a&uacute;n<strong> "no fij&oacute; posici&oacute;n porque existen varias alternativas"</strong> que se negocian por estas horas, aunque estimaron que la nueva mejora podr&iacute;a ubicarse entre el 40 y el 45%.</p>
<p><strong>"El crecimiento que experimenta la econom&iacute;a en la salida de la pandemia hace posible la recuperaci&oacute;n del salario real",</strong> dijo la semana anterior en Mar del Plata el ministro de Trabajo, Claudio Moroni, quien adelant&oacute; que todas "las negociaciones colectivas est&aacute;n en torno al 40% y con revisi&oacute;n" antes de fin de a&ntilde;o.</p>
<p><img alt="dinero pesos" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.normal.8c8bfa0a7a7f879d.64696e65726f207065736f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c8bfa0a7a7f879d.64696e65726f207065736f735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.95995146b28e5b4f.64696e65726f207065736f735f6d696e6961747572612e6a7067.jpg 400w" height="337" src="data:," width="600"/></p>
<p>El titular de la Central de los Trabajadores Argentinos (CTA), el docente Hugo Yasky, adelant&oacute; a T&eacute;lam que el estudio anual del ingreso m&iacute;nimo que realiz&oacute; el Centro de Investigaci&oacute;n y Formaci&oacute;n (Cifra) -instituto de la propia CTA- sostuvo que si <strong>"la hipot&eacute;tica inflaci&oacute;n de 2022 fuese del 52,8% la recomposici&oacute;n deber&aacute; ser de al menos el 45 por ciento" para llegar en su momento "al 50%".</strong></p>
<p>Yasky afirm&oacute; que esa mejora deber&iacute;a realizarse "en tramos bimestrales" y que para que el m&iacute;nimo recupere el poder adquisitivo que ten&iacute;a hacia finales de 2015 <strong>"ser&iacute;a necesario fijarlo en 51.950 pesos, lo que es una enorme tarea y todo un desaf&iacute;o".</strong></p>
<p>La Central de los Trabajadores de la Argentina Aut&oacute;noma (CTAA), que lideran el visitador m&eacute;dico Ricardo Peidro y el estatal Hugo Godoy, ratificar&aacute; su "posici&oacute;n hist&oacute;rica" y reclamar&aacute; "un progresivo y sostenido plan de recuperaci&oacute;n del ingreso m&iacute;nimo", la reducci&oacute;n de tramos y<strong> "un fuerte aumento por arriba de la inflaci&oacute;n"</strong>.</p>
<p>El &uacute;ltimo encuentro del organismo, el 27 de septiembre, acord&oacute; un m&iacute;nimo de 33 mil pesos para todos los trabajadores mensualizados que cumplen la jornada legal completa y un valor de la hora para el personal jornalizado de 165 pesos.</p>
<p><strong>El monto m&iacute;nimo por desempleo actual es de 9.167 pesos y el m&aacute;ximo de 15.278 pesos</strong>, y las sucesivas mejoras alcanzan tambi&eacute;n a m&aacute;s de un mill&oacute;n de trabajadores y beneficiarios de programas sociales, se inform&oacute; oficialmente.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2870/argentina">Argentina</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/700/economia">economía</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/7857/inflacion">inflación</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/77225/salario-minimo-vital-y-movil">Salario Mínimo Vital y Móvil</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1c"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:540px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2470px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="470" frameborder="0" scrolling="no"></iframe>

                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300431/larreta-el-aumento-de-las-retenciones-es-una-barbaridad-y-un-desproposito">
                                                <img alt="larreta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a3eb556be0fdf812.6c6172726574615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a3eb556be0fdf812.6c6172726574615f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9561b7718bd3ea37.6c6172726574615f6d696e6961747572612e6a706567.jpeg 400w" height="875" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300431/larreta-el-aumento-de-las-retenciones-es-una-barbaridad-y-un-desproposito">Larreta: &quot;El aumento de las retenciones es una barbaridad y un despropósito”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300175/cuanto-puede-subir-el-dolar-luego-del-acuerdo-con-el-fmi">
                                                <img alt="Dólar blue" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1f9f5eb9ae4d3e7.44c3b36c617220626c75655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1f9f5eb9ae4d3e7.44c3b36c617220626c75655f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.a670289775afc5e0.44c3b36c617220626c75655f6d696e6961747572612e6a7067.jpg 400w" height="477" src="data:," width="848" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300175/cuanto-puede-subir-el-dolar-luego-del-acuerdo-con-el-fmi">¿Cuánto puede subir el dólar luego del acuerdo con el FMI?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300488/el-viernes-a-que-hora-la-reaccion-del-arco-opositor-a-la-guerra-contra-la-inflac">
                                                <img alt="alber" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9add60c85471a11b.616c6265725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9add60c85471a11b.616c6265725f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.b547b775827079cd.616c6265725f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300488/el-viernes-a-que-hora-la-reaccion-del-arco-opositor-a-la-guerra-contra-la-inflac">&quot;¿El viernes a qué hora?&quot;: la reacción del arco opositor a la &quot;guerra&quot; contra la inflación de Alberto Fernández</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300230/cierran-exportaciones-de-harina-y-aceite-de-soja-en-salta-nos-va-a-pegar-pero-no">
                                                <img alt="soja" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ad968417acff7a3a.736f6a615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ad968417acff7a3a.736f6a615f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.a60296309b3bab66.736f6a615f6d696e6961747572612e6a7067.jpg 400w" height="375" src="data:," width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300230/cierran-exportaciones-de-harina-y-aceite-de-soja-en-salta-nos-va-a-pegar-pero-no">Cierran exportaciones de harina y aceite de soja: “En Salta nos va a pegar pero no tanto”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300494/inflacion-de-la-lechuga-a-los-huevos-estos-son-los-alimentos-que-se-pusieron-mas">
                                                <img alt="verduras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8c08ed69805f9b10.76657264757261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8c08ed69805f9b10.76657264757261735f6e6f726d616c2e6a7067.jpg 925w, /download/multimedia.miniatura.8c0e258a02f579ba.76657264757261735f6d696e6961747572612e6a7067.jpg 400w" height="510" src="data:," width="925" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300494/inflacion-de-la-lechuga-a-los-huevos-estos-son-los-alimentos-que-se-pusieron-mas">Inflación: de la lechuga a los huevos, estos son los alimentos que se pusieron más caros</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300442/argentina-registro-un-47-de-inflacion-en-febrero">
                                                <img alt="indec" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb87b61219cb6590.696e6465635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb87b61219cb6590.696e6465635f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.8cc4c15880eda8d3.696e6465635f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300442/argentina-registro-un-47-de-inflacion-en-febrero">Argentina registró un 4,7% de inflación en febrero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300369/nuevo-golpe-al-bolsillo-el-gnc-aumentara-alrededor-de-un-10">
                                                <img alt="gnc" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a10d879b2f746b17.676e635f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a10d879b2f746b17.676e635f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.b9128f7d490cdf89.676e635f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300369/nuevo-golpe-al-bolsillo-el-gnc-aumentara-alrededor-de-un-10">Nuevo golpe al bolsillo: el GNC aumentará alrededor de un 10%</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/300316/el-caso-zanchetta-saco-a-la-luz-una-feroz-interna-dentro-de-la-diocesis-de-oran">
                                                <img alt="diocesis de Orán" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.aedf709463022142.64696f6365736973206465204f72c3a16e5f6d696e6961747572612e6a7067.jpg" height="413" src="data:," width="550" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/300316/el-caso-zanchetta-saco-a-la-luz-una-feroz-interna-dentro-de-la-diocesis-de-oran">El caso Zanchetta sacó a luz una feroz interna dentro de la Diócesis de Orán</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1044"
                             class="publi  C9"
                             data-publicidad="1044"
                             data-nombre="C9 Cerveza Salta nos gusta"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="300" height="600"
                                     data-url="" data-publicidad="1044" data-nombre="C9 Cerveza Salta nos gusta" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8d54fac21690e454.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300594/la-condicion-que-puso-rusia-para-una-reunion-entre-putin-y-zelenski">
                                            <img alt="rusia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0573be76215c487.72757369615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a0573be76215c487.72757369615f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.8a938ddaa39a818c.72757369615f6d696e6961747572612e6a7067.jpg 400w" height="477" src="data:," width="848" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300594/la-condicion-que-puso-rusia-para-una-reunion-entre-putin-y-zelenski">La condición que puso Rusia para una reunión entre Putin y Zelenski</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300313/flybondi-tiene-11-vuelos-semanales-salta-buenos-aires-y-suma-destinos-nacionales">
                                            <img alt="flybondi2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b8da2d7758e50d5.666c79626f6e6469325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b8da2d7758e50d5.666c79626f6e6469325f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.addaf7dab050eab7.666c79626f6e6469325f6d696e6961747572612e6a7067.jpg 400w" height="452" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300313/flybondi-tiene-11-vuelos-semanales-salta-buenos-aires-y-suma-destinos-nacionales">Flybondi tiene 11 vuelos semanales Salta-Buenos Aires y suma destinos nacionales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300490/escrachan-y-filtran-los-chats-privados-de-un-jugador-de-river-con-wanda-nara">
                                            <img alt="wanda" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a83cb6c5c1585cd8.77616e64615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a83cb6c5c1585cd8.77616e64615f6e6f726d616c2e6a7067.jpg 898w, /download/multimedia.miniatura.98797b157f0d3109.77616e64615f6d696e6961747572612e6a7067.jpg 400w" height="498" src="data:," width="898" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300490/escrachan-y-filtran-los-chats-privados-de-un-jugador-de-river-con-wanda-nara">Escrachan y filtran los chats privados de un jugador de River con Wanda Nara</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300445/iniciaron-las-obras-en-la-escuela-castellanos-y-demandaran-60-dias">
                                            <img alt="escuela castellanos" class="img-responsive lazyload" data-src="https://www.salta.gob.ar/public/images/noticias/thumbs/81161-en-la-escuela-joaquin-castellanos-iniciaron-las-obras-de-refaccion.jpeg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300445/iniciaron-las-obras-en-la-escuela-castellanos-y-demandaran-60-dias">Iniciaron las obras en la escuela Castellanos y demandarán 60 días</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300459/una-parte-del-pavimento-cedio-cerca-del-hospital-san-bernardo">
                                            <img alt="Pavimento" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9baf9ce00bc3b614.506176696d656e746f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9baf9ce00bc3b614.506176696d656e746f5f6e6f726d616c2e6a706567.jpeg 1156w, /download/multimedia.miniatura.88285c885ef6dad6.506176696d656e746f5f6d696e6961747572612e6a706567.jpeg 400w" height="868" src="data:," width="1156" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300459/una-parte-del-pavimento-cedio-cerca-del-hospital-san-bernardo">Una alcantarilla, el terror de las &quot;cubiertas&quot; cerca del Hospital San Bernardo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300348/el-clasico-entre-albos-y-cuervos-se-jugara-el-jueves">
                                            <img alt="gyt vs cn" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.84a1d178c07fa2f5.67797420767320636e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.84a1d178c07fa2f5.67797420767320636e5f6e6f726d616c2e6a7067.jpg 719w, /download/multimedia.miniatura.a1648315dfa3999b.67797420767320636e5f6d696e6961747572612e6a7067.jpg 400w" height="411" src="data:," width="719" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300348/el-clasico-entre-albos-y-cuervos-se-jugara-el-jueves">El clásico entre &quot;Albos&quot; y &quot;Cuervos&quot; se jugará el jueves</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300501/la-frase-de-alberto-el-viernes-empieza-la-guerra-contra-la-inflacion-en-la-argen">
                                            <img alt="alberto-fernandez" class="img-responsive lazyload" data-src="https://media.ambito.com/p/bf8df133e9867cd8095deb063b757ea0/adjuntos/239/imagenes/039/712/0039712868/alberto-fernandez.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300501/la-frase-de-alberto-el-viernes-empieza-la-guerra-contra-la-inflacion-en-la-argen">La frase de Alberto: &quot;El viernes empieza la guerra contra la inflación en la Argentina&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/300486/desde-este-miercoles-y-hasta-el-18-de-mayo-se-podra-autocompletar-el-censo-digit">
                                            <img alt="censo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.98a6e77e17030f3b.63656e736f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.98a6e77e17030f3b.63656e736f5f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.bfeb6d82ce7bd93e.63656e736f5f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/300486/desde-este-miercoles-y-hasta-el-18-de-mayo-se-podra-autocompletar-el-censo-digit">Comienza el Censo digital: cuáles son las preguntas y cómo completar el formulario</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1059"
                             class="publi  C10"
                             data-publicidad="1059"
                             data-nombre="C10 saeta bondi nuevo 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="300" height="300"
                                     data-url="" data-publicidad="1059" data-nombre="C10 saeta bondi nuevo 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.afcdf3abd56f8804.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            <center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="8254486319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/2521'></script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#543d3a323b143d3a323b263935203127353820357a373b397a3526"><span class="__cf_email__" data-cfemail="e0898e868fa0898e868f928d81948593818c9481ce838f8dce8192">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-1034"
                             class="publi  splash"
                             data-publicidad="1034"
                             data-nombre="Splash Moneytizer"
                             data-tipo="html">
                        
                            <div style="text-align:center;" id="86654-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=31"></script></div>
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.4);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Splash Moneytizer")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 9000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 240000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 20) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

         <script data-cfasync="false" id="clever-core" type="text/javascript">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader57311";
                                        c.src = "//scripts.cleverwebserver.com/ec97055bfab75a355415d30837306e12.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
    </body>
</html>