












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-05-13+13%3A24%3A54.657357" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.a">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-05-13+13%3A14%3A54.549750"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://informatesalta.com.ar/download/multimedia.normal.b519a4959f7210c1.747769747465725f6e6f726d616c2e77656270.webp" />
            <meta property="og:image:width" content="680"/>
            <meta property="og:image:height" content="357"/>
            <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.b519a4959f7210c1.747769747465725f6e6f726d616c2e77656270.webp"/>
        
        <meta property="article:published_time" content="2022-05-13T09:53-03"/>
        <meta property="article:modified_time"  content="2022-05-13T10:55-03"/>
        
            <meta property="article:section"    content="Economía"/>
        
        <meta property="article:tag"            content="Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e",
                "name": "Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street",
                "headline": "Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street",
                "description": "",
                
                    "articleSection": "Economía",
                
                "datePublished": "2022-05-13T09:53",
                "dateModified": "2022-05-13T10:55",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.b519a4959f7210c1.747769747465725f6e6f726d616c2e77656270.webp",
                
                    "keywords": "Elon Musk,twitter,Wall Street",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-05-13+13%3A24%3A54.657357"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-05-13+13%3A24%3A54.657357" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-05-13+13%3A24%3A54.657357" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-1113"
                             class="publi  E2"
                             data-publicidad="1113"
                             data-nombre="E2 Telam  mayo aportes"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="1140" height="110"
                                     data-url="https://bit.ly/399NRpl" data-publicidad="1113" data-nombre="E2 Telam  mayo aportes" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bcb2ae8c92ca37a7.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-307293">

                        

                        <header>
                            <h1 class="titulo">Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/29/economia">Economía</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e&amp;text=Elon%20Musk%20suspende%20la%20compra%20de%20Twitter%20y%20se%20hunden%20las%20acciones%20en%20Wall%20Street" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street+https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/307293/elon-musk-suspende-la-compra-de-twitter-y-se-hunden-las-acciones-de-la-empresa-e', 'Elon Musk suspende la compra de Twitter y se hunden las acciones en Wall Street')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="twitter" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b519a4959f7210c1.747769747465725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b519a4959f7210c1.747769747465725f6e6f726d616c2e77656270.webp 680w, /download/multimedia.miniatura.b6c5771cc9b18df0.747769747465725f6d696e6961747572612e77656270.webp 400w" height="357" src="data:," width="680" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El empresario sudafricano<strong><a href="https://informatesalta.com.ar/contenido/304985/elon-musk-compro-twitter-por-us44000-millones"> Elon Musk suspendi&oacute; por el momento la compra de Twitter</a> y su decisi&oacute;n gener&oacute; que se desplomen hasta 20% las acciones de la empresa en Wall Street.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>&ldquo;Acuerdo de Twitter suspendido temporalmente a la espera de detalles que respalden el c&aacute;lculo de que las cuentas falsas/spam representan <strong>menos del 5 % de los usuarios&rdquo;</strong>, se&ntilde;al&oacute; el empresario.</p>
<hr/>
<div class="medios-widget post"><a href="/contenido/304939/el-acuerdo-entre-twitter-y-elon-musk-podria-anunciarse-hoy"><img alt="Elon Musk" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae9f49f292dff6c5.456c6f6e204d75736b5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.ae9f49f292dff6c5.456c6f6e204d75736b5f6e6f726d616c2e77656270.webp 1200w, /download/multimedia.miniatura.b04ccb3a0f2ff68a.456c6f6e204d75736b5f6d696e6961747572612e77656270.webp 400w" height="746" src="data:," width="1200"/></a><a href="/contenido/304939/el-acuerdo-entre-twitter-y-elon-musk-podria-anunciarse-hoy">El acuerdo entre Twitter y Elon Musk podr&iacute;a anunciarse hoy</a></div>
<hr/>
<div class="medios-widget script" id="1652446465950">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Twitter deal temporarily on hold pending details supporting calculation that spam/fake accounts do indeed represent less than 5% of users<a href="https://t.co/Y2t0QMuuyn">https://t.co/Y2t0QMuuyn</a></p>
&mdash; Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1525049369552048129?ref_src=twsrc%5Etfw">May 13, 2022</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p>La noticia de la suspensi&oacute;n de la compra de Twitter gener&oacute; que las acciones se desplomen cerca del 20 %, hasta rondar los 36,5 d&oacute;lares, en la negociaci&oacute;n continua antes de la apertura de Wall Street, lo que se conoce como el premarket.</p>
<p>Musk hab&iacute;a revelado el mes pasado que ten&iacute;a una participaci&oacute;n del 9% en el directorio de la red social y trat&oacute; de comprar el resto de la compa&ntilde;&iacute;a.</p>
<p>El pasado 28 de marzo, <strong>la junta directiva de Twitter acept&oacute; la oferta de adquisici&oacute;n por parte de Musk por 44.000 millones de d&oacute;lares, </strong>a raz&oacute;n de 54,20 d&oacute;lares por acci&oacute;n, aunque la operaci&oacute;n todav&iacute;a no est&aacute; cerrada y debe ser aprobada por los reguladores.</p>
<p>En un tuit, el multimillonario propietario de la automotriz Tesla, public&oacute; el enlace a un art&iacute;culo publicado por Reuters el 2 de mayo que citaba un informe financiero de Twitter que<strong> se estimaba que las cuentas falsas o de spam representaron menos del 5% de los "usuarios activos diarios monetizables&rsquo;&rsquo; </strong>en el primer trimestre del a&ntilde;o.</p>
<p>Sin embargo, la empresa tambi&eacute;n hab&iacute;a alertado que la estimaci&oacute;n se basa en una muestra de cuentas y que "la cantidad real de cuentas falsas o spam podr&iacute;a ser mayor a lo estimado".</p>
<p><img alt="" class="lazyload" data-src="https://www.clarin.com/img/2022/05/13/elon-musk-es-uno-de___8fenaQAq2_720x0__1.jpg" height="437" src="data:," width="600"/></p>
<p><strong>Elon Musk es uno de los usuarios de Twitter m&aacute;s influyentes. (Foto REUTERS/Dado Ruvic)</strong></p>
<p>"El acuerdo por Twitter est&aacute; temporalmente en suspenso a la espera de detalles que apoyen el c&aacute;lculo de que las cuentas de spam/falsas representan efectivamente menos del 5% de los usuarios", afirm&oacute; Musk, indicando su escepticismo sobre este dato.</p>
<p>Al momento de anunciar la compra de la empresa, Musk hab&iacute;a dado indicios de buscar un enfoque mucho menos intervencionista en la moderaci&oacute;n del discurso, contrario a lo que ven&iacute;a mostrando Twitter hasta el momento, donde redobl&oacute; esfuerzos para combatir los mensajes de odio.</p>
<p>El anuncio llega un d&iacute;a despu&eacute;s de que la empresa dijera que estaba pausando la contrataci&oacute;n y buscando reducir costos mientras lidia con las interrupciones en el mercado de publicidad digital debido a la crisis econ&oacute;mica mundial y la guerra en Ucrania. En todo el sector de tecnolog&iacute;a, las empresas est&aacute;n recortando personal y gastos o ralentizando la contrataci&oacute;n, de acuerdo al diario The Wall Street Journal.</p>
<p>Seg&uacute;n cita dicho medio, algunos inversionistas vieron la pausa en la adquisici&oacute;n como una posible se&ntilde;al de que el trato podr&iacute;a no seguir adelante.</p>
<p>El tuit de Musk llega adem&aacute;s cuando muchas acciones tecnol&oacute;gicas han estado cayendo en Wall Street. El precio de las acciones de Twitter se mantuvo por debajo del precio de oferta de Musk, ya que los inversionistas se preguntaban si el trato se podr&iacute;a reelaborar o no.</p>
<p>Musk convirti&oacute; la erradicaci&oacute;n de cuentas falsas y la transparencia de los usuarios en una de las cuestiones centrales para su compra de Twitter, por la que ofreci&oacute; 44.000 millones de d&oacute;lares el mes pasado.</p>
<p>Si bien las acciones de Twitter se desplomaron, del otro lado el valor de Tesla creci&oacute; un 5%. Musk hab&iacute;a propuesto utilizar la empresa automotriz para ayudar a financiar el acuerdo de compra. /Clar&iacute;n</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/101881/elon-musk">Elon Musk</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/7028/twitter">twitter</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/17822/wall-street">Wall Street</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307221/inflacion-de-tres-digitos-anual-la-tendencia-lamentablemente-es-de-ese-tipo">
                                                <img alt="inflación 2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a7c2dc959020fe6.696e666c616369c3b36e20325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a7c2dc959020fe6.696e666c616369c3b36e20325f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.9e08d21ba91ee3ab.696e666c616369c3b36e20325f6d696e6961747572612e6a7067.jpg 400w" height="500" src="data:," width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307221/inflacion-de-tres-digitos-anual-la-tendencia-lamentablemente-es-de-ese-tipo">Inflación imparable en Argentina: “La tendencia es un 80% anual o más”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307215/la-inflacion-de-abril-fue-del-6-y-acumula-58-en-los-ultimos-12-meses">
                                                <img alt="inflacion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.adc39c9ee5d6d07f.696e666c6163696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.adc39c9ee5d6d07f.696e666c6163696f6e5f6e6f726d616c2e6a7067.jpg 706w, /download/multimedia.miniatura.a00f852fe25254bd.696e666c6163696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="446" src="data:," width="706" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307215/la-inflacion-de-abril-fue-del-6-y-acumula-58-en-los-ultimos-12-meses">La inflación de abril fue del 6% y acumula 58% en los últimos 12 meses</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307254/estos-son-los-10-autos-0-km-mas-baratos-de-la-argentina-en-mayo">
                                                <img alt="autos" class="img-responsive lazyload" data-alto-grande="810" data-ancho-grande="1440" data-sizes="auto" data-src="/download/multimedia.normal.b6413178f4cae645.6175746f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6413178f4cae645.6175746f735f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.a5c044243350867d.6175746f735f6772616e64652e6a7067.jpg 1440w, /download/multimedia.miniatura.aaf664cadc6b5ca1.6175746f735f6d696e6961747572612e6a7067.jpg 400w" height="562" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307254/estos-son-los-10-autos-0-km-mas-baratos-de-la-argentina-en-mayo">Éstos son los 10 autos 0 km más baratos de la Argentina en mayo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307257/bitcoin-podria-alcanzar-los-usd-32000-segun-un-trader-mientras-luna-se-desploma-">
                                                <img alt="bit" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.916dbac8a0302ad6.6269745f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.916dbac8a0302ad6.6269745f6e6f726d616c2e6a7067.jpg 728w, /download/multimedia.miniatura.bce9ea5a8d44236d.6269745f6d696e6961747572612e6a7067.jpg 400w" height="485" src="data:," width="728" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307257/bitcoin-podria-alcanzar-los-usd-32000-segun-un-trader-mientras-luna-se-desploma-">Bitcoin podría alcanzar los USD 32,000, mientras Luna se desploma por debajo de un céntimo de dólar</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307317/inflacion-es-cada-vez-mas-alto-el-desfasaje-entre-los-ingresos-y-el-costo-de-vid">
                                                <img alt="supermercado inflacion precios alimentos economia" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.90d768dc37717eec.576861747341707020496d61676520323032312d31302d32392061742031302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.90d768dc37717eec.576861747341707020496d61676520323032312d31302d32392061742031302e5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.9a8422e3e4e5f162.576861747341707020496d61676520323032312d31302d32392061742031302e5f6772616e64652e6a706567.jpeg 1600w, /download/multimedia.miniatura.b9c73f940391e439.576861747341707020496d61676520323032312d31302d32392061742031302e5f6d696e6961747572612e6a706567.jpeg 400w" height="750" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307317/inflacion-es-cada-vez-mas-alto-el-desfasaje-entre-los-ingresos-y-el-costo-de-vid">Inflación: &quot;Es cada vez más alto el desfasaje entre los ingresos y el costo de vida”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/306944/el-gobierno-adelanto-los-aumentos-del-salario-minimo-vital-y-movil">
                                                <img alt="salario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a8120196fb6e5380.73616c6172696f5f6e6f726d616c2e6a7067.jpg 614w, /download/multimedia.miniatura.a1a0a950346da4a8.73616c6172696f5f6d696e6961747572612e6a7067.jpg 400w" height="367" src="data:," width="614" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/306944/el-gobierno-adelanto-los-aumentos-del-salario-minimo-vital-y-movil">El Gobierno adelantó los aumentos del Salario Mínimo, Vital y Móvil</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307071/el-aislamiento-y-la-cuarentena-crecio-la-bancarizacion-entre-los-argentinos">
                                                <img alt="1528205500022tarjetas de credito" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a9e9951ef2380326.313532383230353530303032327461726a65746173206465206372656469746f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a9e9951ef2380326.313532383230353530303032327461726a65746173206465206372656469746f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.974da4fc4d0df3c6.313532383230353530303032327461726a65746173206465206372656469746f5f6d696e6961747572612e6a7067.jpg 400w" height="563" src="data:," width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307071/el-aislamiento-y-la-cuarentena-crecio-la-bancarizacion-entre-los-argentinos">Por el aislamiento y la cuarentena, creció la bancarización entre los argentinos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/307243/el-central-subio-la-tasa-por-quinta-vez-en-el-ano-cuanto-pasaran-a-rendir-los-pl">
                                                <img alt="banco central" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a107d40ab65d21bd.62616e636f2063656e7472616c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a107d40ab65d21bd.62616e636f2063656e7472616c5f6e6f726d616c2e6a7067.jpg 656w, /download/multimedia.miniatura.aeb8123f9f5f1c3d.62616e636f2063656e7472616c5f6d696e6961747572612e6a7067.jpg 400w" height="365" src="data:," width="656" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/307243/el-central-subio-la-tasa-por-quinta-vez-en-el-ano-cuanto-pasaran-a-rendir-los-pl">El Central subió la tasa por quinta vez en el año: cuánto pasarán a rendir los plazos fijos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307125/en-medio-de-expectativa-y-preocupacion-el-indec-dara-a-conocer-este-jueves-la-in">
                                            <img alt="indec" class="img-responsive lazyload" data-alto-grande="843" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.aa728590611253ab.696e6465635f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.aa728590611253ab.696e6465635f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.baffd742b8d001fc.696e6465635f6772616e64652e77656270.webp 1500w, /download/multimedia.miniatura.bfd0a7b10eb5f546.696e6465635f6d696e6961747572612e77656270.webp 400w" height="562" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307125/en-medio-de-expectativa-y-preocupacion-el-indec-dara-a-conocer-este-jueves-la-in">En medio de expectativa y preocupación, el Indec dará a conocer este jueves la inflación de abril</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307233/cuales-son-los-10-alimentos-que-mas-aumentaron-el-mes-pasado">
                                            <img alt="canasta basica alimentos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae7cc315789aa18e.63616e617374612062617369636120616c696d656e746f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae7cc315789aa18e.63616e617374612062617369636120616c696d656e746f735f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.abc2429cd197e1b0.63616e617374612062617369636120616c696d656e746f735f6d696e6961747572612e6a7067.jpg 400w" height="394" src="data:," width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307233/cuales-son-los-10-alimentos-que-mas-aumentaron-el-mes-pasado">¿Cuáles son los 10 alimentos que más aumentaron el mes pasado?</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/306888/trabajadores-de-vigilancia-privada-piden-a-las-empresas-respetar-el-convenio-lab">
                                            <img alt="vigiladores1" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8a1c8386d156b946.766967696c61646f726573315f6d696e6961747572612e6a706567.jpeg" height="338" src="data:," width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/306888/trabajadores-de-vigilancia-privada-piden-a-las-empresas-respetar-el-convenio-lab">Trabajadores de Vigilancia Privada piden a las empresas respetar el convenio laboral</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307170/canillitas-saltenos-al-borde-de-la-extincion-por-el-cierre-de-una-de-las-distrib">
                                            <img alt="canillita" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b54fd045237a495e.63616e696c6c6974615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b54fd045237a495e.63616e696c6c6974615f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.845ed42f5ea9a2ea.63616e696c6c6974615f6d696e6961747572612e6a7067.jpg 400w" height="467" src="data:," width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307170/canillitas-saltenos-al-borde-de-la-extincion-por-el-cierre-de-una-de-las-distrib">Canillitas salteños al borde de la extinción por el cierre de una de las distribuidoras locales</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307014/llevo-un-cuchillo-al-colegio-salteno-y-dijo-que-era-para-protegerse-de-patotas-e">
                                            <img alt="cuchillosierrita" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a89d1ab45645b47.63756368696c6c6f73696572726974615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a89d1ab45645b47.63756368696c6c6f73696572726974615f6e6f726d616c2e6a7067.jpg 500w, /download/multimedia.miniatura.b7eb7f87c9bf3dea.63756368696c6c6f73696572726974615f6d696e6961747572612e6a7067.jpg 400w" height="286" src="data:," width="500" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307014/llevo-un-cuchillo-al-colegio-salteno-y-dijo-que-era-para-protegerse-de-patotas-e">Llevó un cuchillo al colegio y dijo que era para protegerse de patotas en su barrio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307001/descubrieron-dosis-de-cocaina-entre-algunos-chicos-de-una-escuela-primaria-iban-">
                                            <img alt="bolsitas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b57635de4bcd6915.626f6c73697461735f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b57635de4bcd6915.626f6c73697461735f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.b5765a5351151e55.626f6c73697461735f6d696e6961747572612e77656270.webp 400w" height="480" src="data:," width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307001/descubrieron-dosis-de-cocaina-entre-algunos-chicos-de-una-escuela-primaria-iban-">Descubrieron dosis de cocaína entre algunos chicos de una escuela primaria: “Iban a vender las bolsitas a $ 30”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307094/si-las-politicas-publicas-van-a-depender-de-este-censo-nefasto-vamos-a-estar-peo">
                                            <img alt="Emilia Orozco" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9f0c7526d2a6588c.456d696c6961204f726f7a636f5f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.9f0c7526d2a6588c.456d696c6961204f726f7a636f5f6e6f726d616c2e4a5047.JPG 876w, /download/multimedia.miniatura.b6160b7d7535a159.456d696c6961204f726f7a636f5f6d696e6961747572612e4a5047.JPG 400w" height="514" src="data:," width="876" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307094/si-las-politicas-publicas-van-a-depender-de-este-censo-nefasto-vamos-a-estar-peo">Emilia Orozco aseguró que el censo en Salta está mal organizado y teme por los resultados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/307000/realizaran-una-misa-plaza-espana-en-honor-a-nuestra-senora-de-fatima">
                                            <img alt="Nuestra Señora de Fátima" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.ada00e45c1894257.4e756573747261205365c3b16f72612064652046c3a174696d615f6d696e6961747572612e6a7067.jpg" height="198" src="data:," width="255" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/307000/realizaran-una-misa-plaza-espana-en-honor-a-nuestra-senora-de-fatima">Realizarán una misa plaza España en honor a Nuestra Señora de Fátima</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1059"
                             class="publi  C10"
                             data-publicidad="1059"
                             data-nombre="C10 saeta bondi nuevo 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="350" height="350"
                                     data-url="https://www.saetasalta.com.ar/noticia.asp?id=1083" data-publicidad="1059" data-nombre="C10 saeta bondi nuevo 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.9528f5a5fb1f51b3.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/2521'></script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#dab3b4bcb59ab3b4bcb5a8b7bbaebfa9bbb6aebbf4b9b5b7f4bba8"><span class="__cf_email__" data-cfemail="7e171018113e171018110c131f0a1b0d1f120a1f501d1113501f0c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.a" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX-->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow-x:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-1034"
                             class="publi  splash"
                             data-publicidad="1034"
                             data-nombre="Splash Moneytizer"
                             data-tipo="html">
                        
                            <div style="text-align:center;" id="86654-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=31"></script></div>
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.4);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 14400*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Splash Moneytizer")
                        }, 2000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 9000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>
 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-iframe-class="" data-iframe-style="" data-mt="b" data-pid="hwxqmndnvnokh" data-pu-fallback="1" data-render-delay="0" data-t="i" h="250" w="300"></div></div>
<script id="hwxqmndnvnokh" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=bf83b670-4f2b-11ea-b7be-4f2835a9a991&pid=hwxqmndnvnokh&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('hwxqmndnvnokh').remove(); }); }) (document, window); </script>
    </body>
</html>