












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-12-05+11%3A02%3A06.113130" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-12-05+11%3A02%3A06.113130"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.8f1d4d8a406a9025.4649542030315f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8f1d4d8a406a9025.4649542030315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="899"/>
                        <meta property="og:image:height" content="600"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8f1d4d8a406a9025.4649542030315f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="899"/>
                        <meta property="og:image:height" content="600"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-12-05T11:00-03"/>
        <meta property="article:modified_time"  content="2021-12-05T10:49-03"/>
        
            <meta property="article:section"    content="Turismo"/>
        
        <meta property="article:tag"            content="Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo",
                "name": "Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo",
                "headline": "Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo",
                "description": "",
                
                    "articleSection": "Turismo",
                
                "datePublished": "2021-12-05T11:00",
                "dateModified": "2021-12-05T10:49",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.8f1d4d8a406a9025.4649542030315f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Feria Internacional de Turismo,FIT,Ministerio de Turismo y Deportes",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-12-05+11%3A02%3A06.113130"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- AdSense <script data-ad-client="ca-pub-9203649452908060" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- AdSense --><script async data-ad-client="ca-pub-9305299285180762" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script async src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-12-05+11%3A02%3A06.113130" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-12-05+11%3A02%3A06.113130" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas" target="">
                                
                                Sin Vueltas
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/tema/94649/comunicacion-politica-20" target="">
                                
                                Comunicación Política 2.0
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 
<p>
<script async="" src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>-->
<p></p>
<!-- ADREACT 21/10/20-->
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<p>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
</p>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-290571">

                        

                        <header>
                            <h1 class="titulo">Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-943"
                             class="publi  C3"
                             data-publicidad="943"
                             data-nombre="C3 El Jab"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript">
google_ad_client = "ca-pub-2745332665122483";
/* informatesalta_728x90 */
google_ad_slot = "informatesalta_728x90";
google_ad_width = 728;
google_ad_height = 90;
</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/40/turismo">Turismo</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo&amp;text=Salta%20muestra%20sus%20atractivos%20al%20mundo%20en%20la%20Feria%20Internacional%20de%20Turismo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo+https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/290571/salta-muestra-sus-atractivos-al-mundo-en-la-feria-internacional-de-turismo', 'Salta muestra sus atractivos al mundo en la Feria Internacional de Turismo')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="FIT 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f1d4d8a406a9025.4649542030315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f1d4d8a406a9025.4649542030315f6e6f726d616c2e6a7067.jpg 899w, /download/multimedia.miniatura.bd9375fd8863bf26.4649542030315f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="899" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Veinticinco empresas del sector privado, municipios salte&ntilde;os y el <a href="https://informatesalta.com.ar/contenido/290345/camacho-defendio-el-lugar-para-la-nueva-terminal-y-los-beneficios-que-generara">Gobierno de Salta</a> participan en la <strong><a href="https://informatesalta.com.ar/contenido/290297/salta-tendra-una-fuerte-presencia-en-la-feria-internacional-de-turismo">Feria Internacional de Turismo</a></strong> que hoy abri&oacute; sus puertas <strong>en el predio de La Rural</strong>, en la ciudad aut&oacute;noma de <strong>Buenos Aires</strong>. El ministro de Turismo y Deportes, <strong><a href="https://informatesalta.com.ar/contenido/287065/turismo-en-salta-mario-pena-destaco-el-programa-previaje-y-dio-el-visto-bueno-a-">Mario Pe&ntilde;a</a></strong> encabez&oacute; la delegaci&oacute;n salte&ntilde;a en el acto de apertura realizado este mediod&iacute;a.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>En este marco <strong>fue inaugurado el stand salte&ntilde;o</strong>, ubicado en un espacio destinado al Norte Argentino, donde se muestran los <strong>atractivos naturales, culturales, gastron&oacute;micos e hist&oacute;ricos</strong> de la Provincia, y los visitantes disfrutan de degustaciones, <strong>comidas regionales y vinos de altura</strong>, y shows en vivo del grupo Cabales.</p>
<p>&ldquo;Es un momento de m&aacute;xima felicidad para el turismo, la FIT con presencia de decenas de pa&iacute;ses y de todos los destinos de Argentina confirma el gran dinamismo de una actividad que genera miles y miles de empleos en el mundo, trabajo genuino y desarrollo&rdquo;, expres&oacute; el ministro de Turismo y Deportes, Mario Pe&ntilde;a.</p>
<p>Asimismo el funcionario destac&oacute; &ldquo;por decisi&oacute;n pol&iacute;tica del gobernador <strong>Gustavo S&aacute;enz</strong>, <strong>Salta no puede ser una provincia que piense solamente en la recuperaci&oacute;n</strong>, trabajamos para alcanzar un crecimiento federal e inclusivo del sector&rdquo;, al tiempo que agreg&oacute; &ldquo;hay una fuerte presencia del Norte argentino y particularmente de Salta con un stand en el cual tenemos representaci&oacute;n federal de municipios y de nuestro sector privado siempre tan pujante&rdquo;.</p>
<hr/>
<p><img alt="FIT 02" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.normal.829fe04fb0995602.4649542030325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.829fe04fb0995602.4649542030325f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.8ce8791f5c2202c2.4649542030325f6d696e6961747572612e6a7067.jpg 400w" height="444" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="666"/></p>
<hr/>
<p>En tanto durante el acto de apertura el ministro de Turismo y Deportes de la Naci&oacute;n,<strong> Mat&iacute;as Lammens </strong>dijo &ldquo;el turismo es una de las industrias principales del pa&iacute;s, debemos cuidarlas y protegerla y va a ser protagonista del desarrollo en los pr&oacute;ximos a&ntilde;os&rdquo;.</p>
<p>Por su parte <strong>Gustavo Hani</strong>, presidente de la Feria Internacional de Turismo, manifest&oacute; &ldquo;debemos estar orgullosos de la fortaleza de nuestra industria; es trascendental volver a tener a todos los actores de la cadena de valor del turismo unidos en esta una nueva edici&oacute;n de la FIT que ser&aacute; el puntapi&eacute; inicial para la reactivaci&oacute;n de nuestra actividad&rdquo;. &nbsp;</p>
<p>Estuvieron presentes el ministro de Turismo de Uruguay,<strong> Tabar&eacute; Viera</strong>; el presidente del Ente de Turismo de la ciudad de Buenos Aires, <strong>Gonzalo Robredo</strong>; el ministro del Interior de la Naci&oacute;n, <strong>Eduardo de Pedro;</strong> la secretaria de Promoci&oacute;n Tur&iacute;stica de Naci&oacute;n, <strong>Yanina Mart&iacute;nez</strong>; el secretario ejecutivo del INPROTUR, <strong>Ricardo Sosa</strong>; la presidenta del Consejo Federal de Turismo (CFT), <strong>Claudia Grynszpan</strong>; el presidente de la Confederaci&oacute;n Argentina de la Mediana Empresa (CAME), <strong>Alfredo Gonz&aacute;lez</strong>; y el presidente de la Asociaci&oacute;n de Agencias de Viajes y Turismo de Buenos Aires (AVIABUE), <strong>Mario Ijelman</strong>.</p>
<hr/>
<p><img alt="FIT 03" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.normal.aa7a672103063cae.4649542030335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aa7a672103063cae.4649542030335f6e6f726d616c2e6a7067.jpg 899w, /download/multimedia.miniatura.9a90f1e9e20071fe.4649542030335f6d696e6961747572612e6a7067.jpg 400w" height="444" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="665"/></p>
<hr/>
<p><strong>Otras actividades en el Stand de Salta</strong></p>
<p>El Stand de Salta, que tiene destinados <strong>260 m2</strong>, cuenta con una<strong> cabina de fotos,</strong> donde los participantes descargan fotograf&iacute;as a trav&eacute;s de un c&oacute;digo QR y si las postean en sus redes sociales utilizando el <strong>#VoyaSalta</strong>, pueden canjear por un merchandising, que tambi&eacute;n se pueden ganar los visitantes al participar de los distintos juegos y activaciones que se llevar&aacute;n adelante en estos d&iacute;as.</p>
<p>Adem&aacute;s<strong> quienes se presenten con su valija lista y documento, participar&aacute;n de un sorteo</strong>; los ganadores ser&aacute;n llevados inmediatamente a Aeroparque para embarcar por<strong> 3 d&iacute;as a Salta con todo incluido para dos</strong> personas.</p>
<p>Asimismo, se program&oacute; una agenda de conferencias y presentaciones destinadas a operadores y medios de prensa.</p>
<hr/>
<p><img alt="FIT 04" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.normal.9e7e698c67a22e71.4649542030345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e7e698c67a22e71.4649542030345f6e6f726d616c2e6a7067.jpg 898w, /download/multimedia.miniatura.8a2ce23ce4082c4e.4649542030345f6d696e6961747572612e6a7067.jpg 400w" height="444" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="665"/></p>
<hr/>
<p><strong>Sobre la FIT</strong></p>
<p>La<strong> Feria Internacional de Turismo (FIT)</strong>, considerada <strong>una de las m&aacute;s importantes del mundo</strong>, vuelve a realizarse luego de un a&ntilde;o de receso por la pandemia. Desde hace dos d&eacute;cadas se consolida como un espacio en el que se muestran todas las tendencias de viajes, ya sea en los lugares cl&aacute;sicos o rincones ex&oacute;ticos del mundo que quieren promocionarse como destino tur&iacute;stico.</p>
<p>Con <strong>cientos de stand y miles de visitantes</strong> es una cita para los profesionales de la actividad, pero tambi&eacute;n para el p&uacute;blico en general que pueda conocer la oferta tur&iacute;stica y optar por alg&uacute;n destino para las pr&oacute;ximas semanas. La FIT de este a&ntilde;o tiene una especial importancia en un contexto de nueva normalidad, pero en el camino de la recuperaci&oacute;n definitiva del sector, uno de los m&aacute;s castigados por la pandemia.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/11138/feria-internacional-de-turismo">Feria Internacional de Turismo</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/14345/fit">FIT</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/99502/ministerio-de-turismo-y-deportes">Ministerio de Turismo y Deportes</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C2"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290413/las-100-mejores-cosas-que-hacer-en-mina-clavero">
                                                <img alt="mina clavero" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d775b245e466969.6d696e6120636c617665726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d775b245e466969.6d696e6120636c617665726f5f6e6f726d616c2e6a7067.jpg 672w, /download/multimedia.miniatura.8619eea48894fdd7.6d696e6120636c617665726f5f6d696e6961747572612e6a7067.jpg 400w" height="448" src="data:," width="672" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290413/las-100-mejores-cosas-que-hacer-en-mina-clavero">Las 10 mejores cosas que hacer en Mina Clavero</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290458/8-cosas-imprescindibles-que-hacer-en-potrero-de-los-funes">
                                                <img alt="Potrero de los Funes" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bfed1d112d69bf71.506f747265726f206465206c6f732046756e65735f6e6f726d616c2e4a5047.JPG" data-srcset="/download/multimedia.normal.bfed1d112d69bf71.506f747265726f206465206c6f732046756e65735f6e6f726d616c2e4a5047.JPG 800w, /download/multimedia.miniatura.b8d14d7f2db77d70.506f747265726f206465206c6f732046756e65735f6d696e6961747572612e4a5047.JPG 400w" height="600" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290458/8-cosas-imprescindibles-que-hacer-en-potrero-de-los-funes">8 cosas imprescindibles que hacer en Potrero de los Funes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290396/el-video-que-expone-el-maltrato-que-sufria-lucio-dupuy">
                                                <img alt="lucio" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8bf2396b68e770df.6c7563696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8bf2396b68e770df.6c7563696f5f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.922d2dffcc17d6cd.6c7563696f5f6d696e6961747572612e6a7067.jpg 400w" height="450" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290396/el-video-que-expone-el-maltrato-que-sufria-lucio-dupuy">El video que expone el maltrato que sufría Lucio Dupuy</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290423/pagaron-muchos-millones-a-esta-modelo-para-que-escondiera-su-romance-con-el-rey-">
                                                <img alt="barbara" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbabab61d0a69649.626172626172615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbabab61d0a69649.626172626172615f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.a218f065283894b8.626172626172615f6d696e6961747572612e6a7067.jpg 400w" height="405" src="data:," width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290423/pagaron-muchos-millones-a-esta-modelo-para-que-escondiera-su-romance-con-el-rey-">Pagaron muchos millones a esta modelo para que escondiera su romance con el rey Juan Carlos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290464/en-el-dia-del-medico-los-recuerdos-son-para-los-fallecidos-por-la-pandemia">
                                                <img alt="materno2" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.ab848c0046f47fa9.6d617465726e6f325f6d696e6961747572612e6a7067.jpg" height="361" src="data:," width="560" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290464/en-el-dia-del-medico-los-recuerdos-son-para-los-fallecidos-por-la-pandemia">En el Día del Médico, recordaron a los fallecidos por la pandemia</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/290513/el-perro-mas-viejo-de-salta-tiene-23-anos">
                                                <img alt="Ninja, perros, animales, Lucas Iñigo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1386d44a8ff5295.4e696e6a612c20706572726f732c20616e696d616c65732c204c7563617320495f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a1386d44a8ff5295.4e696e6a612c20706572726f732c20616e696d616c65732c204c7563617320495f6e6f726d616c2e6a706567.jpeg 1219w, /download/multimedia.miniatura.876cf61d745a0519.4e696e6a612c20706572726f732c20616e696d616c65732c204c7563617320495f6d696e6961747572612e6a706567.jpeg 285w" height="1280" src="data:," width="1219" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/290513/el-perro-mas-viejo-de-salta-tiene-23-anos">El perro más viejo de Salta tiene 23 años</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1008"
                             class="publi  C9"
                             data-publicidad="1008"
                             data-nombre="C9 Cerveza variedades campaña nueva"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="600"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="1008" data-nombre="C9 Cerveza variedades campaña nueva" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.af5097f72e751c87.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290354/temor-por-el-cierre-de-sucursales-bancarias-en-salta">
                                            <img alt="bancos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a559ffad0bfad752.62616e636f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a559ffad0bfad752.62616e636f735f6e6f726d616c2e6a7067.jpg 486w, /download/multimedia.miniatura.ae916f2574ab58de.62616e636f735f6d696e6961747572612e6a7067.jpg 400w" height="270" src="data:," width="486" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290354/temor-por-el-cierre-de-sucursales-bancarias-en-salta">Alerta por el cierre de sucursales bancarias en Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290302/postulan-a-elsa-pereyra-maidana-y-marcos-segura-para-integrar-la-auditoria-gener">
                                            <img alt="segura" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8080c9d81409ef02.7365677572615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8080c9d81409ef02.7365677572615f6e6f726d616c2e6a7067.jpg 603w, /download/multimedia.miniatura.832ae5cd50615e6d.7365677572615f6d696e6961747572612e6a7067.jpg 400w" height="295" src="data:," width="603" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290302/postulan-a-elsa-pereyra-maidana-y-marcos-segura-para-integrar-la-auditoria-gener">Postulan a Elsa Pereyra y Marcos Segura para integrar la Auditoría General</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290316/gran-gesto-solidario-una-joven-ofrece-gratis-sus-servicios-de-peluqueria-a-egres">
                                            <img alt="pelu solidaria" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ae64427811e6f1a.70656c7520736f6c6964617269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ae64427811e6f1a.70656c7520736f6c6964617269615f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a9087d135b95c525.70656c7520736f6c6964617269615f6d696e6961747572612e6a7067.jpg 400w" height="675" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290316/gran-gesto-solidario-una-joven-ofrece-gratis-sus-servicios-de-peluqueria-a-egres">Gran gesto solidario: Una joven ofrece gratis sus servicios de peluquería a egresadas sin recursos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290421/secuestro-extorsivo-dos-de-los-detenidos-son-hijos-de-un-empleado">
                                            <img alt="secuestro extorsivo a empresario" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.814ebbd44fe4acfe.73656375657374726f206578746f727369766f206120656d707265736172696f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.814ebbd44fe4acfe.73656375657374726f206578746f727369766f206120656d707265736172696f5f6e6f726d616c2e6a7067.jpg 719w, /download/multimedia.miniatura.ae0abb2d0ee562fd.73656375657374726f206578746f727369766f206120656d707265736172696f5f6d696e6961747572612e6a7067.jpg 400w" height="411" src="data:," width="719" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290421/secuestro-extorsivo-dos-de-los-detenidos-son-hijos-de-un-empleado">Secuestro extorsivo: Dos de los detenidos son hijos de un empleado de Giménez</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290482/general-guemes-cuenta-con-nuevos-profesionales-de-la-salud">
                                            <img alt="atsa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bc93e50b6f6d06de.576861747341707020496d61676520323032312d31322d30322061742032302e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.bc93e50b6f6d06de.576861747341707020496d61676520323032312d31322d30322061742032302e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.87538134ed0ce6fb.576861747341707020496d61676520323032312d31322d30322061742032302e5f6d696e6961747572612e6a706567.jpeg 400w" height="781" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290482/general-guemes-cuenta-con-nuevos-profesionales-de-la-salud">General Güemes cuenta con nuevos profesionales de la salud</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/290397/video-lo-sorprendio-por-la-espalda-y-lo-mato-de-varias-punaladas-en-la-calle">
                                            <img alt="puñalada" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a165c76dee19e3e0.7075c3b1616c6164615f6e6f726d616c2e676966.gif" data-srcset="/download/multimedia.normal.a165c76dee19e3e0.7075c3b1616c6164615f6e6f726d616c2e676966.gif 800w, /download/multimedia.miniatura.9c96f23e43dd4dbc.7075c3b1616c6164615f6d696e6961747572612e676966.gif 400w" height="450" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/290397/video-lo-sorprendio-por-la-espalda-y-lo-mato-de-varias-punaladas-en-la-calle">Video: lo sorprendió por la espalda y lo mató de varias puñaladas en la calle</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1013"
                             class="publi  C10"
                             data-publicidad="1013"
                             data-nombre="C10 saeta bondi"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="300" height="325"
                                     data-url="" data-publicidad="1013" data-nombre="C10 saeta bondi" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ac57b3bfc0a3b785.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            <center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="8254486319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <center>
<!-- /40135427/informatesalta_HB_Home_Custom_1140x280 --> 
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/225032/mediakit" target="">
                                        
                                        MediaKit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                         <i class="fa fa-fw fa-sign-in"></i> 
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#aac3c4ccc5eac3c4ccc5d8c7cbdecfd9cbc6decb84c9c5c784cbd8"><span class="__cf_email__" data-cfemail="0a63646c654a63646c6578676b7e6f796b667e6b24696567246b78">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-1034"
                             class="publi  splash"
                             data-publicidad="1034"
                             data-nombre="Splash Moneytizer"
                             data-tipo="html">
                        
                            <div style="text-align:center;" id="86654-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=31"></script></div>
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.4);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Splash Moneytizer")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 9000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
    </body>
</html>