












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-04-11+23%3A30%3A24.926443" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=120">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-04-11+23%3A30%3A24.926443"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.b398317c1ee30bb2.6372757a20617a756c5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.b398317c1ee30bb2.6372757a20617a756c5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="918"/>
                        <meta property="og:image:height" content="600"/>
                    
                
            
        
        <meta property="article:published_time" content="2022-04-11T21:00-03"/>
        <meta property="article:modified_time"  content="2022-04-11T19:49-03"/>
        
            <meta property="article:section"    content="Reclamo"/>
        
        <meta property="article:tag"            content="Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz",
                "name": "Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul",
                "headline": "Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul",
                "description": "",
                
                    "articleSection": "Reclamo",
                
                "datePublished": "2022-04-11T21:00",
                "dateModified": "2022-04-11T19:49",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.b398317c1ee30bb2.6372757a20617a756c5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "Clínica Cruz Azul,Clínica del horror,mala praxis",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-04-11+23%3A30%3A24.926443"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 <script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script> -->
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-04-11+23%3A30%3A24.926443" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-04-11+23%3A30%3A24.926443" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-303601">

                        

                        <header>
                            <h1 class="titulo">Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/12/reclamo">Reclamo</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 2 horas</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz&amp;text=Denuncian%20que%20una%20enfermera%20le%20fractur%C3%B3%20la%20pierna%20a%20una%20mujer%20en%20la%20cl%C3%ADnica%20Cruz%20Azul" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul+https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/303601/denuncian-que-una-enfermera-le-fracturo-la-pierna-a-una-mujer-en-la-clinica-cruz', 'Denuncian que una enfermera le fracturó la pierna a una mujer en la clínica Cruz Azul')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="cruz azul" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b398317c1ee30bb2.6372757a20617a756c5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b398317c1ee30bb2.6372757a20617a756c5f6e6f726d616c2e6a7067.jpg 918w, /download/multimedia.miniatura.ba3891b6da7b25e0.6372757a20617a756c5f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="918" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La <a href="https://informatesalta.com.ar/contenido/297086/mas-casos-contra-la-clinica-del-horror-uno-no-sabe-si-atienden-a-los-pacientes-o" rel="noopener" target="_blank">cl&iacute;nica Cruz Azul</a>, la &ldquo;cl&iacute;nica del horror&rdquo;, suma una nueva denuncia a su<a href="https://informatesalta.com.ar/contenido/296951/clinica-del-horror-mi-hermano-entro-consiente-y-nos-lo-entregaron-muerto" rel="noopener" target="_blank"> larga lista por mala praxis. </a>Esta vez,<strong> familiares de una mujer con un c&aacute;ncer</strong> terminal aseguran que una <strong>enfermera le fractur&oacute; el f&eacute;mur </strong>al cambiarle el pa&ntilde;al, <strong>empez&oacute; a desmejorar y muri&oacute; esta madrugada.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>Elizabeth, una de las hijas de la se&ntilde;ora, cont&oacute; a<em> Todo Salta Noticias </em>que su mam&aacute; ten&iacute;a demencia senil y comenz&oacute; a desmejorar por lo que debieron internarla el 21 de marzo. Tres d&iacute;as despu&eacute;s, estudios confirmaron que <strong>ten&iacute;a un c&aacute;ncer con met&aacute;stasis.</strong></p>
<p>&ldquo;El origen del c&aacute;ncer no pudimos verlo porque entre los 10 hermanos hemos decidido no hacerle ning&uacute;n estudio exhaustivo para que no sufra. El jueves, ella hablaba, cuando llegamos nos abrazaba, nos daba la bendici&oacute;n, escuchaba su musiquita, todo. Ya <strong>est&aacute;bamos tramitando la internaci&oacute;n domiciliaria</strong>, porque ya pod&iacute;a irse a su casa en las condiciones en la que estaba para<strong> tener una muerte rodeada de sus seres queridos</strong>. Ella ten&iacute;a una sonda nasog&aacute;strica para la alimentaci&oacute;n y una v&iacute;a para la hidrataci&oacute;n&rdquo;, dijo.</p>
<hr/>
<div class="medios-widget post"><a href="/contenido/298028/clinica-del-horror-piden-la-intervencion-de-la-clinica-cruz-azul-por-muertes-dud"><img alt="Omar chavez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.be7a54eb617922c7.4f6d61722063686176657a5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.be7a54eb617922c7.4f6d61722063686176657a5f6e6f726d616c2e6a7067.jpg 879w, /download/multimedia.miniatura.a2184df38de2d1d3.4f6d61722063686176657a5f6d696e6961747572612e6a7067.jpg 400w" height="505" src="data:," width="879"/></a><a href="/contenido/298028/clinica-del-horror-piden-la-intervencion-de-la-clinica-cruz-azul-por-muertes-dud">Cl&iacute;nica del horror: Piden la intervenci&oacute;n de la cl&iacute;nica Cruz Azul por muertes dudosas</a></div>
<hr/>
<p>El viernes pasado, mientras una de sus hermanas la visitaba,<strong> una enfermera ingres&oacute; a higienizar a la mujer y ella desde el pasillo escuch&oacute; que su mam&aacute; gritaba de dolor</strong>. &ldquo;A la noche el traumat&oacute;logo nos dijo que ten&iacute;a una <strong>fractura de f&eacute;mur. </strong>Y la enfermaba <strong>se negaba</strong>, todos podemos cometer errores, pero hay que asumir la culpa. Es inaudito lo que nos dijo. Desde ah&iacute; no la vimos m&aacute;s&rdquo;, expres&oacute;.</p>
<p>Por su condici&oacute;n, el m&eacute;dico les inform&oacute; que no era conveniente operarla&nbsp; y que le iban a estabilizar la pierna con una cinta ortop&eacute;dica. &ldquo;A las 2 de la ma&ntilde;ana nos llamaron para decirnos que la iban a sedar para que no sienta el dolor porque estaba muy dolorida. <strong>Empez&oacute; con apnea y el m&eacute;dico nos dijo que nos vayamos a despedir</strong>&rdquo;, cont&oacute;.</p>
<p>Finalmente, adelant&oacute; que<strong> iniciar&aacute;n acciones legales </strong>presentando una denuncia por fiscal&iacute;a. <strong>&ldquo;A mi mami no le sirve de nada, a nosotros tampoco, pero a otros abuelos s&iacute;</strong>, porque no merecen tener un trato indigno, no es de todo el personal, porque mi mam&aacute; tuvo varias internaciones y la &uacute;nica persona que es muy poco paciente es esa enfermera&rdquo;, manifest&oacute;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/97071/clinica-cruz-azul">Clínica Cruz Azul</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/101708/clinica-del-horror">Clínica del horror</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/1013/mala-praxis">mala praxis</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-1c"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:540px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2470px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="470" frameborder="0" scrolling="no"></iframe>

                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303459/transportistas-de-granos-inician-la-semana-con-un-paro-nacional">
                                                <img alt="Transportistas de granos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae702f7b18bc8d50.5472616e73706f72746973746173206465206772616e6f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae702f7b18bc8d50.5472616e73706f72746973746173206465206772616e6f735f6e6f726d616c2e6a7067.jpg 937w, /download/multimedia.miniatura.905eb27472126cbb.5472616e73706f72746973746173206465206772616e6f735f6d696e6961747572612e6a7067.jpg 400w" height="553" src="data:," width="937" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303459/transportistas-de-granos-inician-la-semana-con-un-paro-nacional">Transportistas de granos inician la semana con un paro nacional</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303600/fue-al-cementerio-le-robaron-y-pide-ayuda-para-encontrar-lo-que-le-sacaron">
                                                <img alt="cementerio 3" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b67f36041fee96e.63656d656e746572696f20335f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b67f36041fee96e.63656d656e746572696f20335f6e6f726d616c2e6a7067.jpg 841w, /download/multimedia.miniatura.8ddbe5d5cd0ce943.63656d656e746572696f20335f6d696e6961747572612e6a7067.jpg 400w" height="519" src="data:," width="841" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303600/fue-al-cementerio-le-robaron-y-pide-ayuda-para-encontrar-lo-que-le-sacaron">Fue al cementerio, le robaron y pide ayuda para recuperar sus cosas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303470/cada-dos-dias-fallecio-un-adolescente-en-salta">
                                                <img alt="adolescente - suicidio" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.92d44ed1072be096.61646f6c657363656e7465202d20737569636964696f5f6d696e6961747572612e6a7067.jpg" height="360" src="data:," width="655" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303470/cada-dos-dias-fallecio-un-adolescente-en-salta">Cada dos días falleció un adolescente en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303401/mica-viciconte-revelo-quien-gana-masterchef-a-horas-de-la-final-y-desato-un-esca">
                                                <img alt="mica" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a02a155a9a5aa21e.6d6963615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a02a155a9a5aa21e.6d6963615f6e6f726d616c2e77656270.webp 992w, /download/multimedia.miniatura.ab360702a790c144.6d6963615f6d696e6961747572612e77656270.webp 400w" height="557" src="data:," width="992" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303401/mica-viciconte-revelo-quien-gana-masterchef-a-horas-de-la-final-y-desato-un-esca">Mica Viciconte reveló quién gana MasterChef, a horas de la final, y desató un escándalo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303623/mimessi-morales-y-valdes-la-consolidacion-de-los-gobiernos-radicales-del-norte">
                                                <img alt="mimessi" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a0edc9f418c9daa9.576861747341707020496d61676520323032322d30342d31312061742031392e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a0edc9f418c9daa9.576861747341707020496d61676520323032322d30342d31312061742031392e5f6e6f726d616c2e6a706567.jpeg 1082w, /download/multimedia.miniatura.b0b58c5db565612b.576861747341707020496d61676520323032322d30342d31312061742031392e5f6d696e6961747572612e6a706567.jpeg 370w" height="877" src="data:," width="1082" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303623/mimessi-morales-y-valdes-la-consolidacion-de-los-gobiernos-radicales-del-norte">Mimessi, Morales y Valdés: La consolidación de los gobiernos radicales del Norte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303405/se-mantiene-baja-la-cantidad-de-casos-de-covid-19">
                                                <img alt="Reporte diario COVID" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.898b8eac48600679.5265706f7274652064696172696f20434f5649445f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.898b8eac48600679.5265706f7274652064696172696f20434f5649445f6e6f726d616c2e6a7067.jpg 898w, /download/multimedia.miniatura.a4ef1b8c3c58f2a6.5265706f7274652064696172696f20434f5649445f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="898" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303405/se-mantiene-baja-la-cantidad-de-casos-de-covid-19">Se mantiene baja la cantidad de casos de COVID-19</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303409/cuando-sale-el-album-de-figuritas-del-mundial-2022">
                                                <img alt="albun" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b65246609615a299.616c62756e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b65246609615a299.616c62756e5f6e6f726d616c2e77656270.webp 730w, /download/multimedia.miniatura.a5b63450341ba4f8.616c62756e5f6d696e6961747572612e77656270.webp 400w" height="394" src="data:," width="730" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303409/cuando-sale-el-album-de-figuritas-del-mundial-2022">¿Cuándo sale el álbum de figuritas del Mundial 2022?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/303452/lanzan-una-campana-para-comprar-bicicletas-y-monopatines-electricos-en-cuotas-co">
                                                <img alt="bici" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bb0a82ebd7d7fb15.626963695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bb0a82ebd7d7fb15.626963695f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ac5f184170c7002c.626963695f6d696e6961747572612e6a7067.jpg 400w" height="768" src="data:," width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/303452/lanzan-una-campana-para-comprar-bicicletas-y-monopatines-electricos-en-cuotas-co">Lanzan una campaña para comprar bicicletas y monopatines eléctricos en cuotas: cómo acceder</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303579/felipe-biella-se-reunio-con-gerardo-morales-para-charlar-de-la-actualidad-argent">
                                            <img alt="morales biella" class="img-responsive lazyload" data-alto-grande="1200" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.ae319df41ebcd052.576861747341707020496d61676520323032322d30342d31312061742031322e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.ae319df41ebcd052.576861747341707020496d61676520323032322d30342d31312061742031322e5f6e6f726d616c2e6a706567.jpeg 1000w, /download/multimedia.grande.b6b0d996b3c39337.576861747341707020496d61676520323032322d30342d31312061742031322e5f6772616e64652e6a706567.jpeg 1600w, /download/multimedia.miniatura.90b2fe3afbc8f56f.576861747341707020496d61676520323032322d30342d31312061742031322e5f6d696e6961747572612e6a706567.jpeg 400w" height="750" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303579/felipe-biella-se-reunio-con-gerardo-morales-para-charlar-de-la-actualidad-argent">Felipe Biella se reunió con Gerardo Morales para debatir sobre la actualidad del país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303434/velaran-en-salta-los-restos-de-jose-vilarino">
                                            <img alt="jose vilariño" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.992557df8e2466a3.6a6f73652076696c617269c3b16f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.992557df8e2466a3.6a6f73652076696c617269c3b16f5f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.99f22806546d7563.6a6f73652076696c617269c3b16f5f6d696e6961747572612e6a7067.jpg 400w" height="500" src="data:," width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303434/velaran-en-salta-los-restos-de-jose-vilarino">Velarán en Salta los restos de José Vilariño</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303442/inflacion-la-ropa-de-invierno-cuesta-un-60-mas">
                                            <img alt="ropa" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.8765063148a6fa82.726f70615f6d696e6961747572612e6a7067.jpg" height="369" src="data:," width="554" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303442/inflacion-la-ropa-de-invierno-cuesta-un-60-mas">Inflación: La ropa de invierno cuesta un 60% más</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303507/bienvenido-a-la-vida-la-alegria-de-alberto-fernandez-por-el-nacimiento-de-su-hij">
                                            <img alt="fran" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9250abb1053b9c72.6672616e5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.9250abb1053b9c72.6672616e5f6e6f726d616c2e77656270.webp 992w, /download/multimedia.miniatura.abda2c9defc0eb18.6672616e5f6d696e6961747572612e77656270.webp 400w" height="557" src="data:," width="992" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303507/bienvenido-a-la-vida-la-alegria-de-alberto-fernandez-por-el-nacimiento-de-su-hij">&quot;¡Bienvenido a la vida!&quot;: la alegría de Alberto Fernández por el nacimiento de su hijo Francisco</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303508/ninas-madres-salta-presenta-los-mayores-indicadores-en-menores-embarazadas">
                                            <img alt="embarazo adolescente" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.becc50c221918a18.656d626172617a6f2061646f6c657363656e74655f6d696e6961747572612e6a7067.jpg" height="330" src="data:," width="580" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303508/ninas-madres-salta-presenta-los-mayores-indicadores-en-menores-embarazadas">Niñas madres: Salta presenta los mayores indicadores en menores embarazadas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303437/river-con-equipo-alternativo-enfrenta-a-argentinos-en-el-monumental">
                                            <img alt="river" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a8d6e79489b36616.72697665725f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a8d6e79489b36616.72697665725f6e6f726d616c2e77656270.webp 740w, /download/multimedia.miniatura.be999d6354d32693.72697665725f6d696e6961747572612e77656270.webp 400w" height="416" src="data:," width="740" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303437/river-con-equipo-alternativo-enfrenta-a-argentinos-en-el-monumental">River, con equipo alternativo, enfrenta a Argentinos en el Monumental</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303631/violencia-de-genero-en-el-futbol-un-entrenador-le-pego-un-cabezazo-a-una-jueza-d">
                                            <img alt="video" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2279cfa98caee11.766964656f5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b2279cfa98caee11.766964656f5f6e6f726d616c2e77656270.webp 992w, /download/multimedia.miniatura.873043ec5a1f7fcd.766964656f5f6d696e6961747572612e77656270.webp 400w" height="555" src="data:," width="992" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303631/violencia-de-genero-en-el-futbol-un-entrenador-le-pego-un-cabezazo-a-una-jueza-d">Violencia de género en el fútbol: un entrenador le pegó un cabezazo a una jueza de línea</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/303417/5-detenidos-y-mas-de-62-mil-dosis-de-droga-decomisada">
                                            <img alt="Drogas 02" class="img-responsive lazyload" data-alto-grande="1600" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.aa333cc48eae511e.44726f6761732030325f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.aa333cc48eae511e.44726f6761732030325f6e6f726d616c2e6a706567.jpeg 750w, /download/multimedia.grande.8fdd35f46fb7a083.44726f6761732030325f6772616e64652e6a706567.jpeg 1600w, /download/multimedia.miniatura.afb5ea7ec951bd51.44726f6761732030325f6d696e6961747572612e6a706567.jpeg 300w" height="750" src="data:," width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/303417/5-detenidos-y-mas-de-62-mil-dosis-de-droga-decomisada">5 detenidos y más de 62 mil dosis de droga decomisada</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1059"
                             class="publi  C10"
                             data-publicidad="1059"
                             data-nombre="C10 saeta bondi nuevo 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="300" height="300"
                                     data-url="" data-publicidad="1059" data-nombre="C10 saeta bondi nuevo 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.afcdf3abd56f8804.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/2521'></script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#5f363139301f363139302d323e2b3a2c3e332b3e713c3032713e2d"><span class="__cf_email__" data-cfemail="b9d0d7dfd6f9d0d7dfd6cbd4d8cddccad8d5cdd897dad6d497d8cb">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=120" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






    <div id="publi-splash" style="display:none; ">
        <div class="contenido">
            <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
            
    
    
        
            
                
                    
                    <div id="publi-1034"
                             class="publi  splash"
                             data-publicidad="1034"
                             data-nombre="Splash Moneytizer"
                             data-tipo="html">
                        
                            <div style="text-align:center;" id="86654-31"><script src="//ads.themoneytizer.com/s/gen.js?type=31"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=31"></script></div>
                        
                    </div>
                
            
        
    

        </div>
    </div>

	<style>
		#publi-splash {
			z-index:1000;
			width: 100vw;
			height: 100vh;
			position: fixed;
			top: 0;
			left: 0;
            padding: 30px;
            background-color: rgba(255, 255, 255, 0.4);
            display: flex;
            align-items: center;
            justify-content: center;
		}
        #publi-splash .contenido {
            display: table;
            text-align: right;
            margin-top: -30px;
        }
        #publi-splash .publi { max-height: 90vh; }
	</style>

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            
            
                let ahora = new Date();
                
                    if (typeof(Storage) !== "undefined") {
                        let mostrar_splash = true;
                        if (localStorage.splash_mostrado) {
                            let mostrado = new Date(Number(localStorage.splash_mostrado));
                            if (ahora.getTime() - mostrado.getTime() < 43200*1000) {
                                mostrar_splash = false;
                            }
                        }
                        if (mostrar_splash) { init_splash() }
                    }
                

                function init_splash() {
                    

                    function mostrar_splash() {
                        let show;
                        if ($j.browser.mobile === true) {
                            show = $j("#publi-splash").find(".publi:not(.not-movil)").length;
                        } else {
                            show = $j("#publi-splash").find(".publi:not(.not-desktop)").length;
                        }
                        if (show) {
                            $j("#publi-splash").fadeIn("fast");
                            $j("body").css({"overflow-y": "hidden"});
                            localStorage.splash_mostrado = ahora.getTime();
                        }
                    }

                    function ocultar_splash() {
                        $j("#publi-splash").fadeOut("fast");
                        $j("body").css({"overflow-y": "scroll"});
                    }

                    
                        setTimeout(function() {
                            mostrar_splash();
                            ga('send', 'event', 'publicidad', 'impresion', "Splash Moneytizer")
                        }, 3000);
                    
                    
                        setTimeout(function() { ocultar_splash() }, 9000);
                    
                    $j("#publi-splash .cerrar-publi").on("click", function() { ocultar_splash() });
                }
            
        });
    </script>

        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 240000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 25) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
    

        <script data-cfasync="false" id="clever-core" type="text/javascript">!function(e,t){var a,r=e.createElement("script");r.id="CleverCoreLoader57311",r.src="//scripts.cleverwebserver.com/ec97055bfab75a355415d30837306e12.js",r.async=!0,r.type="text/javascript",r.setAttribute("data-target",t.name),r.setAttribute("data-callback","put-your-callback-macro-here");try{a=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(e){a=!1}a||(a=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),a.parentNode.insertBefore(r,a)}(document,window);</script>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-iframe-class="" data-iframe-style="" data-mt="b" data-pid="hwxqmndnvnokh" data-pu-fallback="1" data-render-delay="0" data-t="i" h="250" w="300"></div></div>
<script id="hwxqmndnvnokh" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=d38eebc021752f86f159&pubid=bf83b670-4f2b-11ea-b7be-4f2835a9a991&pid=hwxqmndnvnokh&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('hwxqmndnvnokh').remove(); }); }) (document, window); </script>
    </body>
</html>