












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Contrabando en la frontera, decomisaron casi 400 toneladas de soja</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-08-29+12%3A17%3A34.446887" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-08-29+12%3A17%3A34.446887"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Contrabando en la frontera, decomisaron casi 400 toneladas de soja" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://scontent.fsla3-1.fna.fbcdn.net/v/t39.30808-6/301143080_3281391712136226_4889538022266742435_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=lQKUPnKd1DkAX8bFpkL&amp;_nc_oc=AQns3rmarKUQKsVSdUv6AZt2Q6tG2TKibxy4aqueebwvJjSGYsS7Oz8e-1iooPPt6vs&amp;_nc_ht=scontent.fsla3-1.fna&amp;oh=00_AT-bihtaS67FXJZV6jPMb2XCG9DN0mDaYjpnjjX2xagbfA&amp;oe=63114343" />
            
            
            <meta name="twitter:image"         content="https://scontent.fsla3-1.fna.fbcdn.net/v/t39.30808-6/301143080_3281391712136226_4889538022266742435_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=lQKUPnKd1DkAX8bFpkL&amp;_nc_oc=AQns3rmarKUQKsVSdUv6AZt2Q6tG2TKibxy4aqueebwvJjSGYsS7Oz8e-1iooPPt6vs&amp;_nc_ht=scontent.fsla3-1.fna&amp;oh=00_AT-bihtaS67FXJZV6jPMb2XCG9DN0mDaYjpnjjX2xagbfA&amp;oe=63114343"/>
        
        <meta property="article:published_time" content="2022-08-29T12:00-03"/>
        <meta property="article:modified_time"  content="2022-08-29T11:22-03"/>
        
            <meta property="article:section"    content="Interior"/>
        
        <meta property="article:tag"            content="Contrabando en la frontera, decomisaron casi 400 toneladas de soja | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Contrabando en la frontera, decomisaron casi 400 toneladas de soja" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja",
                "name": "Contrabando en la frontera, decomisaron casi 400 toneladas de soja",
                "headline": "Contrabando en la frontera, decomisaron casi 400 toneladas de soja",
                "description": "",
                
                    "articleSection": "Interior",
                
                "datePublished": "2022-08-29T12:00",
                "dateModified": "2022-08-29T11:22",
                "image": "https://scontent.fsla3-1.fna.fbcdn.net/v/t39.30808-6/301143080_3281391712136226_4889538022266742435_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=lQKUPnKd1DkAX8bFpkL&amp;_nc_oc=AQns3rmarKUQKsVSdUv6AZt2Q6tG2TKibxy4aqueebwvJjSGYsS7Oz8e-1iooPPt6vs&amp;_nc_ht=scontent.fsla3-1.fna&amp;oh=00_AT-bihtaS67FXJZV6jPMb2XCG9DN0mDaYjpnjjX2xagbfA&amp;oe=63114343",
                
                    "keywords": "Frontera Salta - Bolivia,Gendarmería Nacional,Secuestro de granos de soja",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-08-29+12%3A17%3A34.446887"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-10186788-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-10186788-1')</script>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=G-T68GJ2TQY8"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','G-T68GJ2TQY8')</script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
<style>.adsbygoogle.adsbygoogle-noablate{z-index:10000!important}.banner--app{box-shadow:0 -1px 6px 1px #b4b4b4;border-top-left-radius:4px;border-top-right-radius:4px;width:100%;max-width:400px;height:130px;position:fixed;bottom:0;left:50%;transform:translateX(-50%);display:grid;grid-template-columns:1fr 3fr;background-color:#f2f2f3;z-index:20000}.banner--app--imagen{padding:.5rem}.banner--app--imagen img{width:100%;height:75%;object-fit:contain}.banner--app--body{padding-top:.5rem;color:#008fcd;text-transform:uppercase;font-size:.8rem;position:relative}.banner--app--body a{text-decoration:none;position:absolute;bottom:1rem}.banner--app--body .descargar{background-color:#008fcd;color:#fff;padding:.5rem;width:120px;right:.5rem;border-radius:5px;text-align:center;font-weight:700;z-index:1000;bottom:.5rem}@media(min-width:28em){.banner--app{display:none!important}}</style>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-08-29+12%3A17%3A34.446887" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-08-29+12%3A17%3A34.446887" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-1088"
                             class="publi  E2"
                             data-publicidad="1088"
                             data-nombre="E2 Moneytizer megabanner"
                             data-tipo="html">
                        
                            <div id="86654-1"><script src="//ads.themoneytizer.com/s/gen.js?type=1"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&formatId=1"></script></div>

                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-319857">

                        

                        <header>
                            <h1 class="titulo">Contrabando en la frontera, decomisaron casi 400 toneladas de soja</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/24/interior">Interior</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja&amp;text=Contrabando%20en%20la%20frontera%2C%20decomisaron%20casi%20400%20toneladas%20de%20soja" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Contrabando en la frontera, decomisaron casi 400 toneladas de soja+https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/319857/en-la-zona-de-la-frontera-decomisan-casi-400-toneladas-de-soja', 'Contrabando en la frontera, decomisaron casi 400 toneladas de soja')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="gendarme" class="img-responsive lazyload" data-src="https://scontent.fsla3-1.fna.fbcdn.net/v/t39.30808-6/301143080_3281391712136226_4889538022266742435_n.jpg?_nc_cat=103&amp;ccb=1-7&amp;_nc_sid=730e14&amp;_nc_ohc=lQKUPnKd1DkAX8bFpkL&amp;_nc_oc=AQns3rmarKUQKsVSdUv6AZt2Q6tG2TKibxy4aqueebwvJjSGYsS7Oz8e-1iooPPt6vs&amp;_nc_ht=scontent.fsla3-1.fna&amp;oh=00_AT-bihtaS67FXJZV6jPMb2XCG9DN0mDaYjpnjjX2xagbfA&amp;oe=63114343" height="auto" src="data:," width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La zona norte de Salta, m&aacute;s precisamente en cercan&iacute;as<a href="https://informatesalta.com.ar/contenido/319457/bagayeros-fueron-condenados-por-robarle-a-una-mujer"> de la frontera </a>con Bolivia, vuelve a ser noticia luego de los operativos realizados <a href="https://informatesalta.com.ar/contenido/316418/detectaron-en-encomiendas-despachadas-por-correo-cocaina-y-marihuana">por Gendarmer&iacute;a Nacional, </a>la cual<strong> secuestr&oacute; 376 toneladas de granos de soja que eran transportados de manera ilegal.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>Uno de estos operativos fue efectuado por miembros del Escuadr&oacute;n 52 &ldquo;Tartagal&rdquo;, quienes al encontrarse en el kil&oacute;metro 1375 de la ruta nacional 34, a la altura del paraje Senda Hachada, procedieron a inspeccionar cuatro camionetas con semirremolque que circulaban en por esa carretera.</p>
<hr/>
<div class="medios-widget post"><a href="/contenido/316499/narco-menudeo-en-el-norte-detectan-droga-dentro-de-encomiendas-en-un-colectivo-d"><img alt="narcomenudeo" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8b85402c3ceb2917.6e6172636f6d656e7564656f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8b85402c3ceb2917.6e6172636f6d656e7564656f5f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.86e9d3c4e80dc76c.6e6172636f6d656e7564656f5f6d696e6961747572612e6a7067.jpg 400w" height="411" src="data:," width="720"/></a><a href="/contenido/316499/narco-menudeo-en-el-norte-detectan-droga-dentro-de-encomiendas-en-un-colectivo-d">Preocupa el tr&aacute;fico de droga en la frontera norte</a></div>
<hr/>
<p>No obstante cuando los uniformados analizaron la carga de estos rodados, se toparon con u<strong>n total de 125 mil kilos de soja, en algunos casos entera y en otros, partida</strong>. Al pedir la documentaci&oacute;n de estos granos a los conductores, los papeles ten&iacute;an irregularidades. Es as&iacute; que tom&oacute; intervenci&oacute;n la Fiscal&iacute;a Federal de Or&aacute;n y la AFIP y la Direcci&oacute;n General de Aduanas &ldquo;Pocitos&rdquo;, resolviendo el decomiso de las cargas y los veh&iacute;culos.</p>
<p>Mientras tanto sus pares del Escuadr&oacute;n 54 &ldquo;Aguaray&rdquo;, cuando estaban en el kil&oacute;metro 1466 de la misma ruta, se toparon con un transporte de carga al cual detuvieron. En la inspecci&oacute;n pertinente, vieron que el rodado trasladaba <strong>645 bolsas de soja partida, con un total de 32.250 kilos.</strong></p>
<p><img alt="" class="lazyload" data-src="https://images.pagina12.com.ar/styles/width960/public/2022-08/626562-descarga-20-2881-29-0.png?itok=w6ReGrTw" height="482" src="data:," width="600"/></p>
<p>Los gendarmes tambi&eacute;n detectaron que el destinatario de la mercader&iacute;a no se encontraba registrado en el Sistema de Informaci&oacute;n Simplificado Agr&iacute;cola (SISA), por lo que secuestraron el cargamento.</p>
<p>Como si fuera poco unas hora despu&eacute;s estos mismos uniformados, con el payo del Grupo &ldquo;Santa Victoria Este&rdquo; inspeccionaron <strong>otros siete camiones con acoplado,</strong> a la altura del kil&oacute;metro 32 de la ruta provincial 54, a los que les encontraron documentaci&oacute;n irregular y<strong> les incautaron 195 toneladas de ma&iacute;z y 24 toneladas de poroto negro.</strong></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/107096/frontera-salta-bolivia">Frontera Salta - Bolivia</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2773/gendarmeria-nacional">Gendarmería Nacional</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/107163/secuestro-de-granos-de-soja">Secuestro de granos de soja</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319738/en-una-semana-secuestraron-mas-de-250-toneladas-de-soja-en-el-norte-de-salta">
                                                <img alt="soja gendarme" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.af460de7e4b9e7cc.736f6a612067656e6461726d655f6d696e6961747572612e6a7067.jpg" height="334" src="data:," width="500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319738/en-una-semana-secuestraron-mas-de-250-toneladas-de-soja-en-el-norte-de-salta">En una semana secuestraron más de 250 toneladas de soja en el norte de Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319753/inauguraron-una-base-operativa-de-infanteria">
                                                <img alt="Infantería Rosario de la Frontera 01" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.909021458c1ca1aa.496e66616e746572c3ad6120526f736172696f206465206c612046726f6e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.909021458c1ca1aa.496e66616e746572c3ad6120526f736172696f206465206c612046726f6e74655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b31dfbe32d183540.496e66616e746572c3ad6120526f736172696f206465206c612046726f6e74655f6d696e6961747572612e6a7067.jpg 400w" height="600" src="data:," width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319753/inauguraron-una-base-operativa-de-infanteria">Inauguraron una base operativa de Infantería</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319693/el-intendente-de-guachipas-estima-que-le-robaron-500-mil-pesos-de-su-camioneta">
                                                <img alt="guachipas intendente" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b4b48e3eb5fb25e0.67756163686970617320696e74656e64656e74655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b4b48e3eb5fb25e0.67756163686970617320696e74656e64656e74655f6e6f726d616c2e6a7067.jpg 912w, /download/multimedia.miniatura.aa739db42b70e9de.67756163686970617320696e74656e64656e74655f6d696e6961747572612e6a7067.jpg 400w" height="624" src="data:," width="912" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319693/el-intendente-de-guachipas-estima-que-le-robaron-500-mil-pesos-de-su-camioneta">El intendente de Guachipas estima que le robaron 500 mil pesos de su camioneta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319853/la-peregrinacion-de-la-puna-arribaria-con-15000-personas-ruega-ayuda-con-su-cole">
                                                <img alt="peregrinos la puna" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd05206e433c8fee.706572656772696e6f73206c612070756e615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bd05206e433c8fee.706572656772696e6f73206c612070756e615f6e6f726d616c2e6a7067.jpg 600w, /download/multimedia.miniatura.b3f29f0d28f2dcb1.706572656772696e6f73206c612070756e615f6d696e6961747572612e6a7067.jpg 400w" height="450" src="data:," width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319853/la-peregrinacion-de-la-puna-arribaria-con-15000-personas-ruega-ayuda-con-su-cole">La peregrinación de la Puna arribaría con 15.000 personas, ¡piden ayuda!</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319702/cae-el-dolar-la-cotizacion-del-blue-bajo-1-en-salta">
                                                <img alt="Dólar blue" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9e33d8fa9a148ce8.44c3b36c617220626c75655f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9e33d8fa9a148ce8.44c3b36c617220626c75655f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.ad9b4d5277ee1a6d.44c3b36c617220626c75655f6d696e6961747572612e6a7067.jpg 400w" height="477" src="data:," width="848" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319702/cae-el-dolar-la-cotizacion-del-blue-bajo-1-en-salta">Cae el dólar: La cotización del blue bajó $1 en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319788/en-el-norte-de-salta-detectaron-mas-de-seis-kilos-de-cocaina-en-el-fondo-de-cons">
                                                <img alt="cocaina conservadoras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a1fea77ee3d6a565.636f6361696e6120636f6e7365727661646f7261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a1fea77ee3d6a565.636f6361696e6120636f6e7365727661646f7261735f6e6f726d616c2e6a7067.jpg 648w, /download/multimedia.miniatura.8cf08e1c4cf5f406.636f6361696e6120636f6e7365727661646f7261735f6d696e6961747572612e6a7067.jpg 400w" height="458" src="data:," width="648" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319788/en-el-norte-de-salta-detectaron-mas-de-seis-kilos-de-cocaina-en-el-fondo-de-cons">En el norte de Salta detectaron más de seis kilos de cocaína en el fondo de conservadoras</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319695/el-gobierno-restringio-viajes-oficiales-al-exterior-para-reducir-el-gasto-public">
                                                <img alt="avion" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9101517903693348.6176696f6e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9101517903693348.6176696f6e5f6e6f726d616c2e6a7067.jpg 725w, /download/multimedia.miniatura.b1aaeb517c84ea83.6176696f6e5f6d696e6961747572612e6a7067.jpg 400w" height="405" src="data:," width="725" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319695/el-gobierno-restringio-viajes-oficiales-al-exterior-para-reducir-el-gasto-public">El Gobierno restringió viajes oficiales al exterior para reducir el gasto público</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/319743/river-intentara-reafirmar-su-mejoria-ante-tigre-en-victoria">
                                                <img alt="River" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95671f225210ba98.52697665725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95671f225210ba98.52697665725f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.a667dbd14286ad5e.52697665725f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/319743/river-intentara-reafirmar-su-mejoria-ante-tigre-en-victoria">River intentará reafirmar su mejoría ante Tigre, en Victoria</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319705/alcaldia-malestar-por-las-demoras-en-la-visita-a-menores">
                                            <img alt="Alcaldía general" class="img-responsive lazyload" data-alto-grande="901" data-ancho-grande="1600" data-sizes="auto" data-src="/download/multimedia.normal.866bb1ebbf946145.416c63616c64c3ad612067656e6572616c5f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.866bb1ebbf946145.416c63616c64c3ad612067656e6572616c5f6e6f726d616c2e77656270.webp 1000w, /download/multimedia.grande.a75221a135ad7e4d.416c63616c64c3ad612067656e6572616c5f6772616e64652e77656270.webp 1600w, /download/multimedia.miniatura.9da7280ecf9ae450.416c63616c64c3ad612067656e6572616c5f6d696e6961747572612e77656270.webp 400w" height="563" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319705/alcaldia-malestar-por-las-demoras-en-la-visita-a-menores">Alcaldía: Malestar por las demoras en la visita de detenidos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319663/se-palpita-el-milagro-en-salta-con-la-procesion-de-ninos-y-jovenes">
                                            <img alt="milagrito" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.82424d06553c7757.6d696c61677269746f5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.82424d06553c7757.6d696c61677269746f5f6e6f726d616c2e706e67.png 1280w, /download/multimedia.miniatura.9b72e008bcb12f32.6d696c61677269746f5f6d696e6961747572612e706e67.png 400w" height="720" src="data:," width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319663/se-palpita-el-milagro-en-salta-con-la-procesion-de-ninos-y-jovenes">Se palpita el Milagro en Salta con la procesión de niños y jóvenes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319730/gestion-para-la-construccion-de-una-nueva-escuela">
                                            <img alt="Curá Cánepa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a910439ff491d5f3.437572c3a12043c3a16e6570615f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.a910439ff491d5f3.437572c3a12043c3a16e6570615f6e6f726d616c2e6a706567.jpeg 815w, /download/multimedia.miniatura.bb426a535da1e2f2.437572c3a12043c3a16e6570615f6d696e6961747572612e6a706567.jpeg 400w" height="546" src="data:," width="815" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319730/gestion-para-la-construccion-de-una-nueva-escuela">Gestión para la construcción de una nueva escuela</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319858/para-alfredo-cornejo-la-excusa-del-costo-de-las-paso-es-muy-pobre">
                                            <img alt="alfredo cornejo " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8ad6e9597e24cb4f.616c667265646f20636f726e656a6f205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8ad6e9597e24cb4f.616c667265646f20636f726e656a6f205f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.b523e84145ccd9d8.616c667265646f20636f726e656a6f205f6d696e6961747572612e6a7067.jpg 400w" height="512" src="data:," width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319858/para-alfredo-cornejo-la-excusa-del-costo-de-las-paso-es-muy-pobre">Para Alfredo Cornejo, Cristina &quot;montó un show y la oposición corre detrás&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319829/el-miedo-de-cada-signo">
                                            <img alt="miedo" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.ad3655e7cdacfa74.6d6965646f5f6d696e6961747572612e77656270.webp" height="418" src="data:," width="413" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319829/el-miedo-de-cada-signo">El miedo de cada signo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319820/cuestion-de-discriminacion-el-inadi-salta-repudio-los-dichos-gordofobicos-de-cor">
                                            <img alt="gordofobia" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.95873b5ad380dd5d.676f72646f666f6269615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.95873b5ad380dd5d.676f72646f666f6269615f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.84eebaf51c6d0b40.676f72646f666f6269615f6d696e6961747572612e6a7067.jpg 400w" height="468" src="data:," width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319820/cuestion-de-discriminacion-el-inadi-salta-repudio-los-dichos-gordofobicos-de-cor">Cuestión de discriminación: INADI Salta repudió los dichos “gordofóbicos” de Cormillot</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319677/la-ministra-carla-vizzotti-anuncio-mejoras-para-la-asistencia-en-salud-mental">
                                            <img alt="Vizzotti" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.baac50d56f5299e1.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.baac50d56f5299e1.56697a7a6f7474695f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.a7511eee9936fa23.56697a7a6f7474695f6d696e6961747572612e6a7067.jpg 342w" height="1050" src="data:," width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319677/la-ministra-carla-vizzotti-anuncio-mejoras-para-la-asistencia-en-salud-mental">La ministra Carla Vizzotti anunció mejoras para la asistencia en Salud Mental</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/319769/boca-recibe-al-lider-atletico-tucuman-en-un-juego-atractivo-por-la-liga-profesio">
                                            <img alt="bombonera" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f131c871e3730c3.626f6d626f6e6572615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f131c871e3730c3.626f6d626f6e6572615f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.bd135fc177123158.626f6d626f6e6572615f6d696e6961747572612e6a7067.jpg 400w" height="360" src="data:," width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/319769/boca-recibe-al-lider-atletico-tucuman-en-un-juego-atractivo-por-la-liga-profesio">Boca recibe al líder Atlético Tucumán en un juego atractivo por la Liga Profesional</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1059"
                             class="publi  C10"
                             data-publicidad="1059"
                             data-nombre="C10 saeta bondi nuevo 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="396" height="396"
                                     data-url="https://www.saetasalta.com.ar" data-publicidad="1059" data-nombre="C10 saeta bondi nuevo 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ab7f16e2accd99a6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<!--<script src='//tags.orquideassp.com/tag/2521'></script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9203649452908060"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="3210659412"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ee87808881ae878088819c838f9a8b9d8f829a8fc08d8183c08f9c"><span class="__cf_email__" data-cfemail="244d4a424b644d4a424b564945504157454850450a474b490a4556">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<script>function cerrar_banner_app() {let element = document.getElementsByClassName('banner--app');if (element.length) {element[0].style.display = "none";}}</script>
    </body>
</html>