











<!DOCTYPE html>
<html lang="es">
    <head>
        <title>¿Qué es la minería en la nube?</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-10-22+13%3A07%3A24.654132" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=117">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-10-22+13%3A07%3A24.654132"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="¿Qué es la minería en la nube?" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.8f6a8ad1f6f13cda.43726970746f6d6f6e656461735f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8f6a8ad1f6f13cda.43726970746f6d6f6e656461735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="880"/>
                        <meta property="og:image:height" content="495"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8f6a8ad1f6f13cda.43726970746f6d6f6e656461735f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="880"/>
                        <meta property="og:image:height" content="495"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-10-22T11:39-03"/>
        <meta property="article:modified_time"  content="2021-10-22T12:06-03"/>
        
            <meta property="article:section"        content="Tecnología"/>
        
        <meta property="article:tag"            content="¿Qué es la minería en la nube? | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="¿Qué es la minería en la nube?" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/285841/que-es-la-mineria-en-la-nube">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube",
                "name": "¿Qué es la minería en la nube?",
                "headline": "¿Qué es la minería en la nube?",
                "description": "",
                
                    "articleSection": "Tecnología",
                
                "datePublished": "2021-10-22T11:39",
                "dateModified": "2021-10-22T12:06",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.8f6a8ad1f6f13cda.43726970746f6d6f6e656461735f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "cripto247,cripto monedas,Mineria,Minería en la nube",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-10-22+13%3A07%3A24.654132"
                    }
                },
                "author": {
                    
                        "@type": "Person",
                        "name": "InformateSalta",
                        "url": "/usuario/223/informatesalta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script async src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        <span id="login-button"></span>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-10-22+13%3A07%3A24.654132" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-10-22+13%3A07%3A24.654132" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-10-22+13%3A07%3A24.654132"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/tema/94649/comunicacion-politica-20">Comunicación Política 2.0</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 
<p>
<script async="" src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>-->
<p></p>
<!-- ADREACT 21/10/20-->
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<p>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
</p>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-285841">

                        

                        <header>
                            <h1 class="titulo">¿Qué es la minería en la nube?</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-943"
                             class="publi  C3"
                             data-publicidad="943"
                             data-nombre="C3 El Jab"
                             data-tipo="html">
                        
                            <!-- e-planning v4 - Comienzo espacio www.informatesalta.com.ar _ Ros _ 728x90x1 -->
<center>
<script type="text/javascript" language="Javascript1.1">var oIF = true;</script>
<script type="text/javascript" language="Javascript1.1" src="https://us.img.e-planning.net/layers/epl-41.js"></script>
<script type="text/javascript" language="Javascript1.1">
<!--
var eplArgs = { sV:"ads.us.e-planning.net",vV:4,sI:"3afa9",sec:"Ros",kVs:{  }};
var eplAdsArray=new Array();
function eplInit() {
	if (this.readyState == 'complete') {
		document.epl.eplInit(eplArgs);
		for (var i=0; i<eplAdsArray.length; i++) {
			if (eplAdsArray[i][1].custF) document.epl.setCustomAdShow(eplAdsArray[i][0],eplAdsArray[i][1].custF);
			document.epl.setSpace(eplAdsArray[i][0], eplAdsArray[i][1]);
		}
	}
}
if (document.epl != undefined) {
	document.epl.eplInit(eplArgs);
} else {
	var array = document.getElementsByTagName('script');
	var e = undefined;
	for (var i=0; i<array.length; i++) {
		if (array[i].src.indexOf('epl-41.js') != -1) {
			e = array[i];
		}
	}
	if (e != undefined) { e.onreadystatechange = eplInit; }
}
function eplAD4(eID,opts) {
	document.write('<div id="eplAdDiv'+ eID +'"></div>');
	if (!opts) opts = {t:2};
	if (document.epl != undefined) {
		if (opts.custF) document.epl.setCustomAdShow(eID,opts.custF);
		document.epl.setSpace(eID, opts);
	} else {
		eplAdsArray.push(new Array(eID, opts));
	}
}
//--></script>
<script>eplAD4("728x90x1",{t:1,timeout:0,ma:1,custF:null,wh:"728x90",sd:"3afa9!Ros!https://ads.us.e-planning.net/!!", });</script>
</center>
<!-- e-planning v4 - Fin espacio www.informatesalta.com.ar _ Ros _ 728x90x1 -->
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/27/tecnologia">Tecnología</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                    

                                    
                                        <span class="autor">
                                            Por
                                            <span>
                                                
                                                    <a href="/usuario/223/informatesalta"><span>InformateSalta</span></a>
                                                
                                            </span>
                                        </span>
                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube&amp;text=%C2%BFQu%C3%A9%20es%20la%20miner%C3%ADa%20en%20la%20nube%3F" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=¿Qué es la minería en la nube?+https://informatesalta.com.ar/contenido/285841/que-es-la-mineria-en-la-nube" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
        
    </div>


                        
    

    
    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="Criptomonedas" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8f6a8ad1f6f13cda.43726970746f6d6f6e656461735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8f6a8ad1f6f13cda.43726970746f6d6f6e656461735f6e6f726d616c2e6a7067.jpg 880w, /download/multimedia.miniatura.b80686c8b0fa23f2.43726970746f6d6f6e656461735f6d696e6961747572612e6a7067.jpg 400w" height="495" src="data:," width="880" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La <a href="https://www.cripto247.com/comunidad-cripto/los-5-mejores-servicios-de-mineria-en-la-nube-205834" rel="noopener" target="_blank">miner&iacute;a en la nube</a> es un mecanismo para minar una criptomoneda, como el bitcoin, utilizando la potencia de la computaci&oacute;n en la nube alquilada y sin tener que instalar y ejecutar directamente el hardware y el software relacionado. Las empresas de miner&iacute;a en la nube permiten a la gente abrir una cuenta y participar de forma remota en el proceso de miner&iacute;a de criptomonedas por un coste b&aacute;sico, lo que hace que la miner&iacute;a sea accesible a un mayor n&uacute;mero de personas en todo el mundo. Dado que esta forma de miner&iacute;a se realiza a trav&eacute;s de la nube, se reducen cuestiones como el mantenimiento de los equipos o los costes directos de energ&iacute;a.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>Los mineros en la nube se convierten en participantes de un pool de miner&iacute;a, donde los usuarios compran una determinada cantidad de "hash power". Cada participante obtiene una parte prorrateada de los beneficios en proporci&oacute;n a la cantidad de potencia de hash alquilada.</p>
<p><strong>Consideraciones claves</strong></p>
<p>La miner&iacute;a en la nube consiste en minar criptomonedas alquilando o comprando equipos de miner&iacute;a a un proveedor de la nube, que es responsable del mantenimiento de los equipos.</p>
<p>Los modelos m&aacute;s populares de miner&iacute;a en la nube incluyen la miner&iacute;a alojada y la potencia de hash alquilada.</p>
<p>Las ventajas de la miner&iacute;a en la nube son que reducen los costes generales asociados a la miner&iacute;a y permiten a los inversores cotidianos, que pueden carecer de conocimientos t&eacute;cnicos suficientes, minar criptodivisas.</p>
<p>Las desventajas de la miner&iacute;a en la nube son que la pr&aacute;ctica centraliza la miner&iacute;a en granjas y los beneficios son susceptibles a la demanda.</p>
<p><strong>C&oacute;mo entender la miner&iacute;a en la nube</strong></p>
<p>La miner&iacute;a en la nube aprovecha la computaci&oacute;n en la nube con el fin de producir criptodivisas basadas en la cadena de bloques. La computaci&oacute;n en la nube, en general, es una de las tendencias tecnol&oacute;gicas de m&aacute;s r&aacute;pido crecimiento en la que los servicios inform&aacute;ticos como el procesamiento, la capacidad del servidor, los servicios de bases de datos, el software y el almacenamiento de archivos se acceden a trav&eacute;s de la nube, a trav&eacute;s de Internet. Estas empresas cobran en funci&oacute;n del uso, al igual que nosotros pagamos por nuestro consumo de agua o electricidad.</p>
<p>Por otro lado, la miner&iacute;a es la columna vertebral del modelo de las criptodivisas, como el bitcoin. Es el proceso por el que las transacciones se verifican y se a&ntilde;aden al libro de contabilidad p&uacute;blico, conocido como blockchain. Tambi&eacute;n es el medio a trav&eacute;s del cual se liberan nuevas monedas. Una combinaci&oacute;n de ambos abre el mundo de la miner&iacute;a a personas en lugares distantes con poco o ning&uacute;n conocimiento t&eacute;cnico e infraestructura de hardware.</p>
<p><strong>Modelos de miner&iacute;a en la nube</strong></p>
<p>La miner&iacute;a alojada es la forma m&aacute;s popular de miner&iacute;a en la nube. En este modelo, el cliente compra o alquila el hardware de miner&iacute;a ubicado en las instalaciones de un minero. El minero es responsable del mantenimiento del equipo y de asegurarse de que funciona como es debido. A trav&eacute;s de este modelo, los clientes tienen un control directo sobre su criptomoneda. Las econom&iacute;as de escala de una granja minera garantizan que los costosos gastos asociados a la miner&iacute;a, como la electricidad y el almacenamiento, sean manejables. Sin embargo, este tipo de miner&iacute;a conlleva un coste inicial considerable.</p>
<p>La potencia de hash alquilada es otro modelo que se utiliza en la miner&iacute;a en la nube. En este modelo, la potencia de hash, o potencia de c&aacute;lculo asociada a una criptomoneda, se alquila a una granja de miner&iacute;a. Los clientes obtienen una parte de los beneficios totales de la granja de miner&iacute;a de criptomonedas. Seg&uacute;n los informes, el alquiler de potencia de hash es una forma popular de miner&iacute;a para altcoins (es decir, criptodivisas distintas del bitcoin). El proceso requiere que una persona abra una cuenta con una empresa de miner&iacute;a en la nube a trav&eacute;s de su sitio web y seleccione ciertas cosas como el per&iacute;odo de contrato y la potencia de hash.</p>
<p>Aunque la miner&iacute;a en la nube tiene ventajas, como una menor inversi&oacute;n en hardware y costes recurrentes, el proceso tambi&eacute;n tiene varias desventajas. Por ejemplo, las estafas en el sector han proliferado r&aacute;pidamente con la popularidad de las criptodivisas. Adem&aacute;s, existe la posibilidad de que los beneficios disminuyan. Las altcoins son especialmente vulnerables a la demanda, y una reducci&oacute;n de su poder de hash podr&iacute;a suponer menos beneficios para los mineros. Los modelos de miner&iacute;a en la nube tambi&eacute;n promueven la centralizaci&oacute;n de las criptodivisas, de lo contrario un ecosistema descentralizado.</p>
<p><strong>C&oacute;mo funciona la miner&iacute;a de criptomonedas</strong></p>
<p>La miner&iacute;a de criptodivisas como el bitcoin, ya sea a trav&eacute;s de la nube o de forma local, no implica en realidad ning&uacute;n tipo de miner&iacute;a. Y aunque este proceso genera nuevos tokens de criptodivisas que se conceden a los mineros, la operaci&oacute;n de miner&iacute;a tiene un prop&oacute;sito mucho m&aacute;s crucial para mantener la seguridad de un libro de contabilidad distribuido como una cadena de bloques. La miner&iacute;a de Bitcoin la realizan ordenadores de gran potencia que resuelven complejos problemas matem&aacute;ticos computacionales; estos problemas son tan complejos que no pueden resolverse a mano y son lo suficientemente complicados como para poner a prueba incluso a ordenadores incre&iacute;blemente potentes.</p>
<p>Cuando los mineros de criptomonedas a&ntilde;aden un nuevo bloque de transacciones a la cadena de bloques, parte de su trabajo consiste en verificar que esas transacciones son correctas. En particular, los mineros de bitcoin se aseguran de que el bitcoin no se duplica, una peculiaridad &uacute;nica de las monedas digitales llamada "doble gasto". Con las monedas impresas, la falsificaci&oacute;n siempre es un problema. Pero, por lo general, una vez que se gastan 20 d&oacute;lares en la tienda, ese billete queda en manos del dependiente. Con la moneda digital, sin embargo, es una historia diferente. Los mineros utilizan su capacidad de c&aacute;lculo para resolver problemas de criptograf&iacute;a.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/98977/cripto247">cripto247</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/94905/cripto-monedas">cripto monedas</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/11012/mineria">Mineria</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/98976/mineria-en-la-nube">Minería en la nube</a></span>
                                
                            </div>
                        
                        
                        
                            
    <section class="info-autor">
        <div class="foto" style="background-image:url('/download/auth_user.foto.b365fef020015620.73696d626f6c6f315f35307835305f5f2e706e67.png');">
            <a href="/usuario/223/informatesalta"></a>
        </div>

        <div class="datos">
            <h2 class="nombre">
                <a href="/usuario/223/informatesalta">InformateSalta</a>
            </h2>

            <div class="descripcion"></div>

            <div class="perfiles-sociales">
                
                    
                
                    
                
                    
                
                    
                
                    
                
            </div>
        </div>
    </section>

                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C2"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center><!-- Technological Union 2021.07.26 -->
<div data-endpoint="//trends.revcontent.com" data-rc-widget="" data-widget-host="habitat" data-widget-id="216613" id="rc-widget-deecc8"></div>
<p>
<script defer src="https://assets.revcontent.com/master/delivery.js" type="text/javascript"></script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/285557/euforia-en-el-mundo-de-las-criptomonedas-el-bitcoin-alcanzo-su-record-historico">
                                                <img alt="bitcoin-criptomonedasjpg" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.80fc2cb1230588b4.626974636f696e2d63726970746f6d6f6e656461736a70675f6d696e6961747572612e6a7067.jpg" height="405" src="data:," width="540" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/285557/euforia-en-el-mundo-de-las-criptomonedas-el-bitcoin-alcanzo-su-record-historico">Euforia en el mundo de las criptomonedas: el Bitcoin alcanzó su récord histórico</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/285472/crece-la-mineria-en-salta">
                                                <img alt="mineros" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ae4895ccd85dc3d7.6d696e65726f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ae4895ccd85dc3d7.6d696e65726f735f6e6f726d616c2e6a7067.jpg 1075w, /download/multimedia.miniatura.ae98638271d63a20.6d696e65726f735f6d696e6961747572612e6a7067.jpg 400w" height="664" src="data:," width="1075" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/285472/crece-la-mineria-en-salta">Crece la minería y hoy el oro es el segundo producto más exportado en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/285534/muerte-en-el-sanatorio-parque-no-podemos-abandonar-un-paciente-mas-si-esta-en-es">
                                                <img alt="esteban" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1718f763e005773.6573746562616e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1718f763e005773.6573746562616e5f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.9af9a748e222c0e2.6573746562616e5f6d696e6961747572612e6a7067.jpg 400w" height="667" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/285534/muerte-en-el-sanatorio-parque-no-podemos-abandonar-un-paciente-mas-si-esta-en-es">Muerte en el Sanatorio Parque: “No podemos abandonar un paciente, más si está en estado crítico”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/285776/de-pedro-quiero-destacar-al-sector-de-la-industria-alimenticia-que-decidio-acomp">
                                                <img alt="de pedro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8e4c3f887d043533.646520706564726f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8e4c3f887d043533.646520706564726f5f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.b27e2f9be9bd0406.646520706564726f5f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/285776/de-pedro-quiero-destacar-al-sector-de-la-industria-alimenticia-que-decidio-acomp">De Pedro: “Quiero destacar al sector de la industria alimenticia que decidió acompañar el acuerdo de precios”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/285689/aguaray-esta-de-fiesta-porque-asume-el-nuevo-intendente-necesitamos-que-el-munic">
                                                <img alt="Guillermo Alemán2" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90c64110cc51a96d.4775696c6c65726d6f20416c656dc3a16e325f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90c64110cc51a96d.4775696c6c65726d6f20416c656dc3a16e325f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.92ff460fb9c04e53.4775696c6c65726d6f20416c656dc3a16e325f6d696e6961747572612e6a7067.jpg 400w" height="621" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/285689/aguaray-esta-de-fiesta-porque-asume-el-nuevo-intendente-necesitamos-que-el-munic">“Aguaray está de fiesta porque asume el nuevo intendente”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/285754/el-dolar-blue-registro-la-mayor-suba-diaria-en-un-mes-y-medio">
                                                <img alt="Dólar blue" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bd3ef8cf2c92009f.44c3b36c617220626c75655f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.bd3ef8cf2c92009f.44c3b36c617220626c75655f6e6f726d616c2e77656270.webp 608w, /download/multimedia.miniatura.a15eb354095c2e15.44c3b36c617220626c75655f6d696e6961747572612e77656270.webp 400w" height="342" src="data:," width="608" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/285754/el-dolar-blue-registro-la-mayor-suba-diaria-en-un-mes-y-medio">El dólar blue registró la mayor suba diaria en un mes y medio</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1008"
                             class="publi  C9"
                             data-publicidad="1008"
                             data-nombre="C9 Cerveza variedades campaña nueva"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="600"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="1008" data-nombre="C9 Cerveza variedades campaña nueva" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.af5097f72e751c87.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/285657/entraron-a-su-casa-y-se-robaron-dos-computadoras-que-son-el-sustento-familiar">
                                            <img alt="robo en casa1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b1cb27f24bc5ad88.726f626f20656e2063617361315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b1cb27f24bc5ad88.726f626f20656e2063617361315f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a3bf6bac0f599b4b.726f626f20656e2063617361315f6d696e6961747572612e6a7067.jpg 400w" height="394" src="data:," width="700" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/285657/entraron-a-su-casa-y-se-robaron-dos-computadoras-que-son-el-sustento-familiar">Entraron a su casa y le robaron dos computadoras que utilizan para trabajar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/285504/es-todo-una-vil-mentira-afirmo-el-defensor-de-un-denunciado-por-el-ataque-rugbie">
                                            <img alt="pelea piñas ilustrativa" class="img-responsive lazyload" data-src="https://pbs.twimg.com/media/EN2Pmu-UwAAtlm-.jpg" height="auto" src="data:," width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/285504/es-todo-una-vil-mentira-afirmo-el-defensor-de-un-denunciado-por-el-ataque-rugbie">“Es todo una vil mentira”, afirmó el defensor del rugbier acusado de golpear a un joven</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/285664/unicef-anuncio-que-oran-sera-incluido-en-el-programa-muna">
                                            <img alt="nueva oran" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8012e984e6fef4a8.6e75657661206f72616e5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8012e984e6fef4a8.6e75657661206f72616e5f6e6f726d616c2e6a7067.jpg 640w, /download/multimedia.miniatura.a0ded041dcd2a8ca.6e75657661206f72616e5f6d696e6961747572612e6a7067.jpg 400w" height="360" src="data:," width="640" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/285664/unicef-anuncio-que-oran-sera-incluido-en-el-programa-muna">UNICEF anunció que Orán será incluido en el Programa “MUNA”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/285796/femicidio-de-moldes-estuvimos-averiguando-y-ya-existian-denuncias">
                                            <img alt="omar carrasco" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b6491bfcc5b2858f.6f6d617220636172726173636f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b6491bfcc5b2858f.6f6d617220636172726173636f5f6e6f726d616c2e6a7067.jpg 829w, /download/multimedia.miniatura.81e6e948b0677eef.6f6d617220636172726173636f5f6d696e6961747572612e6a7067.jpg 400w" height="458" src="data:," width="829" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/285796/femicidio-de-moldes-estuvimos-averiguando-y-ya-existian-denuncias">Femicidio de Moldes: “Estuvimos averiguando y ya existían denuncias”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/285777/river-le-gano-a-talleres-en-cordoba-y-se-escapa-en-lo-mas-alto">
                                            <img alt="River" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8efad8779e26de75.52697665725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8efad8779e26de75.52697665725f6e6f726d616c2e6a7067.jpg 1010w, /download/multimedia.miniatura.af9de140979d9a1b.52697665725f6d696e6961747572612e6a7067.jpg 400w" height="567" src="data:," width="1010" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/285777/river-le-gano-a-talleres-en-cordoba-y-se-escapa-en-lo-mas-alto">River le ganó a Talleres en Córdoba y se escapa en lo más alto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/285587/se-filtro-el-plan-de-la-fifa-para-el-mundial-cada-dos-anos">
                                            <img alt="mundial" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.87263cbadac2cdc6.6d756e6469616c5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.87263cbadac2cdc6.6d756e6469616c5f6e6f726d616c2e6a706567.jpeg 615w, /download/multimedia.miniatura.a2655e45afcb0295.6d756e6469616c5f6d696e6961747572612e6a706567.jpeg 400w" height="411" src="data:," width="615" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/285587/se-filtro-el-plan-de-la-fifa-para-el-mundial-cada-dos-anos">Se filtró el plan de la FIFA para el Mundial cada dos años</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1013"
                             class="publi  C10"
                             data-publicidad="1013"
                             data-nombre="C10 saeta bondi"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload "
                                     width="325" height="325"
                                     data-url="" data-publicidad="1013" data-nombre="C10 saeta bondi" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.ac6a1b9bd2983956.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="300" height="300"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            <center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="8254486319"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <center>
<!-- /40135427/informatesalta_HB_Home_Custom_1140x280 --> 
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/245453/informatesalta-tv">InformateSalta TV</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#11787f777e51787f777e637c70657462707d65703f727e7c3f7063"><span class="__cf_email__" data-cfemail="2e474048416e474048415c434f5a4b5d4f425a4f004d4143004f5c">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=117" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
        






        
    <div class="popup-newsletter" style="display:none">
        <div class="popup-newsletter__contenido">
            <span class="popup-newsletter__close"></span>
            
                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>

            
        </div>
    </div>


    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!(localStorage.suscripto_al_newsletter)) {
                let ahora = new Date();

                let flag_tiempo = false;
                

                let flag_scroll = false;
                

                let flag_frecuencia = true;
                if (localStorage.popup_newsletter_mostrado) {
                    var popup_newsletter_mostrado = new Date(Number(localStorage.popup_newsletter_mostrado));
                    if (ahora.getTime() - popup_newsletter_mostrado.getTime() < 604800*1000) {
                        flag_frecuencia = false;
                    }
                }

                let show_popup_newsletter = function() {
                    if (flag_tiempo && flag_scroll && flag_frecuencia) {
                        
                            let color_fondo = $j(".pagina").css("background-color");
                            let color_fuente = $j(".pagina").css("color");
                            if (color_fondo === 'rgba(0, 0, 0, 0)') {
                                color_fondo = $j("body").css("background-color");
                                color_fuente = $j("body").css("color");
                            }
                            $j(".popup-newsletter").css({
                                "background-color": color_fondo,
                                "color": color_fuente,
                            });
                        
                        $j(".popup-newsletter").show("fade");
                        localStorage.popup_newsletter_mostrado = ahora.getTime();
                        flag_frecuencia = false;
                    }
                }

                
                    setTimeout(function() {
                        flag_tiempo = true;
                        show_popup_newsletter();
                        }, 150000
                    );
                

                
                    let tscroll;
                    document.onscroll = function(){
                        if (tscroll) { clearTimeout(tscroll) }
                        tscroll = setTimeout(function() {
                            let percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                            if (percent >= 20) {
                                flag_scroll = true;
                                show_popup_newsletter();
                            }
                        }, 500);
                    };
                

                $j(".popup-newsletter__close").click(function(event) {
                   event.preventDefault();
                   $j(".popup-newsletter").hide("fade");
                });

                show_popup_newsletter();
            }
        });
    </script>

        
        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (localStorage.encuestas_votadas === undefined) {
                    localStorage.encuestas_votadas = JSON.stringify([]);
                }
                let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);
                let participo = encuestas_votadas.indexOf(id_encuesta) !== -1;
                if (!participo) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion":opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                        }
                        else if (result.message) {
                            mensaje.html(result.message);
                        }
                    });
                } else {
                    mensaje.html("Ya has participado de esta encuesta");
                }
                encuesta.find(".encuesta__opcion").hide(0);
                encuesta.find(".encuesta__titulo").hide(0);
                mensaje.show(0);
                $j(".popup-encuesta__close").hide(0);
                setTimeout(function() {
                    mensaje.hide(0);
                    $j(".popup-encuesta__close").click();
                }, 1500);
            });

            
        });
    </script>

        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
    </body>
</html>