












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas</title>
        <meta name="description" content="La fiscalía, las partes y las víctimas tendrán un plazo de 10 días para ofrecer las pruebas necesarias. El sacerdote fue imputado por el delito de abuso sexual."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-09-30+16%3A32%3A15.067186" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-09-30+16%3A32%3A15.067186");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas" />
        <meta property="og:description"    content="La fiscalía, las partes y las víctimas tendrán un plazo de 10 días para ofrecer las pruebas necesarias. El sacerdote fue imputado por el delito de abuso sexual."/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.b06ebdef18e4c2ce.4775737461766f205a616e6368657474615f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.b06ebdef18e4c2ce.4775737461766f205a616e6368657474615f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="900"/>
                        <meta property="og:image:height" content="500"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-09-30T15:24-03"/>
        <meta property="article:modified_time"  content="2020-09-30T15:26-03"/>
        
            <meta property="article:section"        content="Justicia"/>
        
        <meta property="article:tag"            content="Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas | La fiscalía, las partes y las víctimas tendrán un plazo de 10 días para ofrecer las pruebas necesarias. El sacerdote fue imputado por el delito de abuso sexual."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas" />
        <meta name="twitter:description"        content="La fiscalía, las partes y las víctimas tendrán un plazo de 10 días para ofrecer las pruebas necesarias. El sacerdote fue imputado por el delito de abuso sexual."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p",
                "name": "Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas",
                "headline": "Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas",
                "description": "La fiscalía, las partes y las víctimas tendrán un plazo de 10 días para ofrecer las pruebas necesarias. El sacerdote fue imputado por el delito de abuso sexual.",
                
                    "articleSection": "Justicia",
                
                "datePublished": "2020-09-30T15:24",
                "dateModified": "2020-09-30T15:26",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.b06ebdef18e4c2ce.4775737461766f205a616e6368657474615f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "abuso sexual,Caso Zanchetta,Ex obispo",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-09-30+16%3A32%3A15.065021"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F246627%2Fcausa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-09-30+16%3A32%3A15.065021" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-09-30+16%3A32%3A15.065021" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-530"
                             class="publi  E2"
                             data-publicidad="530"
                             data-nombre="E2 Google  AdSense - Superior Imagen"
                             data-tipo="html">
                        
                            
                            
                                <style>
/*9305299285180762 9819028132*/
/*9203649452908060 4539924084*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<center>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9305299285180762" data-ad-slot="9819028132" id="ca-pub-9305299285180762" style="display: inline-block;"></ins><br /><ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9203649452908060" data-ad-slot="4539924084" id="ca-pub-9203649452908060" style="display: inline-block;"></ins>
</center>
<script>
var d = new Date();
if ((d.getSeconds() % 4) == 0) document.getElementById("ca-pub-9203649452908060").style.display = "none"; else document.getElementById("ca-pub-9305299285180762").style.display = "none";
(adsbygoogle = window.adsbygoogle || []).push({});         
</script>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-09-30+16%3A32%3A15.067186"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 Aspect6 - 728x90- 27/12/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive -->
<div id='div-gpt-ad-1577479606048-0'>
  <script>
  googletag.cmd.push(function() {
  var mappingLeaderboards = googletag.sizeMapping().
  addSize([1024, 768], [[728, 90]]).
  addSize([600, 800], [[320, 50], [468, 60]]).
  addSize([800, 600], [[728, 90], [468, 60]]).
  addSize([736, 414], [[728, 90], [468, 60]]).
  addSize([411, 823], [[320, 50]]).
  addSize([411, 731], [[320, 50]]).
  addSize([375, 812], [[320, 50]]).
  addSize([375, 667], [[320, 50]]).
  addSize([360, 640], [[728, 90], [320, 50], [468, 60]]).
  addSize([768, 1024], [[728, 90], [468, 60]]).
  build();
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1577479606048-0').defineSizeMapping(mappingLeaderboards).addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479606048-0');
  });
</script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-246627">

                        

                        <header>
                            <h1 class="titulo">Causa contra el ex obispo Zanchetta: la justicia citó a las partes para ofrecer pruebas</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/11/justicia">Justicia</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">La fiscalía, las partes y las víctimas tendrán un plazo de 10 días para ofrecer las pruebas necesarias. El sacerdote fue imputado por el delito de abuso sexual.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p&amp;text=Causa%20contra%20el%20ex%20obispo%20Zanchetta%3A%20la%20justicia%20cit%C3%B3%20a%20las%20partes%20para%20ofrecer%20pruebas" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Gustavo Zanchetta" class="img-responsive" height="500" loading="lazy" sizes="auto" src="/download/multimedia.normal.b06ebdef18e4c2ce.4775737461766f205a616e6368657474615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b06ebdef18e4c2ce.4775737461766f205a616e6368657474615f6e6f726d616c2e6a7067.jpg 900w, /download/multimedia.miniatura.a7fd1ee42e220323.4775737461766f205a616e6368657474615f6d696e6961747572612e6a7067.jpg 400w" width="900" />
            
                <div class="descripcion">
                    
                    Gustavo Zanchetta 
                </div>
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>En la causa que se sigue contra el<a href="https://informatesalta.com.ar/contenido/236880/ex-obispo-zanchetta-rechazaron-el-pedido-de-nulidad-de-requerimiento-de-juicio" rel="noopener" target="_blank"><strong> ex obispo de Or&aacute;n, Gustavo Oscar Zanchetta</strong></a>, imputado por el <strong>delito de abuso sexual simple</strong> continuado agravado por ser cometido por un ministro de culto religioso reconocido, los jueces de la Sala II del Tribunal de Juicio de Or&aacute;n ordenaron <strong>citar a las partes para que ofrezcan las pruebas.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p>En ese sentido, la fiscal&iacute;a, las partes y las v&iacute;ctimas <strong>tendr&aacute;n un plazo com&uacute;n de diez d&iacute;as para ofrecer las pruebas necesarias.</strong> En caso de presentar listas de testigos o peritos, deber&aacute;n especificar los datos para su citaci&oacute;n y especificar los hechos sobre los cuales ser&aacute;n examinados durante el debate.</p>
<p>El tribunal est&aacute; integrado por los jueces Mar&iacute;a Laura Toledo Zamora, Ra&uacute;l Fernando L&oacute;pez, y H&eacute;ctor Fabi&aacute;n Fayos.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/177/abuso-sexual">abuso sexual</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/75852/caso-zanchetta">Caso Zanchetta</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/80147/ex-obispo">Ex obispo</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-647"
                             class="publi  C2"
                             data-publicidad="647"
                             data-nombre="C2 adx.cristian - 300x250 - 02/06/2020"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/44881730/informatesalta.com.ar_300x250', [300, 250]).set("page_url", "informatesalta.com.ar").display();
</script>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/246627/causa-contra-el-ex-obispo-zanchetta-la-justicia-cito-a-las-partes-para-ofrecer-p"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246338/siguen-las-fiestas-clandestinas-ahora-las-denuncias-fueron-en-san-lorenzo">
                                                <img alt="fiesta" class="img-responsive" height="541" loading="lazy" sizes="auto" src="/download/multimedia.normal.a7e4bb6a9ae0d496.6669657374615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a7e4bb6a9ae0d496.6669657374615f6e6f726d616c2e6a7067.jpg 984w, /download/multimedia.miniatura.8d4d4fa8e2816fd2.6669657374615f6d696e6961747572612e6a7067.jpg 400w" width="984" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246338/siguen-las-fiestas-clandestinas-ahora-las-denuncias-fueron-en-san-lorenzo">Siguen las fiestas clandestinas, ahora las denuncias fueron en San Lorenzo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246599/euro-francia-y-una-concesionaria-de-tartagal-deberan-pagar-mas-de-200-mil-por-no">
                                                <img alt="auto nuevo" class="img-responsive" height="400" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.b540d17b68f4dcc2.6175746f206e7565766f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.b540d17b68f4dcc2.6175746f206e7565766f5f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246599/euro-francia-y-una-concesionaria-de-tartagal-deberan-pagar-mas-de-200-mil-por-no">Eurofrancia deberá pagar más de $200 mil por no entregar un auto en Tartagal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246491/la-corte-suprema-prohibio-por-el-momento-reemplazar-a-los-jueces-que-investigaro">
                                                <img alt="Corte de Justicia" class="img-responsive" height="432" loading="lazy" sizes="auto" src="/download/multimedia.normal.abbeee45faa23bf7.436f727465206465204a757374696369615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.abbeee45faa23bf7.436f727465206465204a757374696369615f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.994ca63ef38b1728.436f727465206465204a757374696369615f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246491/la-corte-suprema-prohibio-por-el-momento-reemplazar-a-los-jueces-que-investigaro">La Corte Suprema prohibió, por el momento, reemplazar a los jueces que investigaron a Cristina</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246630/una-mujer-policia-fue-golpeada-y-amenazada-por-su-pareja-en-hipolito-yrigoyen">
                                                <img alt="violencia2" class="img-responsive" height="563" loading="lazy" sizes="auto" src="/download/multimedia.normal.95617e318c0ba584.76696f6c656e636961325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95617e318c0ba584.76696f6c656e636961325f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.912ab9d6ec6a8c19.76696f6c656e636961325f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246630/una-mujer-policia-fue-golpeada-y-amenazada-por-su-pareja-en-hipolito-yrigoyen">Una mujer policía fue golpeada y amenazada por su pareja en Hipólito Yrigoyen</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246418/luego-del-reclamo-seguridad-vecinos-de-b-grand-bourg-tendran-una-delegacion-fisc">
                                                <img alt="barrio grand bourg" class="img-responsive" height="394" loading="lazy" sizes="auto" src="/download/multimedia.normal.97ef8624d7554066.62617272696f206772616e6420626f7572675f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97ef8624d7554066.62617272696f206772616e6420626f7572675f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.a7f3334268ee8672.62617272696f206772616e6420626f7572675f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246418/luego-del-reclamo-seguridad-vecinos-de-b-grand-bourg-tendran-una-delegacion-fisc">Luego del reclamo por inseguridad, vecinos de B°Grand Bourg tendrán una delegación fiscal</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246406/ya-hay-denuncia-penal-contra-ameri-buscan-su-inhabilitacion-a-cargos-publicos">
                                                <img alt="ameri5" class="img-responsive" height="576" loading="lazy" sizes="auto" src="/download/multimedia.normal.89b1691d716d165d.616d657269355f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.89b1691d716d165d.616d657269355f6e6f726d616c2e6a706567.jpeg 1024w, /download/multimedia.miniatura.a18996633117be4b.616d657269355f6d696e6961747572612e6a706567.jpeg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246406/ya-hay-denuncia-penal-contra-ameri-buscan-su-inhabilitacion-a-cargos-publicos">Ya hay denuncia penal contra Ameri, buscan su inhabilitación a cargos públicos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246278/fue-imputado-el-vecino-de-siglo-xxi-que-realizo-dos-fiestas-clandestinas">
                                                <img alt="fiestaclandestina2" class="img-responsive" height="343" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.a8a5a57fdc502650.666965737461636c616e64657374696e61325f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.a8a5a57fdc502650.666965737461636c616e64657374696e61325f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246278/fue-imputado-el-vecino-de-siglo-xxi-que-realizo-dos-fiestas-clandestinas">Se agravó la situación del vecino de B° Siglo XXI que realizó dos fiestas clandestinas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/246279/la-justicia-ya-investiga-la-venta-de-plasma-por-parte-de-hemosalta-srl">
                                                <img alt="donacion de plasma" class="img-responsive" height="683" loading="lazy" sizes="auto" src="/download/multimedia.normal.98b971d3da1bdcf6.646f6e6163696f6e20646520706c61736d615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.98b971d3da1bdcf6.646f6e6163696f6e20646520706c61736d615f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a98f0119f1224f8d.646f6e6163696f6e20646520706c61736d615f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/246279/la-justicia-ya-investiga-la-venta-de-plasma-por-parte-de-hemosalta-srl">La justicia ya investiga la venta de plasma por parte de HemoSalta SRL</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            
                            
                                <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-782"
                             class="publi  C9"
                             data-publicidad="782"
                             data-nombre="C9 Cerveza"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="782" data-nombre="C9 Cerveza" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98d2135aa0359aa4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Orquidea 10/09/20 --><center>
<script src="//tags.orquideassp.com/tag/4006"></script>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246367/detuvieron-a-una-saltena-principal-proveedora-de-droga-de-bolivia-a-buenos-aires">
                                            <img alt="389 kilos cocaína operativo Reina Titi 000" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.a23526803d23667e.333839206b696c6f7320636f6361c3ad6e61206f706572617469766f205265695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a23526803d23667e.333839206b696c6f7320636f6361c3ad6e61206f706572617469766f205265695f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a27b85c158b811d3.333839206b696c6f7320636f6361c3ad6e61206f706572617469766f205265695f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246367/detuvieron-a-una-saltena-principal-proveedora-de-droga-de-bolivia-a-buenos-aires">Detuvieron a una salteña, principal proveedora de droga de Bolivia a Buenos Aires</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246405/quien-es-pere-ribas-el-joven-que-emociono-a-lionel-messi">
                                            <img alt="messi ribas" class="img-responsive" height="688" loading="lazy" sizes="auto" src="/download/multimedia.normal.97419e250c6a0ac4.6d657373692072696261735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.97419e250c6a0ac4.6d657373692072696261735f6e6f726d616c2e6a7067.jpg 1033w, /download/multimedia.miniatura.88cc585193e91104.6d657373692072696261735f6d696e6961747572612e6a7067.jpg 400w" width="1033" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246405/quien-es-pere-ribas-el-joven-que-emociono-a-lionel-messi">Quién es Pere Ribas, el joven que emocionó a Lionel Messi</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246580/seguridad-contesto-el-reclamo-no-son-reales-los-numeros-de-contagiados-que-se-di">
                                            <img alt="benjamin cruz" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://www.vocescriticas.com/u/fotografias/m/2020/3/29/f608x342-32900_62623_79.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246580/seguridad-contesto-el-reclamo-no-son-reales-los-numeros-de-contagiados-que-se-di">Seguridad contestó el reclamo: &quot;No son reales los números de contagiados que se dijeron&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246274/por-que-los-hombres-mueren-mas-por-coronavirus-que-las-mujeres">
                                            <img alt="_MG_1103 (1) (1) (1) (1)" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c98889c011d1301.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c98889c011d1301.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.ac2fa22fa9624ef9.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246274/por-que-los-hombres-mueren-mas-por-coronavirus-que-las-mujeres">Por qué los hombres mueren más por coronavirus que las mujeres</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246455/la-navidad-que-diego-maradona-desaparecio-de-la-casa-de-rocio-oliva-y-regreso-do">
                                            <img alt="abu" class="img-responsive" height="432" loading="lazy" sizes="auto" src="/download/multimedia.normal.ad038077cd914ba4.6162755f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ad038077cd914ba4.6162755f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.970c8fe0d6678082.6162755f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246455/la-navidad-que-diego-maradona-desaparecio-de-la-casa-de-rocio-oliva-y-regreso-do">La Navidad que Diego Maradona desapareció de la casa de Rocío Oliva y regresó dos días después: “Me llevaron los marcianos”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246458/se-parte-de-expo-futuro-2020-y-elegi-la-carrera-que-vas-a-seguir">
                                            <img alt="expo futuro" class="img-responsive" height="438" loading="lazy" sizes="auto" src="/download/multimedia.normal.9317f260e37a42dc.6578706f2066757475726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9317f260e37a42dc.6578706f2066757475726f5f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.addcb0cd51142978.6578706f2066757475726f5f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246458/se-parte-de-expo-futuro-2020-y-elegi-la-carrera-que-vas-a-seguir">Sé parte de Expo Futuro y elegí la carrera que vas a seguir en el 2021</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246324/el-telon-de-river-para-festejar-el-dia-internacional-del-hincha">
                                            <img alt="_MG_1103 (1) (1) (1) (1)" class="img-responsive" height="485" loading="lazy" sizes="auto" src="/download/multimedia.normal.984db3e4b4a905e6.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.984db3e4b4a905e6.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 862w, /download/multimedia.miniatura.823a01decd543036.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" width="862" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246324/el-telon-de-river-para-festejar-el-dia-internacional-del-hincha">El telón de River para festejar el Día Internacional del Hincha</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/246293/la-nueva-ruta-que-encontro-el-coronavirus-para-infectarnos">
                                            <img alt="_MG_1103 (1) (1) (1) (1)" class="img-responsive" height="402" loading="lazy" sizes="auto" src="/download/multimedia.normal.aca4aff614431b70.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aca4aff614431b70.5f4d475f31313033202831292028312920283129202831295f6e6f726d616c2e6a7067.jpg 681w, /download/multimedia.miniatura.af6cb627709c615e.5f4d475f31313033202831292028312920283129202831295f6d696e6961747572612e6a7067.jpg 400w" width="681" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/246293/la-nueva-ruta-que-encontro-el-coronavirus-para-infectarnos">La nueva ruta que encontró el coronavirus para infectarnos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#7d14131b123d14131b120f101c09180e1c11091c531e1210531c0f"><span class="__cf_email__" data-cfemail="83eaede5ecc3eaede5ecf1eee2f7e6f0e2eff7e2ade0eceeade2f1">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.b06ebdef18e4c2ce.4775737461766f205a616e6368657474615f6e6f726d616c2e6a7067.jpg",
                    "w":900,
                    "h":500,
                    "title": "Gustavo Zanchetta"
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
    </body>
</html>