












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2022-10-12+01%3A13%3A00.784061" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=22.1.d">
        <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style><style>:root {--main-color: #2d87cc; --bg-color: #ffffff; } body {background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2022-10-12+01%3A13%3A00.784061"); background-repeat:no-repeat; background-size:cover; background-position:top center; background-attachment:fixed;}</style>
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de" />
        <meta property="og:ttl"            content="2419200" />
        
            <meta property="og:image" content="https://informatesalta.com.ar/download/multimedia.normal.a6c21fb1d2386d68.6e616e6e69206772616e64655f6e6f726d616c2e706e67.png" />
            <meta property="og:image:width" content="700"/>
            <meta property="og:image:height" content="380"/>
            <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a6c21fb1d2386d68.6e616e6e69206772616e64655f6e6f726d616c2e706e67.png"/>
        
        <meta property="article:published_time" content="2022-10-12T15:00-03"/>
        <meta property="article:modified_time"  content="2022-10-12T14:25-03"/>
        
            <meta property="article:section"    content="Política"/>
        
        <meta property="article:tag"            content="Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de",
                "name": "Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió",
                "headline": "Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió",
                "description": "",
                
                    "articleSection": "Política",
                
                "datePublished": "2022-10-12T15:00",
                "dateModified": "2022-10-12T14:25",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a6c21fb1d2386d68.6e616e6e69206772616e64655f6e6f726d616c2e706e67.png",
                
                    "keywords": "Martín Grande,Miguel Nanni,política,Política salteña",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2022-10-12+01%3A13%3A00.784061"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<link href="https://informatesalta.com.ar/default/rss/general.xml" rel="alternate" type="application/rss+xml"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<meta content="474461349986654" property="fb:pages"/>
<meta content="132907540183946" property="fb:pages"/>
<meta content="udc32rww7nnyxq4aktxotpmky4o5fb" name="facebook-domain-verification"/>
<meta content="1c8071d90474a1202d2917d68c0b4783f075137e4b38e2555b049a9ed38e5f0e17705408be5d353fb84c3ed8e9f5f0fc8ee1afc3776502abb504211a9fbf7bbb" name="conexoo_verification"/>
<meta content="d9256db819e88fd12582e249493d432f0eab62ad" name="wearecontent-verify-code"/>
<meta content="Dp1RVyzPYVl7ZRHd4cOx" name="outreach_verification"/>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-10186788-1"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','UA-10186788-1')</script>
<!-- Analytics 4 --><script async src="https://www.googletagmanager.com/gtag/js?id=G-T68GJ2TQY8"></script><script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag('js',new Date());gtag('config','G-T68GJ2TQY8')</script>
<!-- AdSense --><script async data-ad-client="ca-pub-9203649452908060" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdSense <script data-ad-client="ca-pub-9305299285180762" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" src="data:," style="display:none" width="1"/></noscript>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Adeq 10/07/21 --><script async src="https://ssm.codes/smart-tag/informatesaltacomar.js"></script>
<!-- TheMonetizer 25/11/21 --><script async="true" type="text/javascript">!function(){var e=document.createElement("script"),t=document.getElementsByTagName("script")[0],n="https://quantcast.mgr.consensu.org".concat("/choice/","6Fv0cGNfc_bw8","/","www.themoneytizer.com","/choice.js"),a=0;function o(){var e,o="__tcfapiLocator",n=[],i=window;for(;i;){try{if(i.frames[o]){e=i;break}}catch(e){}if(i===window.top)break;i=i.parent}e||(!function e(){var t,n=i.document,a=!!i.frames[o];return a||(n.body?((t=n.createElement("iframe")).style.cssText="display:none",t.name=o,n.body.appendChild(t)):setTimeout(e,5)),!a}(),i.__tcfapi=function(){var e,t=arguments;if(!t.length)return n;"setGdprApplies"===t[0]?3<t.length&&2===t[2]&&"boolean"==typeof t[3]&&(e=t[3],"function"==typeof t[2]&&t[2]("set",!0)):"ping"===t[0]?(e={gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"},"function"==typeof t[2]&&t[2](e)):n.push(t)},i.addEventListener("message",function(n){var a="string"==typeof n.data,e={};try{e=a?JSON.parse(n.data):n.data}catch(e){}var o=e.__tcfapiCall;o&&window.__tcfapi(o.command,o.version,function(e,t){t={__tcfapiReturn:{returnValue:e,success:t,callId:o.callId}};a&&(t=JSON.stringify(t)),n.source.postMessage(t,"*")},o.parameter)},!1))}e.async=!0,e.type="text/javascript",e.src=n,t.parentNode.insertBefore(e,t),"undefined"!=typeof module?module.exports=o:o();var i,c=function(){var e=arguments;typeof window.__uspapi!==c&&setTimeout(function(){void 0!==window.__uspapi&&window.__uspapi.apply(window.__uspapi,e)},500)};void 0===window.__uspapi&&(window.__uspapi=c,i=setInterval(function(){a++,window.__uspapi===c&&a<3?console.warn("USP is not accessible"):clearInterval(i)},6e3))}();</script>
<!-- AdReact 24/01/22 --><script>window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());document.getElementsByTagName('head')[0].appendChild(s);</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async src="https://revenueflex.com/d/ons/prebid.js"></script><script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
<!-- Value Impression 07/04/21 <script type="text/javascript" src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" defer="" async=""></script><script> var vitag = vitag || {};</script> -->
<!-- Sammie 14/03/22 --><script async gpt.js""="" https:="" js="" securepubads.g.doubleclick.net="" src="" tag=""></script><script>window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/93656639,21671492738/Vntime/informatesalta_300x250",[300,250],"div-gpt-ad-1647081604307-0").addService(googletag.pubads()),googletag.pubads().enableSingleRequest(),googletag.enableServices()});</script>
<!-- Adnimation 30/03/22 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" type="text/javascript"></script><script type="text/javascript">window.googletag = window.googletag || { cmd: [] };</script><script type="text/javascript"> let inforScript = document.createElement('script'); inforScript.src = 'https://adncdnend.azureedge.net/adtags/informatesalta.adn.js'; document.getElementsByTagName('head')[0].append(inforScript);</script>
<style>.adsbygoogle.adsbygoogle-noablate{z-index:10000!important}.banner--app{box-shadow:0 -1px 6px 1px #b4b4b4;border-top-left-radius:4px;border-top-right-radius:4px;width:100%;max-width:400px;height:130px;position:fixed;bottom:0;left:50%;transform:translateX(-50%);display:grid;grid-template-columns:1fr 3fr;background-color:#f2f2f3;z-index:20000}.banner--app--imagen{padding:.5rem}.banner--app--imagen img{width:100%;height:75%;object-fit:contain}.banner--app--body{padding-top:.5rem;color:#008fcd;text-transform:uppercase;font-size:.8rem;position:relative}.banner--app--body a{text-decoration:none;position:absolute;bottom:1rem}.banner--app--body .descargar{background-color:#008fcd;color:#fff;padding:.5rem;width:120px;right:.5rem;border-radius:5px;text-align:center;font-weight:700;z-index:1000;bottom:.5rem}@media(min-width:28em){.banner--app{display:none!important}}</style>
    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    

    <div class="barra-central">
        <div class="container">
            
    

    
    

    
        
            <div class="bloque-html"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
var fecha=new Date();
var diames=fecha.getDate();
var diasemana=fecha.getDay();
var mes=fecha.getMonth()+1;
var anio=fecha.getFullYear();
var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado");
var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre");
document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".");
</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2022-10-12+01%3A13%3A00.784061" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2022-10-12+01%3A13%3A00.784061" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    

    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="4539924084"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar" target="">
                                 <i class="fa fa-fw fa-check-square"></i> 
                                Inicio
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales" target="">
                                 <i class="fa fa-fw fa-taxi"></i> 
                                Policiales
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta" target="">
                                 <i class="fa fa-fw fa-file-audio-o"></i> 
                                CNN Salta
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/56/mundial-qatar-2022" target="">
                                 <i class="fa fa-fw fa-futbol-o"></i> 
                                Mundial Qatar 2022
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy" target="">
                                 <i class="fa fa-fw fa-picture-o"></i> 
                                Jujuy
                            </a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/buscar" target="">
                                 <i class="fa fa-fw fa-search"></i> 
                                Buscar
                            </a>
                        </li>
                    
                
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    

                
    

    
    

    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-324941">

                        

                        <header>
                            <h1 class="titulo">Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió</h1>

                            
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C3"
                             data-publicidad="762"
                             data-nombre="C3 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/26/politica">Política</a></span>
                                        
                                    

                                    
                                        <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    
                    
                        <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de" target="_blank">
                            <i class="fa fa-fw fa-lg fa-facebook"></i>
                        </a>
                    
                
            
        
            
                
                
                    
                    
                        <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de&amp;text=Nanni%20fue%20dur%C3%ADsimo%20con%20Mart%C3%ADn%20Grande%20y%20afirm%C3%B3%20que%20no%20habla%20con%20Bettina%20Romero%20desde%20que%20asumi%C3%B3" target="_blank">
                            <i class="fa fa-fw fa-lg fa-twitter"></i>
                        </a>
                    
                
            
        
            
        
            
        
            
                
                
                    
                    
                        <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió+https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de" target="_blank">
                            <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                        </a>
                    
                
            
        
            
        
            
                
                
                    
                        <a class="share_post__item mobile" onclick="mobile_share('https://informatesalta.com.ar/contenido/324941/nanni-fue-durisimo-con-martin-grande-y-afirmo-que-no-habla-con-bettina-romero-de', 'Nanni fue durísimo con Martín Grande y afirmó que no habla con Bettina Romero desde que asumió')"><i class="fa fa-fw fa-lg fa-share-alt"></i></a>
                        <script>function mobile_share(url, title) { if (navigator.share) { navigator.share({title: title, url: url}).catch((error) => console.log('Error sharing', error)); } else { console.log('LOG: navigator.share not available'); return false; }}</script>
                    
                
            
        
    </div>


                        
    

    
    

    


                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="nanni grande" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6c21fb1d2386d68.6e616e6e69206772616e64655f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.a6c21fb1d2386d68.6e616e6e69206772616e64655f6e6f726d616c2e706e67.png 700w, /download/multimedia.miniatura.a3ccf2043fdfa715.6e616e6e69206772616e64655f6d696e6961747572612e706e67.png 400w" height="380" src="data:," width="700" />

            
        </div>
    


                            


                            
                        

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C5"
                             data-publicidad="637"
                             data-nombre="C5 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <center>
<ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>Falta un poco m&aacute;s de 5 meses para las pr&oacute;ximas <a href="https://informatesalta.com.ar/contenido/324725/para-suriani-la-mezquindad-de-la-dirigencia-del-pro-perjudico-el-espacio">elecciones en Salta</a>, sin embargo, <strong>ya empezaron las disputas no solo entre los diferentes frentes, sino que dentro de los mismos ya hay diferencias y especulaciones.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-1025"
                             class="publi  C7"
                             data-publicidad="1025"
                             data-nombre="Primis - 19/10/21"
                             data-tipo="html">
                        
                            <!-- code from Primis - informatesalta.com.ar -->
<center>
<script type="text/javascript" language="javascript" src="https://live.primis.tech/live/liveView.php?s=108979"></script>
</center>
<!-- code from Primis -->


                        
                    </div>
                
            
        
    

                                
<p>Ahora en <strong>Juntos por el Cambio</strong> est&aacute; todo m&aacute;s tenso que nunca. <strong>Mart&iacute;n Grande junto a Virginia Cornejo</strong> fueron los encargados de encender la mecha con un video que postearon en las redes sociales.</p>
<p>&ldquo;Estamos preocupado porque son tiempos complejos para <a href="https://informatesalta.com.ar/contenido/324598/importante-consultora-dice-que-el-plan-de-mauricio-macri-seria-la-dolarizacion"><strong>Juntos por el Cambio.</strong></a>&nbsp;Hay fuertes versiones de incorporaciones provenientes del oficialismo a nuestro propio equipo. Le queremos decir que tenemos toda la energ&iacute;a puesta en defender la esperanza de un cambio verdadero&rdquo;, dicen en el video.</p>
<div class="medios-widget script" id="1665592696446"><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" loading="lazy" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Fcambiandoconmartin%2Fvideos%2F1542427529545444%2F&amp;show_text=false&amp;width=560&amp;t=0" style="border: none; overflow: hidden;" width="560"></iframe></div>
<p>Para cerrar, afirman que no permitir&aacute;n que ning&uacute;n candidato impuesto desde afuera entre: <strong>&ldquo;vamos a continuar la batalla contra la corrupci&oacute;n y la inmoralidad desde donde nos toque&rdquo;,</strong> finaliza Virginia Cornejo.</p>
<p>Luego de esta pol&eacute;mica publicaci&oacute;n, Grande aprovech&oacute; su radio para decir que hay un acuerdo de c&uacute;pulas de Bettina Romero,<strong> &ldquo;aunque ella haya dicho que no es momento para hablar de elecciones y Nanni dijo que son solamente versionas, pero no lo son, es la realidad&rdquo;</strong>, sostuvo.</p>
<p><strong>&ldquo;Los que no participamos de este acuerdo inmoral, trapacero y de cuarta categor&iacute;a, </strong>creemos que esto no deber&iacute;a ocurrir por fuera de nuestros equipos locales y es tan cierto que Nanni ofreci&oacute; a los Biella una interna abierta para solucionar quien es el candidato a intendente, si Bettina Romero o Felipe Biella&rdquo;, sigui&oacute; su descargo.</p>
<p>Ante esto, anunci&oacute; que va a <strong>"invitar a la f&oacute;rmula Romero &ndash; Nanni o Nanni - Romero, a que compitan contra nosotros Biella &ndash; Grande o Grande - Biella, si quieren quedarse con el sello de Juntos por el Cambio&rdquo;.</strong></p>
<p><strong><img alt="martin grande hemoterapia" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.normal.8eca17915f0c4232.6d617274696e206772616e64652068656d6f746572617069615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8eca17915f0c4232.6d617274696e206772616e64652068656d6f746572617069615f6e6f726d616c2e6a7067.jpg 789w, /download/multimedia.miniatura.8c0a1c955921da94.6d617274696e206772616e64652068656d6f746572617069615f6d696e6961747572612e6a7067.jpg 400w" height="369" src="data:," style="display: block; margin-left: auto; margin-right: auto;" width="564"/></strong></p>
<p>A hablar de esto sali&oacute; el tan mencionado <strong>Miguel Nanni, </strong>quien dijo que &ldquo;hubiese querido no opinar, pero lo primero que digo es que es una pena que Mart&iacute;n Grande utilice los medios y su llegada para exponer sus diferencias internas&rdquo;.</p>
<p><strong>&ldquo;Y no tan solo es una pena c&oacute;mo lo hace, sino m&aacute;s grave a&uacute;n la manera en la que impone sus diferencias, que es agresiva y sale a decir verdades a medias o aprovecharse de una simple charla informal para inventar f&oacute;rmulas&rdquo;</strong>, a&ntilde;adi&oacute; el diputado</p>
<blockquote>
<p><span style="font-size: 24px; color: #3598db;">&ldquo;Es lamentable, la actitud de Mart&iacute;n no ayuda&rdquo;</span></p>
</blockquote>
<p>Dijo que, en este punto, <b>Juntos por el Cambio tiene que saber construir consensos y esta no es la forma. &ldquo;</b>Hasta hoy he tenido una sola charla con Biella, donde hablamos muy por encima de una incorporaci&oacute;n al frente. <strong>Hace 3 a&ntilde;os no hablo con Bettina Romero,</strong> pero a ra&iacute;z de estas cosas, intercambiamos 3 mensajes, nada m&aacute;s&rdquo;, afirm&oacute;.</p>
<p><strong>&ldquo;Mart&iacute;n hasta me elige una f&oacute;rmula sin consultarme. </strong>Esto es una apriete p&uacute;bico abus&aacute;ndose de su f&aacute;cil llegada a los medios. Generar esta discordia es al vicio&rdquo;, sostuvo.</p>
<p><strong>&ldquo;En poquitos d&iacute;as vamos a definir la conformaci&oacute;n de un frente opositor, y para mi hay dos versiones de ser oposici&oacute;n: </strong>o somos simplemente testimonial porque no somos capaces de generar consenso o somos capaces de ampliar nuestra base y ser una alternativa real de gobierno que dispute mano a mano el poder del Gobernador, ese es el dilema que tenemos&rdquo;, esboz&oacute;.</p>
<p>&ldquo;En este punto Mart&iacute;n no ayuda, porque ha usado adjetivos calificativos. Juntos por el Cambio tiene una mesa que hoy est&aacute; constituida por el PRO, la UCR y Ahora Patria.<strong> Esa mesa decidir&aacute; futura incorporaciones y dem&aacute;s, hoy no podemos tenerla cerrarla con candado&rdquo;, </strong>finaliz&oacute; por Aries.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/7272/martin-grande">Martín Grande</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/110/miguel-nanni">Miguel Nanni</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2498/politica">política</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/107686/politica-saltena">Política salteña</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-1051"
                             class="publi  C2"
                             data-publicidad="1051"
                             data-nombre="C2 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<script src='//tags.orquideassp.com/tag/1431'></script>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center><!-- /93656639,21671492738/Vntime/informatesalta_300x250 -->
<div id="div-gpt-ad-1647081604307-0" style="min-width: 300px; min-height: 250px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1647081604307-0'); });
  </script>
</div>
</center></div>
        
    


                        
                            



                        

                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C6"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/12/21"
                             data-tipo="html">
                        
                            <style>@media(min-width:480px){#mgiframe{width:100% !important;height:1230px!important;max-width:750px;margin:auto;display: table;}} @media(max-width:480px){#mgiframe{width:100% !important;height:2510px!important;}}</style>
<iframe id="mgiframe" src="//mg.mgid.com/mghtml/framehtml/c/i/n/informatesalta.com.ar.1086124.html" width="100%" height="4500" frameborder="0"></iframe>


                        
                    </div>
                
            
        
    

                        
    

    
    

    
        
            <div class="bloque-html"><center>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - HTML Noticia --> <ins class="adsbygoogle" data-ad-client="ca-pub-9203649452908060" data-ad-format="auto" data-ad-slot="5683798338" data-full-width-responsive="true" style="display: block;"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324725/para-suriani-la-mezquindad-de-la-dirigencia-del-pro-perjudico-el-espacio">
                                                <img alt="jxc1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.80de193e66198be1.6a7863315f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.80de193e66198be1.6a7863315f6e6f726d616c2e706e67.png 839w, /download/multimedia.miniatura.acaf1ca618b33498.6a7863315f6d696e6961747572612e706e67.png 400w" height="543" src="data:," width="839" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324725/para-suriani-la-mezquindad-de-la-dirigencia-del-pro-perjudico-el-espacio">Para Suriani, la mezquindad de la dirigencia del PRO perjudicó el espacio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324841/energica-amenaza-de-moyano-a-macri-en-caso-de-concretarse-su-regreso">
                                                <img alt="ppp" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.aff63286888de226.7070705f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.aff63286888de226.7070705f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.a36c0f55e217c86d.7070705f6d696e6961747572612e6a7067.jpg 400w" height="477" src="data:," width="848" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324841/energica-amenaza-de-moyano-a-macri-en-caso-de-concretarse-su-regreso">Enérgica amenaza de Moyano a Macri en caso de concretarse su regreso</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324894/saenz-viaja-a-anta-para-debatir-con-intendentes-y-legisladores-el-plan-de-obras-">
                                                <img alt="Gustavo Sáenz sobre Massa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d45418a6568a4b0.4775737461766f2053c3a1656e7a20736f627265204d617373615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8d45418a6568a4b0.4775737461766f2053c3a1656e7a20736f627265204d617373615f6e6f726d616c2e6a7067.jpg 950w, /download/multimedia.miniatura.9565ff9ebf3fdc3e.4775737461766f2053c3a1656e7a20736f627265204d617373615f6d696e6961747572612e6a7067.jpg 400w" height="556" src="data:," width="950" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324894/saenz-viaja-a-anta-para-debatir-con-intendentes-y-legisladores-el-plan-de-obras-">Sáenz viaja a Anta para debatir con intendentes y legisladores el plan de obras 2023</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324654/nombrar-mas-mujeres-en-el-gabinete-era-una-deuda-del-presidente">
                                                <img alt="itati" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.976df0ccf23ec0a1.69746174695f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.976df0ccf23ec0a1.69746174695f6e6f726d616c2e706e67.png 778w, /download/multimedia.miniatura.84ac79980991bef1.69746174695f6d696e6961747572612e706e67.png 400w" height="455" src="data:," width="778" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324654/nombrar-mas-mujeres-en-el-gabinete-era-una-deuda-del-presidente">&quot;Nombrar más mujeres en el gabinete era una deuda del Presidente”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324946/para-guerra-el-pedido-de-juicio-politico-es-barro-y-buscara-la-reeleccion">
                                                <img alt="guerra" class="img-responsive lazyload" data-alto-grande="857" data-ancho-grande="1500" data-sizes="auto" data-src="/download/multimedia.normal.a75bd6cb040134dd.6775657272615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a75bd6cb040134dd.6775657272615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b7d53c1baf65d8d2.6775657272615f6772616e64652e6a7067.jpg 1500w, /download/multimedia.miniatura.9bfb5fe191569189.6775657272615f6d696e6961747572612e6a7067.jpg 400w" height="571" src="data:," width="1000" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324946/para-guerra-el-pedido-de-juicio-politico-es-barro-y-buscara-la-reeleccion">Para Guerra, el pedido de juicio político es “barro” y buscará la reelección</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324883/se-olvido-de-cambiar-el-dato-de-edad-en-tinder-y-se-enamoro-de-un-joven-25-anos-">
                                                <img alt="twt" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a2c4859ed4ba3e7d.7477745f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.a2c4859ed4ba3e7d.7477745f6e6f726d616c2e77656270.webp 720w, /download/multimedia.miniatura.86be417a707b82a5.7477745f6d696e6961747572612e77656270.webp 400w" height="360" src="data:," width="720" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324883/se-olvido-de-cambiar-el-dato-de-edad-en-tinder-y-se-enamoro-de-un-joven-25-anos-">Se olvidó de cambiar el dato de edad en Tinder y se enamoró de un joven 25 años menor (como uno de sus hijos)</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324957/desde-el-2023-la-supercopa-argentina-se-llevara-a-cabo-en-enero-en-abu-dabi">
                                                <img alt="Supercopa" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b580d472e78cb669.5375706572636f70615f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.b580d472e78cb669.5375706572636f70615f6e6f726d616c2e77656270.webp 862w, /download/multimedia.miniatura.8158ba6e51194ae1.5375706572636f70615f6d696e6961747572612e77656270.webp 400w" height="485" src="data:," width="862" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324957/desde-el-2023-la-supercopa-argentina-se-llevara-a-cabo-en-enero-en-abu-dabi">Desde el 2023 la Supercopa Argentina se llevará a cabo en enero en Abu Dabi</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/324619/dos-heridos-de-gravedad-tras-un-dramatico-vuelco-en-avda-bolivia">
                                                <img alt="siniestro" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b9748e4a280bae05.73696e69657374726f5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.b9748e4a280bae05.73696e69657374726f5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.87be950ae03e6ea9.73696e69657374726f5f6d696e6961747572612e6a706567.jpeg 400w" height="720" src="data:," width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/324619/dos-heridos-de-gravedad-tras-un-dramatico-vuelco-en-avda-bolivia">Dos heridos de gravedad tras un dramático vuelco en Avda Bolivia</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-1257"
                             class="publi  C8"
                             data-publicidad="1257"
                             data-nombre="gIF cARRERA hTAL"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="310" height="310"
                                     data-url="https://informatesalta.com.ar/contenido/321067/anotate-se-viene-la-2-carrera-de-mountain-bike-a-beneficio-del-hospital-materno" data-publicidad="1257" data-nombre="gIF cARRERA hTAL" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.bf6a2774f9eaafec.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Newsletter</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <p>Recibí en tu mail los títulos de cada día</p>
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-1105"
                             class="publi  C9"
                             data-publicidad="1105"
                             data-nombre="C9 CABA - mayo - dic 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="302" height="252"
                                     data-url="https://turismo.buenosaires.gob.ar/es/escapadasba?dsd=pbd" data-publicidad="1105" data-nombre="C9 CABA - mayo - dic 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.8f4def18b5886c52.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><!-- Aspect6 02/03/21 --><center>
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
<center></center><!-- Adpone 08/10/20 
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p>
--></center></center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324662/racing-se-impuso-sobre-atletico-tucuman-y-quedo-como-escolta">
                                            <img alt="400x350_612686_20221010191710" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.b23b37e676f4d40c.343030783335305f3631323638365f32303232313031303139313731305f6d696e6961747572612e6a7067.jpg" height="350" src="data:," width="400" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324662/racing-se-impuso-sobre-atletico-tucuman-y-quedo-como-escolta">Racing se impuso sobre Atlético Tucumán y quedó como escolta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324742/finalmente-se-conocio-quienes-tocaran-en-el-lollapalooza-argentina-2023">
                                            <img alt="lolla " class="img-responsive lazyload" data-alto-grande="1500" data-ancho-grande="2000" data-sizes="auto" data-src="/download/multimedia.normal.a4d19bcce3d2cfb4.6c6f6c6c61205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a4d19bcce3d2cfb4.6c6f6c6c61205f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.grande.b10d399652aed79f.6c6f6c6c61205f6772616e64652e6a7067.jpg 2000w, /download/multimedia.miniatura.9843b847bb2ce62c.6c6f6c6c61205f6d696e6961747572612e6a7067.jpg 400w" height="750" src="data:," width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324742/finalmente-se-conocio-quienes-tocaran-en-el-lollapalooza-argentina-2023">Conocé quiénes tocarán en el Lollapalooza Argentina 2023</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/321067/anotate-se-viene-la-2-carrera-de-mountain-bike-a-beneficio-del-hospital-materno">
                                            <img alt="rallu " class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.96a0029ba6a49c68.72616c6c75205f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.96a0029ba6a49c68.72616c6c75205f6e6f726d616c2e6a7067.jpg 1100w, /download/multimedia.miniatura.bbd302451dfc7abf.72616c6c75205f6d696e6961747572612e6a7067.jpg 400w" height="733" src="data:," width="1100" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/321067/anotate-se-viene-la-2-carrera-de-mountain-bike-a-beneficio-del-hospital-materno">¡Anotate! Crecen las expectativas por la 2° carrera de MTB a beneficio del Materno Infantil</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324924/se-disparo-el-dolar-blue-cuanto-subio-este-miercoles">
                                            <img alt="f608x342-1190564_1220287_0" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b2db1f788dc9154d.66363038783334322d313139303536345f313232303238375f305f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b2db1f788dc9154d.66363038783334322d313139303536345f313232303238375f305f6e6f726d616c2e6a7067.jpg 608w, /download/multimedia.miniatura.9d8ad8816bb3a52a.66363038783334322d313139303536345f313232303238375f305f6d696e6961747572612e6a7067.jpg 400w" height="342" src="data:," width="608" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324924/se-disparo-el-dolar-blue-cuanto-subio-este-miercoles">Se disparó el dólar blue: cuánto subió este miércoles</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324652/buscan-que-salta-se-convierta-en-un-centro-de-produccion-audiovisual-referente-e">
                                            <img alt="centro de produ" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8274a09d39401c87.63656e74726f2064652070726f64755f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.8274a09d39401c87.63656e74726f2064652070726f64755f6e6f726d616c2e706e67.png 757w, /download/multimedia.miniatura.8a102413a68b5e6c.63656e74726f2064652070726f64755f6d696e6961747572612e706e67.png 400w" height="430" src="data:," width="757" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324652/buscan-que-salta-se-convierta-en-un-centro-de-produccion-audiovisual-referente-e">Buscan que Salta se convierta en un centro de producción audiovisual referente en el NOA</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324830/todos-los-tipos-de-dolar-que-existen-en-argentina">
                                            <img alt="dólar Qatar" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.801f0719573ac28a.64c3b36c61722051617461725f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.801f0719573ac28a.64c3b36c61722051617461725f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b4c5b3dd329f1129.64c3b36c61722051617461725f6d696e6961747572612e6a7067.jpg 400w" height="450" src="data:," width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324830/todos-los-tipos-de-dolar-que-existen-en-argentina">Economía en crisis, Argentina tiene 17 cotizaciones de dólar y falta claridad</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324748/murio-un-tercer-argentino-tras-el-vuelco-en-punta-cana">
                                            <img alt="multimedia.normal.900a8e012f75f4c4.70756e74612d63616e616a70675f6e6f726d616c2e77656270" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.93d08ad4059c8920.6d756c74696d656469612e6e6f726d616c2e39303061386530313266373566345f6e6f726d616c2e77656270.webp" data-srcset="/download/multimedia.normal.93d08ad4059c8920.6d756c74696d656469612e6e6f726d616c2e39303061386530313266373566345f6e6f726d616c2e77656270.webp 610w, /download/multimedia.miniatura.b4b63a663ca93663.6d756c74696d656469612e6e6f726d616c2e39303061386530313266373566345f6d696e6961747572612e77656270.webp 400w" height="343" src="data:," width="610" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324748/murio-un-tercer-argentino-tras-el-vuelco-en-punta-cana">Murió un tercer argentino tras el vuelco en Punta Cana</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/324934/sufrimos-sindrome-de-diogenes-somos-guardadores-de-cacharro-reto-esteban-por-el-">
                                            <img alt="dengue Erradicacion criaderos" class="img-responsive lazyload" data-src="/download/multimedia.miniatura.95c93aeb7a40bf76.457272616469636163696f6e20637269616465726f735f6d696e6961747572612e6a7067.jpg" height="309" src="data:," width="550" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/324934/sufrimos-sindrome-de-diogenes-somos-guardadores-de-cacharro-reto-esteban-por-el-">&quot;Somos guardadores de cacharros&quot;, retó Esteban por el dengue</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-1271"
                             class="publi  C10"
                             data-publicidad="1271"
                             data-nombre="C10 Saeta nuevo set 2022"
                             data-tipo="imagen">
                        
                            
                                <img class="imagen-publicidad img-responsive lazyload puntero"
                                     width="350" height="350"
                                     data-url="https://www.saetasalta.com.ar" data-publicidad="1271" data-nombre="C10 Saeta nuevo set 2022" style="margin:0 auto"
                                     data-src="/download/publicidades.imagen.a5a8155b8a75b282.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1086"
                             class="publi  C11"
                             data-publicidad="1086"
                             data-nombre="C11 Adnimation Side"
                             data-tipo="html">
                        
                            <center>
<div data-onpage=true data-adpath="/339474670,21671492738/InformateSalta/Side"></div>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    

    
        
            <div class="bloque-html"><center>
<div id="86654-2">
<script src="//ads.themoneytizer.com/s/gen.js?type=2"></script>
<script src="//ads.themoneytizer.com/s/requestform.js?siteId=86654&amp;formatId=2"></script>
</div>
</center></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-1079"
                             class="publi  C13"
                             data-publicidad="1079"
                             data-nombre="C13 Adnimation OUTBRAIN"
                             data-tipo="html">
                        
                            <!-- SIDE -->
<div class="OUTBRAIN"
data-ob-contentUrl="DROP_PERMALINK_HERE"
data-widget-id="SB_1"
data-ob-installation-key="ADNIMKAJDGAG4GAO6AGG6H5KP"
></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-1046"
                             class="publi  P1"
                             data-publicidad="1046"
                             data-nombre="P1 Orquidea - 04/01/22"
                             data-tipo="html">
                        
                            <center>
<!--<script src='//tags.orquideassp.com/tag/2521'></script>-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9203649452908060" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-9203649452908060" data-ad-slot="3210659412" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    
                                    <a href="https://informatesalta.com.ar/galerias" target="">
                                        
                                        Las mejores fotos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos" target="">
                                        
                                        Sorteos
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/default/contenido/290412/fuentes-rss" target="">
                                        
                                        Fuentes RSS
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contacto" target="">
                                        
                                        Contacto
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/historial" target="">
                                        
                                        Historial de noticias
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/pagina/181228/terminos-y-condiciones" target="">
                                        
                                        Términos y condiciones
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/contenido/245453/informatesalta-tv" target="">
                                        
                                        InformateSalta TV
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://mediakit.informatesalta.com.ar/" target="_blank">
                                        
                                        Mediakit
                                    </a>
                                    
                                    
                                
                                    
                                    <a href="https://informatesalta.com.ar/informatesalta/a_default/user/login?_next=%2Fa_default%2Findex" target="">
                                        
                                        Ingresar
                                    </a>
                                    
                                    
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    

    
        
            <div class="bloque-html"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" src="data:," style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#066f686069466f686069746b67726375676a72672865696b286774"><span class="__cf_email__" data-cfemail="b5dcdbd3daf5dcdbd3dac7d8d4c1d0c6d4d9c1d49bd6dad89bd4c7">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/?utm_source=informatesalta.com.ar&utm_medium=website&utm_campaign=logo-footer&ref=" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=22.1.d" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>
<!--TEMPFIX para evitar que el diseño se rompa con bloques o widgets más anchos que el viewport -->
<style>@media(max-width:1024px){.wrapper{width:100%;overflow:hidden;}}</style></div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/5.3.2/lazysizes.min.js" integrity="sha512-q583ppKrCRc7N5O0n2nzUiJ+suUv7Et1JGels4bXOaMFQcamPk9HjdUknZuuFjBNs7tsMuadge5k9RzdmO+1GQ==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        
        

    
    
    
    
    
    
    

        <script async src="https://www.googletagmanager.com/gtag/js"></script>
<script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    
         gtag('config', 'UA-10186788-1'); 
         gtag('config', 'UA-43243257-6'); 
    
</script>

        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
        
        <script>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</script>
        
         





 
        
        
        
    <div class="cookie-consent" style="display:none">
        Al navegar en este sitio aceptas las cookies que utilizamos para mejorar tu experiencia
        <a class="cookie-consent__close" href="#">Ok</a>
    </div>
    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (!localStorage.cookie_consent) {
                setTimeout(function() { $j(".cookie-consent").show("fade") }, 1000);
            }

            $j(".cookie-consent__close").click(function(event) {
               event.preventDefault();
               localStorage.cookie_consent = "yes";
               $j(".cookie-consent").hide("fade");
            });
        });
    </script>

        
    

    <script>
        $j = jQuery.noConflict();
        $j(document).ready(function() {
            if (localStorage.encuestas_votadas === undefined) {
                localStorage.encuestas_votadas = JSON.stringify([]);
            }
            let encuestas_votadas = JSON.parse(localStorage.encuestas_votadas);


            function mostrar_resultados(encuesta) {
                encuesta.addClass("disabled");
                let total_votos = parseInt(encuesta.data("votos"));
                $j.each(encuesta.children(".encuesta__opcion"), function(index, obj) {
                    let opcion = $j(obj);
                    let votos_opcion = parseInt(opcion.data("votos"));
                    let porcentaje = 0;
                    if (total_votos) {
                        porcentaje = (votos_opcion * 100 / total_votos).toFixed(1);
                    }
                    opcion.append('<div class="porcentaje" style="display:none">' + porcentaje + '%</div>');
                    opcion.find(".porcentaje").show(0);
                });
            }


            // muestra u oculta las encuestas ya votadas, según corresponda
            $j.each(encuestas_votadas, function(i, id_encuesta) {
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.data("mostrar-resultados")) {
                    mostrar_resultados(encuesta)
                } else {
                    encuesta.hide(0);
                }
            });


            $j(".encuesta__opcion").click(function(e) {
                e.preventDefault();
                let id_opcion = $j(this).data("opcion");
                let id_encuesta = $j(this).data("encuesta");
                let encuesta = $j("#encuesta-" + id_encuesta);
                if (encuesta.hasClass("disabled")) {
                    return false;
                }
                let mensaje = encuesta.find(".encuesta__mensaje");
                if (encuestas_votadas.indexOf(id_encuesta) === -1) {
                    $j.ajax("/app/votar_encuesta", {
                        type:"POST",
                        data:{"opcion": id_opcion, "encuesta": id_encuesta},
                        error:function() { alert("Disculpa, no se pudo procesar la petición") }
                    }).done(function(result) {
                        if (result.success) {
                            encuestas_votadas.push(id_encuesta);
                            localStorage.encuestas_votadas = JSON.stringify(encuestas_votadas);
                            mensaje.html('<i class="fa fa-thumbs-up"></i>');
                            // actualiza la cantidad de votos total y de la opción de la encuesta
                            encuesta.data("votos", parseInt(encuesta.data("votos") + 1));
                            $j.each(encuesta.children(".encuesta__opcion"), function(i, opc) {
                                let opcion = $j(opc);
                                if (opcion.data("opcion") === id_opcion) {
                                    opcion.data("votos", parseInt(opcion.data("votos")) + 1);
                                    opcion.addClass("votada");
                                }
                            });
                        }
                        else {
                            mensaje.html(result.message || "No se pudo procesar la solicitud");
                        }
                    });
                } else {
                    mensaje.html("Ya has participado");
                }


                function ocultar_encuesta(encuesta, timeout) {
                    setTimeout(function() {
                        encuesta.find(".encuesta__mensaje").hide("fast");
                        $j(".popup-encuesta__close").click();
                        
                            if (encuesta.parent().parent().hasClass("bloque")) { encuesta.parent().parent().hide("fast") }
                        
                    }, timeout);
                }


                // muestra los resultados u oculta la encuesta según corresponda...
                if (encuesta.data("mostrar-resultados")) {
                    mensaje.remove();
                    mostrar_resultados(encuesta);
                    ocultar_encuesta(encuesta, 7000);
                } else {
                    mensaje.css({"height": encuesta.height() + "px"});
                    mensaje.show();
                    encuesta.find(".encuesta__opcion").hide(0);
                    encuesta.find(".encuesta__titulo").hide(0);
                    $j(".popup-encuesta__close").hide(0);
                    ocultar_encuesta(encuesta, 1500);
                }
            });


            
        });
    </script>

        
        
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- Outpush 13/10/21 --><script src="https://cdn.pushmaster.xyz/scripts/SDKs/informatesalta-com-ar.js"></script>
<script>function cerrar_banner_app() {let element = document.getElementsByClassName('banner--app');if (element.length) {element[0].style.display = "none";}}</script>
    </body>
</html>