












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua</title>
        <meta name="description" content="En este nuevo espacio que incorpora Aguas del Norte, se realizarán controles de calidad bacteriológico de fuentes y redes de distribución de Salta Capital y gran parte del interior de la provincia."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-06-22+18%3A45%3A53.751863" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-3-celeste.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/236585/aguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua" />
        <meta property="og:description"         content="En este nuevo espacio que incorpora Aguas del Norte, se realizarán controles de calidad bacteriológico de fuentes y redes de distribución de Salta Capital y gran parte del interior de la provincia."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/236585/aguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.8d6b7b5a18e8d39b.41677561732064656c206e6f727465206c61625f6e6f726d616c2e6a706567.jpeg"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.8d6b7b5a18e8d39b.41677561732064656c206e6f727465206c61625f6e6f726d616c2e6a706567.jpeg" />
                    
                    
                        <meta property="og:image:width" content="1280"/>
                        <meta property="og:image:height" content="960"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-06-22T17:57-03"/>
        <meta property="article:modified_time"  content="2020-06-22T18:00-03"/>
        
            <meta property="article:section"        content="Empresas"/>
        
        <meta property="article:tag"            content="Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua | En este nuevo espacio que incorpora Aguas del Norte, se realizarán controles de calidad bacteriológico de fuentes y redes de distribución de Salta Capital y gran parte del interior de la provincia."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua" />
        <meta name="twitter:description"        content="En este nuevo espacio que incorpora Aguas del Norte, se realizarán controles de calidad bacteriológico de fuentes y redes de distribución de Salta Capital y gran parte del interior de la provincia."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/236585/aguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/236585/aguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/236585/aguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a",
                "name": "Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua",
                "headline": "Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua",
                "description": "En este nuevo espacio que incorpora Aguas del Norte, se realizarán controles de calidad bacteriológico de fuentes y redes de distribución de Salta Capital y gran parte del interior de la provincia.",
                
                    "articleSection": "Empresas",
                
                "datePublished": "2020-06-22T17:57",
                "dateModified": "2020-06-22T18:00",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.8d6b7b5a18e8d39b.41677561732064656c206e6f727465206c61625f6e6f726d616c2e6a706567.jpeg",
                
                    "keywords": "Aguas del Norte,Laboratorio",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-06-22+18%3A45%3A53.751863"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {
              
                background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-06-22+18%3A45%3A53.751863');
              
              background-repeat: no-repeat;
              background-size:cover;
              background-position: top center;
              background-attachment: fixed;}
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script> 
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F236585%2Faguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-06-22+18%3A45%3A53.751863" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-06-22+18%3A45%3A53.751863" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-530"
                             class="publi  E2"
                             data-publicidad="530"
                             data-nombre="E2 Google  AdSense - Superior Imagen"
                             data-tipo="html">
                        
                            
                            
                                <style>
/*9305299285180762 9819028132*/
/*9203649452908060 3051019264*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<center>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9305299285180762" data-ad-slot="9819028132" id="ca-pub-9305299285180762" style="display: inline-block;"></ins><br /><ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9203649452908060" data-ad-slot="3051019264" id="ca-pub-9203649452908060" style="display: inline-block;"></ins>
</center>
<script>
var d = new Date();
if ((d.getSeconds() % 2) == 0) document.getElementById("ca-pub-9305299285180762").style.display = "none"; else document.getElementById("ca-pub-9203649452908060").style.display = "none";
(adsbygoogle = window.adsbygoogle || []).push({});         
</script>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-06-22+18%3A45%3A53.751863"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 Aspect6 - 728x90- 27/12/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive -->
<div id='div-gpt-ad-1577479606048-0'>
  <script>
  googletag.cmd.push(function() {
  var mappingLeaderboards = googletag.sizeMapping().
  addSize([1024, 768], [[728, 90]]).
  addSize([600, 800], [[320, 50], [468, 60]]).
  addSize([800, 600], [[728, 90], [468, 60]]).
  addSize([736, 414], [[728, 90], [468, 60]]).
  addSize([411, 823], [[320, 50]]).
  addSize([411, 731], [[320, 50]]).
  addSize([375, 812], [[320, 50]]).
  addSize([375, 667], [[320, 50]]).
  addSize([360, 640], [[728, 90], [320, 50], [468, 60]]).
  addSize([768, 1024], [[728, 90], [468, 60]]).
  build();
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1577479606048-0').defineSizeMapping(mappingLeaderboards).addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479606048-0');
  });
</script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-15" class="bloque-html bloque-contenido-1" data-bloque="15"><!-- /40135427/informatesalta_HB_Article_Mobile_Leaderboard -->
<div id="div-gpt-ad-1585604172676-0" style="width: 320px; height: 50px;">
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604172676-0'); });
  </script>
</div></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-236585">

                        

                        <header>
                            <h1 class="titulo">Aguas del Norte habilitó un laboratorio anexo para análisis físico – químico del agua</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/22/empresas">Empresas</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 1 hora</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">En este nuevo espacio que incorpora Aguas del Norte, se realizarán controles de calidad bacteriológico de fuentes y redes de distribución de Salta Capital y gran parte del interior de la provincia.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Aguas del norte lab" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8d6b7b5a18e8d39b.41677561732064656c206e6f727465206c61625f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.8d6b7b5a18e8d39b.41677561732064656c206e6f727465206c61625f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9b2f56159c095fe5.41677561732064656c206e6f727465206c61625f6d696e6961747572612e6a706567.jpeg 400w" height="960" width="1280" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>El presidente de <strong>Aguas del Norte, Luis Mar&iacute;a Garc&iacute;a Salado</strong>, acompa&ntilde;ado por el ministro de Infraestructura de la Provincia, <strong>Sergio Camacho,</strong> inaugur&oacute; el <strong>laboratorio anexo para an&aacute;lisis f&iacute;sico&ndash;qu&iacute;micos</strong>. El mismo est&aacute; ubicado en el establecimiento Alto Molino, que tiene la compa&ntilde;&iacute;a en Salta Capital.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p>En el nuevo edificio del laboratorio anexo, se realizar&aacute;n an&aacute;lisis de c<strong>ontrol de ph, turbiedad, cloro residual, coliformes totales, escherichia coli, aer&oacute;bios totales y pseudomonas.</strong></p>
<p>Previo a la inauguraci&oacute;n, Garc&iacute;a Salado record&oacute; ante los empleados que, en diciembre, cuando se present&oacute; en la empresa por primera vez, manifest&oacute; su deseo de<strong> poder trabajar como un equipo homog&eacute;neo</strong> y destac&oacute; que &ldquo;ahora, tras cinco meses de trabajo, puedo decir con orgullo que me siento incorporado al equipo de Aguas del Norte con el cual me siento profundamente identificado&rdquo;.</p>
<hr/>
<p style="text-align: center;"><span style="font-size: 24px; color: #236fa1;"><em><strong>&ldquo;Uno de nuestros primeros objetivos era reacondicionar &aacute;reas para trabajar en la prestaci&oacute;n de servicios y, uno de ellos, fue el laboratorio bacteriol&oacute;gico. El agua que se analiza ac&aacute; es de toda la provincia, salvo los casos de Or&aacute;n, San Mart&iacute;n y Rivadavia, que se eval&uacute;an en el laboratorio de Tartagal&rdquo;.</strong></em></span></p>
<hr/>
<p><br/>El Presidente de la compa&ntilde;&iacute;a se&ntilde;al&oacute;: &ldquo;Nos esforzamos por incorporar prestaciones esenciales para el servicio que brindamos de agua porque es parte del <strong>compromiso del gobernador Gustavo S&aacute;enz</strong> de mejorar el sistema de agua potable en toda la provincia&rdquo;.</p>
<p><img alt="laboratorio aguas del norte" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.normal.93ab4c052a8383a9.6c61626f7261746f72696f2061677561732064656c206e6f7274655f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.93ab4c052a8383a9.6c61626f7261746f72696f2061677561732064656c206e6f7274655f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.971c6348c0670b04.6c61626f7261746f72696f2061677561732064656c206e6f7274655f6d696e6961747572612e6a706567.jpeg 400w" height="525" style="display: block; margin-left: auto; margin-right: auto;" width="700"/><br/>Por su parte, el ministro Camacho destac&oacute; que &ldquo;<strong>somos un equipo de trabajo</strong> con el Directorio de Aguas del Norte y tratamos de cumplir con los objetivos de brindar un buen servicio, en l&iacute;nea con el pedido del Gobernador de tener presencia federal a partir del agua y saneamiento&rdquo;.</p>
<hr/>
<p style="text-align: center;"><span style="font-size: 24px; color: #236fa1;"><em><strong>&ldquo;Buscamos financiamiento por todos los lugares posibles en medio de un proceso de crisis, pero con el compromiso para con la empresa y el reconocimiento del Gobierno al trabajo que realizan con mucho esfuerzo&rdquo;, remarc&oacute; el ministro de Infraestructura.</strong></em></span></p>
<hr/>
<p>Finalmente, afirm&oacute; que &ldquo;el agua y saneamiento, adem&aacute;s de una necesidad, <strong>es un derecho esencial y estamos cada vez m&aacute;s cerca de lograrlo&rdquo;.</strong></p>
<p>El edificio inaugurado cuenta con una superficie total de 48 m&sup2;, como un m&oacute;dulo compacto y &uacute;nico para realizar tareas complementarias de an&aacute;lisis f&iacute;sico-qu&iacute;mico. Est&aacute; ubicado en el predio Alto Molino de Aguas del Norte y prestar&aacute; servicio para el<strong> an&aacute;lisis de muestras de fuentes de abastecimiento y redes de distribuci&oacute;n de Salta Capital y el interior</strong> de la provincia exceptuando los distritos de Tartagal, Or&aacute;n y Rivadavia que cuentan con laboratorio en la zona.</p>
<p>Acompa&ntilde;aron a los funcionarios durante la inauguraci&oacute;n los integrantes del Directorio de la Compa&ntilde;&iacute;a Pedro Cruz, Miguel Ort&iacute;z, Wanny Caramella y personal de Aguas del Norte.&nbsp;</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/342/aguas-del-norte">Aguas del Norte</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/84148/laboratorio">Laboratorio</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-647"
                             class="publi  C2"
                             data-publicidad="647"
                             data-nombre="C2 adx.cristian - 300x250 - 02/06/2020"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/44881730/informatesalta.com.ar_300x250', [300, 250]).set("page_url", "informatesalta.com.ar").display();
</script>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/236585/aguas-del-norte-habilito-un-laboratorio-anexo-para-analisis-fisico-quimico-del-a"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/236458/avanzan-las-obras-de-pozos-de-agua-en-el-norte-provincial">
                                                <img alt="Pozo de agua" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9d9f4d78af283555.506f7a6f20646520616775615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9d9f4d78af283555.506f7a6f20646520616775615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.8b05daab0603136c.506f7a6f20646520616775615f6d696e6961747572612e6a7067.jpg 400w" height="430" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236458/avanzan-las-obras-de-pozos-de-agua-en-el-norte-provincial">Avanzan las obras de pozos de agua en el norte provincial</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/236547/nueva-normalidad-saeta-propone-franjas-horarias-para-descomprimir-el-transporte">
                                                <img alt="saeta" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9871eea11d6f6a6c.576861747341707020496d61676520323032302d30332d31302061742031362e5f6e6f726d616c2e6a706567.jpeg" data-srcset="/download/multimedia.normal.9871eea11d6f6a6c.576861747341707020496d61676520323032302d30332d31302061742031362e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9cbac0a748c5b78d.576861747341707020496d61676520323032302d30332d31302061742031362e5f6d696e6961747572612e6a706567.jpeg 400w" height="720" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236547/nueva-normalidad-saeta-propone-franjas-horarias-para-descomprimir-el-transporte">Nueva normalidad: SAETA propone franjas horarias para descomprimir el transporte</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/236560/la-camara-de-proveedores-mineros-apoya-a-mansfield">
                                                <img alt="lindero minera mansfield" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9ec2899c78dc80cd.6c696e6465726f206d696e657261206d616e736669656c645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9ec2899c78dc80cd.6c696e6465726f206d696e657261206d616e736669656c645f6e6f726d616c2e6a7067.jpg 658w, /download/multimedia.miniatura.b3751e98d24204c5.6c696e6465726f206d696e657261206d616e736669656c645f6d696e6961747572612e6a7067.jpg 400w" height="473" width="658" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236560/la-camara-de-proveedores-mineros-apoya-a-mansfield">La Cámara de Proveedores Mineros apoya a Mansfield</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/236395/caso-gine-por-razones-de-salud-dieron-prision-domiciliaria-a-una-imputada">
                                                <img alt="caso leonor gine crimen" class="img-responsive lazyload" data-src="https://informatesalta.com.ar/download/multimedia.normal.8e78ebd8342cedc9.6d756a65722073696e20766964615f6e6f726d616c2e6a7067.jpg" height="auto" width="auto" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236395/caso-gine-por-razones-de-salud-dieron-prision-domiciliaria-a-una-imputada">Caso Gine: Por razones de salud, dieron prisión domiciliaria a una imputada</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/236348/despechada-destruyo-con-una-pala-el-lujoso-auto-de-su-ex-novio-en-hotel-de-rio-g">
                                                <img alt="des" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af63d5f07841b738.6465735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af63d5f07841b738.6465735f6e6f726d616c2e6a7067.jpg 765w, /download/multimedia.miniatura.a51325b709ac400d.6465735f6d696e6961747572612e6a7067.jpg 400w" height="403" width="765" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236348/despechada-destruyo-con-una-pala-el-lujoso-auto-de-su-ex-novio-en-hotel-de-rio-g">Despechada: destruyó con una pala el lujoso auto de su ex novio en hotel de Río Gallegos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/236527/anses-entregara-tablets-a-los-beneficiarios-de-la-auh-como-solicitarla">
                                                <img alt="alba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8796d9f4ef3ec713.616c62615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8796d9f4ef3ec713.616c62615f6e6f726d616c2e6a7067.jpg 1067w, /download/multimedia.miniatura.ae9beac3dd9b44df.616c62615f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1067" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236527/anses-entregara-tablets-a-los-beneficiarios-de-la-auh-como-solicitarla">ANSES entregará tablets a los beneficiarios de la AUH: cómo solicitarla</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-808"
                             class="publi  C8"
                             data-publicidad="808"
                             data-nombre="C8 - Embi Media A7 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page -->
<center>
<div id='div-gpt-ad-1585604758276-0'>
<script>
googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1585604758276-0'); }
);
</script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-782"
                             class="publi  C9"
                             data-publicidad="782"
                             data-nombre="C8 Cerveza"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="782" data-nombre="C8 Cerveza" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.98d2135aa0359aa4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 -->
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/236165/historia-el-dia-en-que-un-presidente-vino-a-salta-a-honrar-a-belgrano">
                                            <img alt="guido belgrano" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b5607bba810d89f1.677569646f2062656c6772616e6f5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b5607bba810d89f1.677569646f2062656c6772616e6f5f6e6f726d616c2e6a7067.jpg 761w, /download/multimedia.miniatura.8a6dcc2c5dc3e332.677569646f2062656c6772616e6f5f6d696e6961747572612e6a7067.jpg 400w" height="451" width="761" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236165/historia-el-dia-en-que-un-presidente-vino-a-salta-a-honrar-a-belgrano">Historia: El día en que un presidente vino a Salta a honrar a Belgrano</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/236416/salta-pierde-3-vuelos-diarios-a-buenos-aires-de-latam-argentina">
                                            <img alt="latam" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.90287a2b9f41a32e.6c6174616d5f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.90287a2b9f41a32e.6c6174616d5f6e6f726d616c2e6a7067.jpg 728w, /download/multimedia.miniatura.89d3dbc4d4f628eb.6c6174616d5f6d696e6961747572612e6a7067.jpg 400w" height="408" width="728" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236416/salta-pierde-3-vuelos-diarios-a-buenos-aires-de-latam-argentina">Salta pierde 3 vuelos diarios a Buenos Aires de LATAM Argentina</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/236170/nazarena-velez-se-declara-bisexual-estuve-con-dos-chicas">
                                            <img alt="20200617083342f8027793d3da77fb7434cbe6b9bbb9ed" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.848e00402f3c6691.32303230303631373038333334326638303237373933643364613737666237345f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.848e00402f3c6691.32303230303631373038333334326638303237373933643364613737666237345f6e6f726d616c2e6a7067.jpg 999w, /download/multimedia.miniatura.ba755b9f590a4681.32303230303631373038333334326638303237373933643364613737666237345f6d696e6961747572612e6a7067.jpg 400w" height="604" width="999" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236170/nazarena-velez-se-declara-bisexual-estuve-con-dos-chicas">Nazarena Vélez se declara bisexual: “Estuve con dos chicas”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/236439/coronavirus-en-argentina-confirman-una-nueva-muerte-por-coronavirus-y-las-victim">
                                            <img alt="coronavirus 1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b90b2780785029ae.636f726f6e61766972757320315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b90b2780785029ae.636f726f6e61766972757320315f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.bac08482e9c3525f.636f726f6e61766972757320315f6d696e6961747572612e6a7067.jpg 400w" height="667" width="1000" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236439/coronavirus-en-argentina-confirman-una-nueva-muerte-por-coronavirus-y-las-victim">Coronavirus en Argentina: Confirman una nueva muerte por coronavirus y las víctimas ascienden a 980</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/236483/a-partir-de-manana-rigen-nuevos-requisitos-para-las-personas-que-ingresen-a-la-p">
                                            <img alt="El Gobierno refuerza la estrategia de prevención con nuevos requisitos 190620" class="img-responsive lazyload" data-src="https://i.ytimg.com/vi/Y4XZCpisltU/sddefault.jpg" height="auto" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236483/a-partir-de-manana-rigen-nuevos-requisitos-para-las-personas-que-ingresen-a-la-p">A partir de mañana rigen nuevos requisitos para las personas que ingresen a la provincia</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/236593/parques-urbanos-los-saltenos-todavia-no-entienden-el-distanciamiento-social">
                                            <img alt="parques urbanos" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.miniatura.abae50aa8066eab4.7061727175657320757262616e6f735f6d696e6961747572612e6a7067.jpg" data-srcset="/download/multimedia.miniatura.abae50aa8066eab4.7061727175657320757262616e6f735f6d696e6961747572612e6a7067.jpg 512w" height="219" width="512" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/236593/parques-urbanos-los-saltenos-todavia-no-entienden-el-distanciamiento-social">Parques Urbanos: los salteños todavía no entienden el distanciamiento social</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-810"
                             class="publi  C12"
                             data-publicidad="810"
                             data-nombre="C12 - Embi Media A9 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Large_Rectangle -->
<center>
<div id='div-gpt-ad-1585604925496-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604925496-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f0999e969fb0999e969f829d91849583919c8491de939f9dde9182"><span class="__cf_email__" data-cfemail="6f060109002f060109001d020e1b0a1c0e031b0e410c0002410e1d">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-703"
                             class="publi  FC3"
                             data-publicidad="703"
                             data-nombre="FC3 CNN "
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="703" data-nombre="FC3 CNN " style="margin:0 auto"
                                     src="https://informatesalta.com.ar/download/publicidades.imagen.b81d8c122de08ad6.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.8d6b7b5a18e8d39b.41677561732064656c206e6f727465206c61625f6e6f726d616c2e6a706567.jpeg",
                    "w":1280,
                    "h":960,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- AddThis --><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
    </body>
</html>