












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Para publicitar una bikini: Flor Peña mostró su lado “salvaje”</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-11-20+14%3A51%3A54.956145" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=105">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-11-20+14%3A51%3A54.956145");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Para publicitar una bikini: Flor Peña mostró su lado “salvaje”" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.miniatura.94cf249328f22dcd.73616c76616a655f6d696e6961747572612e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.miniatura.94cf249328f22dcd.73616c76616a655f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="490"/>
                        <meta property="og:image:height" content="336"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-11-20T10:35-03"/>
        <meta property="article:modified_time"  content="2020-11-20T10:57-03"/>
        
            <meta property="article:section"        content="Medios"/>
        
        <meta property="article:tag"            content="Para publicitar una bikini: Flor Peña mostró su lado “salvaje” | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Para publicitar una bikini: Flor Peña mostró su lado “salvaje”" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje",
                "name": "Para publicitar una bikini: Flor Peña mostró su lado “salvaje”",
                "headline": "Para publicitar una bikini: Flor Peña mostró su lado “salvaje”",
                "description": "",
                
                    "articleSection": "Medios",
                
                "datePublished": "2020-11-20T10:35",
                "dateModified": "2020-11-20T10:57",
                "image": "https://informatesalta.com.ar/download/multimedia.miniatura.94cf249328f22dcd.73616c76616a655f6d696e6961747572612e6a7067.jpg",
                
                    "keywords": "Bikini,Flor Peña,Salvaje",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-11-20+14%3A51%3A54.956145"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>


        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body>
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F251783%2Fpara-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-11-20+14%3A51%3A54.956145" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-11-20+14%3A51%3A54.956145" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            
                            
                                <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-11-20+14%3A51%3A54.956145"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><!-- VIDOOMY -->
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- ADREACT-->
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-251783">

                        

                        <header>
                            <h1 class="titulo">Para publicitar una bikini: Flor Peña mostró su lado “salvaje”</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/31/medios">Medios</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje&amp;text=Para%20publicitar%20una%20bikini%3A%20Flor%20Pe%C3%B1a%20mostr%C3%B3%20su%20lado%20%E2%80%9Csalvaje%E2%80%9D" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="salvaje" class="img-responsive" height="336" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.94cf249328f22dcd.73616c76616a655f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.94cf249328f22dcd.73616c76616a655f6d696e6961747572612e6a7067.jpg 490w" width="490" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Ya se aproxima el verano y muchas personas buscan renovar sus trajes de ba&ntilde;os para disfrutar del sol y del agua. Atentos a esto, las celebridades y las marcas difunden productos en las redes para darlos a conocer y, en el mejor de los casos, conseguir clientes. Y eso fue exactamente lo que hizo por estas horas Florencia Pe&ntilde;a.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p>Semanas atr&aacute;s, Florencia Pe&ntilde;a hab&iacute;a presentado Actitud de Flor, su l&iacute;nea de bikinis, junto a dos amigas En aquella oportunidad, la actriz y sus compa&ntilde;eras hab&iacute;an apostado por una serie de fotos veraniegas para destacar las bondades de los trajes de dos piezas.</p>
<p>Este jueves, Florencia Pe&ntilde;a promocion&oacute; nuevamente su marca de ropa, pero a diferencia del d&iacute;a en el que la present&oacute; en sociedad, esta vez lo hizo en solitario. Desde su cuenta de Instagram, la conductora de Flor de Equipo apel&oacute; a su escultural figura para publicitar sus productos.</p>
<p>"Estalla el verano. Mir&aacute; las mallas exclusivas que tenemos para vos en Actitud de Flor", escribi&oacute; Pe&ntilde;a en su cuenta de Instagram junto a una foto en la que luce una bikini con estampado animal print. En pocos minutos, la imagen se convirti&oacute; en un &eacute;xito rotundo, acumulando miles de comentarios y "likes".</p>
<div class="medios-widget script" id="1605880552084">
<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CHyKhBIDJZW/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);">
<div style="padding: 16px;">
<div style="display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;">Ver esta publicaci&oacute;n en Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/CHyKhBIDJZW/?utm_source=ig_embed&amp;utm_campaign=loading" rel="noopener" target="_blank">Una publicaci&oacute;n compartida de Florencia Pen&Auml;&Acirc;a (@flor_de_p)</a></p>
</div>
</blockquote>
<script async src="//www.instagram.com/embed.js"></script>
</div>
<p></p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/12892/bikini">Bikini</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/21977/flor-pena">Flor Peña</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/89540/salvaje">Salvaje</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/251783/para-publicitar-una-bikini-flor-pena-mostro-su-lado-salvaje"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251509/el-desopilante-blooper-de-sol-perez-bailando-en-bikini">
                                                <img alt="blopper" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c3f164f63e93f8d.626c6f707065725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c3f164f63e93f8d.626c6f707065725f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.a94765e9362bb109.626c6f707065725f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251509/el-desopilante-blooper-de-sol-perez-bailando-en-bikini">El desopilante blooper de Sol Pérez bailando en bikini</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251522/boliviano-consiguio-titulo-y-trabajo-en-el-pais-los-argentinos-tienen-un-pesimis">
                                                <img alt="rodas" class="img-responsive" height="419" loading="lazy" sizes="auto" src="/download/multimedia.normal.af844febc45b9411.726f6461735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.af844febc45b9411.726f6461735f6e6f726d616c2e6a7067.jpg 692w, /download/multimedia.miniatura.b00e2859912d5069.726f6461735f6d696e6961747572612e6a7067.jpg 400w" width="692" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251522/boliviano-consiguio-titulo-y-trabajo-en-el-pais-los-argentinos-tienen-un-pesimis">Boliviano consiguió título y trabajo en el país: “los argentinos tienen un pesimismo desmedido”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251656/adriana-aguirre-se-desnudo-para-promocionar-su-show-y-algo-se-robo-la-atencion">
                                                <img alt="aguirre" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.880cbc5f42c1e67b.616775697272655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.880cbc5f42c1e67b.616775697272655f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a94f98a902a975e5.616775697272655f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251656/adriana-aguirre-se-desnudo-para-promocionar-su-show-y-algo-se-robo-la-atencion">Adriana Aguirre se desnudó para promocionar su show y algo se robó la atención</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251515/se-volvio-millonario-de-la-forma-mas-inesperada-una-piedra-negra-cayo-del-cielo-">
                                                <img alt="piedra" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.a0b26760d54a8a6e.7069656472615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a0b26760d54a8a6e.7069656472615f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.a7f23856f382632b.7069656472615f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251515/se-volvio-millonario-de-la-forma-mas-inesperada-una-piedra-negra-cayo-del-cielo-">Se volvió millonario de la forma más inesperada: “Una piedra negra cayó del cielo y me cambió la vida”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251790/oreiro-revoluciono-instagram-con-un-video-beboteando">
                                                <img alt="sexi" class="img-responsive" height="266" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.8d320339bf843823.736578695f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.8d320339bf843823.736578695f6d696e6961747572612e6a7067.jpg 453w" width="453" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251790/oreiro-revoluciono-instagram-con-un-video-beboteando">Oreiro revolucionó Instagram con un video beboteando</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251747/pampita-opino-sobre-la-situacion-economica-del-pais-somos-mas-pobres-de-lo-que-i">
                                                <img alt="pampi" class="img-responsive" height="456" loading="lazy" sizes="auto" src="/download/multimedia.normal.b60f951ce231c4aa.70616d70695f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b60f951ce231c4aa.70616d70695f6e6f726d616c2e6a7067.jpg 821w, /download/multimedia.miniatura.9886629052ff0644.70616d70695f6d696e6961747572612e6a7067.jpg 400w" width="821" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251747/pampita-opino-sobre-la-situacion-economica-del-pais-somos-mas-pobres-de-lo-que-i">Pampita opinó sobre la situación económica del país: “Somos más pobres...&quot;</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251517/brasil-el-carnaval-de-rio-podria-hacerse-en-julio-si-prospera-la-vacuna-contra-e">
                                                <img alt="samba" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.88195180ba4129f6.73616d62615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.88195180ba4129f6.73616d62615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.943114c20ec39439.73616d62615f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251517/brasil-el-carnaval-de-rio-podria-hacerse-en-julio-si-prospera-la-vacuna-contra-e">Brasil: el carnaval de Río podría hacerse en julio si prospera la vacuna contra el coronavirus</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/251513/abel-pintos-con-su-bebe-en-brazos-en-la-intimidad-de-su-casa">
                                                <img alt="Abel Pintos" class="img-responsive" height="516" loading="lazy" sizes="auto" src="/download/multimedia.normal.a6b48a810dd46b44.4162656c2050696e746f735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a6b48a810dd46b44.4162656c2050696e746f735f6e6f726d616c2e6a7067.jpg 765w, /download/multimedia.miniatura.aba79fb0d02469c1.4162656c2050696e746f735f6d696e6961747572612e6a7067.jpg 400w" width="765" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/251513/abel-pintos-con-su-bebe-en-brazos-en-la-intimidad-de-su-casa">Abel Pintos con su bebé en brazos, en la intimidad de su casa</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            
                            
                                <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-782"
                             class="publi  C9"
                             data-publicidad="782"
                             data-nombre="C9 Cerveza"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="782" data-nombre="C9 Cerveza" style="margin:0 auto"
                                     src="/download/publicidades.imagen.98d2135aa0359aa4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251808/sin-nada-abajo-la-foto-de-ayelen-paleo-que-hipnotizo-a-todos">
                                            <img alt="ayen" class="img-responsive" height="337" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.821fc13792625b86.6179656e5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.821fc13792625b86.6179656e5f6d696e6961747572612e6a7067.jpg 598w" width="598" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251808/sin-nada-abajo-la-foto-de-ayelen-paleo-que-hipnotizo-a-todos">Sin nada abajo: la foto de Ayelén Paleo que hipnotizó a todos</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251523/violo-a-su-pareja-a-la-suegra-y-a-sus-dos-cunadas-de-13-y-12-anos">
                                            <img alt="flores" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.93bbfae8292c8ac0.666c6f7265735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.93bbfae8292c8ac0.666c6f7265735f6e6f726d616c2e6a7067.jpg 1070w, /download/multimedia.miniatura.9be2eafa8a58271f.666c6f7265735f6d696e6961747572612e6a7067.jpg 400w" width="1070" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251523/violo-a-su-pareja-a-la-suegra-y-a-sus-dos-cunadas-de-13-y-12-anos">Violó a su pareja, a la suegra y a sus dos cuñadas de 13 y 12 años</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251445/estaba-borracha-hizo-la-mortal-hacia-atras-y-el-video-fue-viral">
                                            <img alt="ebria" class="img-responsive" height="388" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.af4ea1230bc07c68.65627269615f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.af4ea1230bc07c68.65627269615f6d696e6961747572612e6a7067.jpg 492w" width="492" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251445/estaba-borracha-hizo-la-mortal-hacia-atras-y-el-video-fue-viral">Estaba borracha, hizo la mortal hacia atrás y el video fue viral</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251688/cerrillos-avanza-con-la-construccion-del-un-nuevo-cementerio-a-pesar-de-las-denu">
                                            <img alt="cerrillos - cementerio ampliacion (2)" class="img-responsive" height="322" loading="lazy" sizes="auto" src="/download/multimedia.normal.acfffc6cfd3bd9b9.63657272696c6c6f73202d2063656d656e746572696f20616d706c696163696f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.acfffc6cfd3bd9b9.63657272696c6c6f73202d2063656d656e746572696f20616d706c696163696f5f6e6f726d616c2e6a706567.jpeg 604w, /download/multimedia.miniatura.a23be8faea123e15.63657272696c6c6f73202d2063656d656e746572696f20616d706c696163696f5f6d696e6961747572612e6a706567.jpeg 400w" width="604" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251688/cerrillos-avanza-con-la-construccion-del-un-nuevo-cementerio-a-pesar-de-las-denu">Cerrillos: Avanza la construcción del nuevo cementerio a pesar de las denuncias</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251675/sadop-denuncia-despidos-en-el-colegio-domingo-savio-estaban-de-paro-por-sueldos-">
                                            <img alt="colegio Domingo Savio" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.870daf7e8cf86d67.636f6c6567696f20446f6d696e676f20536176696f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.870daf7e8cf86d67.636f6c6567696f20446f6d696e676f20536176696f5f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.ab719cdf1a9ebb5a.636f6c6567696f20446f6d696e676f20536176696f5f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251675/sadop-denuncia-despidos-en-el-colegio-domingo-savio-estaban-de-paro-por-sueldos-">SADOP denuncia despidos en el colegio Domingo Savio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251729/promueven-la-construccion-de-viviendas-bioclimaticas-mas-confort-y-menos-gasto">
                                            <img alt="construcciones" class="img-responsive" height="487" loading="lazy" sizes="auto" src="/download/multimedia.normal.aee90ab70bfcc6a1.636f6e737472756363696f6e65735f6e6f726d616c2e706e67.png" srcset="/download/multimedia.normal.aee90ab70bfcc6a1.636f6e737472756363696f6e65735f6e6f726d616c2e706e67.png 795w, /download/multimedia.miniatura.a6c11a26b039cbf4.636f6e737472756363696f6e65735f6d696e6961747572612e706e67.png 400w" width="795" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251729/promueven-la-construccion-de-viviendas-bioclimaticas-mas-confort-y-menos-gasto">Promueven la construcción de viviendas bioclimáticas: más confort y menos gasto</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251649/compraste-dolar-blue-cuando-estaba-a-195-expertos-te-aconsejan-que-hacer">
                                            <img alt="dolar 195" class="img-responsive" height="425" loading="lazy" sizes="auto" src="/download/multimedia.normal.90f65f31a13e2aef.646f6c6172203139355f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.90f65f31a13e2aef.646f6c6172203139355f6e6f726d616c2e6a7067.jpg 701w, /download/multimedia.miniatura.817cc81b32e268bb.646f6c6172203139355f6d696e6961747572612e6a7067.jpg 400w" width="701" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251649/compraste-dolar-blue-cuando-estaba-a-195-expertos-te-aconsejan-que-hacer">¿Compraste dólar blue cuando estaba a $ 195?: expertos te aconsejan qué hacer</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/251553/alberto-fernandez-anuncio-un-aumento-en-las-jubilaciones-para-diciembre">
                                            <img alt="alberto_fernandez_entrevista_crop1577445513643.jpg_258117318" class="img-responsive" height="466" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5a5fc65afc7162d.616c626572746f5f6665726e616e64657a5f656e74726576697374615f63726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a5a5fc65afc7162d.616c626572746f5f6665726e616e64657a5f656e74726576697374615f63726f5f6e6f726d616c2e6a7067.jpg 829w, /download/multimedia.miniatura.8ad9063cbaf540c1.616c626572746f5f6665726e616e64657a5f656e74726576697374615f63726f5f6d696e6961747572612e6a7067.jpg 400w" width="829" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/251553/alberto-fernandez-anuncio-un-aumento-en-las-jubilaciones-para-diciembre">Alberto Fernández anunció un aumento en las jubilaciones para diciembre</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-2"><section class="bloque ultima-encuesta" style="display: block !important;">
<h1 class="titulo-bloque"><span>Sorteo</span></h1>
<div class="contenido-bloque">
<article class="encuesta">
<h1 class="titulo"><a>Gan&aacute; entradas para el show virtual de las Pastillas del Abuelo </a></h1>
<div class="contenido-encuesta" style="padding: 0 15px 15px 15px;"><br/>
<p>El pr&oacute;ximo 20 de noviembre a las 22 horas ser&aacute; el Lanzamiento exclusivo de su nuevo disco de estudio "2020" y sus exitosos cl&aacute;sicos de siempre desde el ciclo del Movistar Arena. &iexcl;Particip&aacute; con tus datos!</p>
<a class="votar-opcion" data-target="#SorteoModal459" data-toggle="modal" href="http://#"> <span class="texto">Participar</span> </a></div>
</article>
</div>
</section>
<div aria-hidden="true" aria-labelledby="myModalLabel" class="modal fade" id="SorteoModal459" role="dialog" tabindex="-1">
<div class="modal-dialog" role="document">
<div class="modal-content">
<div class="modal-header"><button aria-label="Close" class="close" data-dismiss="modal" type="button"><span aria-hidden="true">&times;</span></button>
<h5 class="modal-title" id="myModalLabel">Gan&aacute; entradas para el show virtual de las Pastillas del Abuelo</h5>
</div>
<div class="modal-body">
<div><object data="https://trokasalta.ar/Infosal/Sorteo/participarpopup/459" height="465" width="100%"><embed height="465" src="https://trokasalta.ar/Infosal/Sorteo/participarpopup/459" width="100%"/></object></div>
</div>
<div class="modal-footer"><button class="btn btn-default btn-sm" data-dismiss="modal" type="button">Cerrar</button></div>
</div>
</div>
</div></div>
        
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            
                            
                                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#ff96919990bf969199908d929e8b9a8c9e938b9ed19c9092d19e8d"><span class="__cf_email__" data-cfemail="d1b8bfb7be91b8bfb7bea3bcb0a5b4a2b0bda5b0ffb2bebcffb0a3">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=105" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.miniatura.94cf249328f22dcd.73616c76616a655f6d696e6961747572612e6a7067.jpg",
                    "w":490,
                    "h":336,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- G13 20/11/20 -->
<!-- advertising 1hcilbsZwaEx_cxp5PQNicVCAmNCnp-sVwQ0KITpXKe2X3LL8rC1wXlO8geujWS5UhWE7vxz5TsQQfZJkrVkxQ==--><script data-cfasync="false" id="clevernt" type="text/javascript">!function(e,t){var a=e.createElement("script");a.type="text/javascript",a.async=!0,a.id="CleverNTLoader47078",a.setAttribute("data-target",t.name),a.setAttribute("data-callback","%%CLICK_URL_ESC_ESC%%"),a.src="//clevernt.com/scripts/b1f70f2b46ad5978bd7b94e3b943af46.min.js?20201118="+Math.floor((new Date).getTime());var r=!1;try{r=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(n){r=!1}r||(r=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),r.parentNode.insertBefore(a,r)}(document,window);</script><!-- end advertising -->

    </body>
</html>