









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Abusos: La cena de fin de año, un 47% más cara que el año pasado</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-12-29+08%3A09%3A52.847964" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-12-29+08%3A09%3A52.847964");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Abusos: La cena de fin de año, un 47% más cara que el año pasado" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://media.metrolatam.com/2018/12/13/cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://media.metrolatam.com/2018/12/13/cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400.jpg" />
                    
                    
                
            
        
        <meta property="article:published_time" content="2020-12-29T07:22-03"/>
        <meta property="article:modified_time"  content="2020-12-29T07:35-03"/>
        
            <meta property="article:section"        content="Economía"/>
        
        <meta property="article:tag"            content="Abusos: La cena de fin de año, un 47% más cara que el año pasado | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Abusos: La cena de fin de año, un 47% más cara que el año pasado" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado",
                "name": "Abusos: La cena de fin de año, un 47% más cara que el año pasado",
                "headline": "Abusos: La cena de fin de año, un 47% más cara que el año pasado",
                "description": "",
                
                    "articleSection": "Economía",
                
                "datePublished": "2020-12-29T07:22",
                "dateModified": "2020-12-29T07:35",
                "image": "https://media.metrolatam.com/2018/12/13/cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400.jpg",
                
                    "keywords": "aumento de precios,canastas navideñas,Cenas de fin de año",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-12-29+08%3A11%3A19.609164"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F255166%2Fabusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-12-29+08%3A09%3A52.847964" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-12-29+08%3A09%3A52.847964" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-889"
                             class="publi  E2"
                             data-publicidad="889"
                             data-nombre="E2 CABA"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://turismo.buenosaires.gob.ar/es/RequisitosTuristas?utm_source=Medios&amp;utm_medium=Banners&amp;utm_campaign=TurismoNacional" data-publicidad="889" data-nombre="E2 CABA" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9fa919ca360c1329.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-12-29+08%3A09%3A52.847964"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><!-- VIDOOMY 02/11/20 -->
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- ADREACT 21/10/20-->
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-255166">

                        

                        <header>
                            <h1 class="titulo">Abusos: La cena de fin de año, un 47% más cara que el año pasado</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/29/economia">Economía</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace instantes</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado&amp;text=Abusos%3A%20La%20cena%20de%20fin%20de%20a%C3%B1o%2C%20un%2047%25%20m%C3%A1s%20cara%20que%20el%20a%C3%B1o%20pasado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Abusos: La cena de fin de año, un 47% más cara que el año pasado https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://media.metrolatam.com/2018/12/13/cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400.jpg" srcset="" width="auto" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p>La cena de fin de a&ntilde;o registra <strong>aumentos de hasta 47% en comparaci&oacute;n con lo que costaba un a&ntilde;o atr&aacute;s</strong>, seg&uacute;n un relevamiento privado sobre los productos m&aacute;s elegidos por los argentinos para esta ocasi&oacute;n.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>El relevamiento incluye 4 kilos de lech&oacute;n, gaseosa cola de 2,25 litros, vino tinto de 930 cent&iacute;metros c&uacute;bicos, ensalada de papa y huevo, pan dulce con frutas de 500 gramos, bud&iacute;n con frutas de 230, garrapi&ntilde;ada y turr&oacute;n, de 100 cada uno, dos bebidas espumantes y 1 kilo de helado.<br/><br/></p>
<hr/>
<p style="text-align: center;"><span style="font-size: 24px; color: #236fa1;">Los once productos fueron elegidos de <strong>distinta calidad y precio </strong>por la consultora <em>Focus Market</em>, de manera de armar <strong>tres presupuestos </strong>para una familia tipo: uno econ&oacute;mico, otro intermedio y uno premium.<br/></span></p>
<hr/>
<p>De acuerdo con el relevamiento sobre la serie de precios tomada de 2015 a 2020, la misma cena de fin de a&ntilde;o con los mismos once productos <strong>para un presupuesto econ&oacute;mico cuesta $ 3.808</strong>, con un aumento de 30% interanual.</p>
<p>Para el caso del intermedio, que contempla <strong>marcas medias </strong>y una mejora en la calidad y composici&oacute;n de los art&iacute;culos, el total es de <strong>$ 5.293 </strong>con un aumento interanual de 47%.</p>
<p>En tanto, para el presupuesto <strong>premium</strong>, que contempla primeras marcas y una calidad superior, el total <strong>alcanza a $ 10.182</strong>, tambi&eacute;n con un aumento interanual del 47%.</p>
<hr/>
<div class="medios-widget post"><a href="/contenido/254408/navidad-y-ano-nuevo-la-mesa-afuera-clave-para-limitar-el-riesgo-de-contagio"><img alt="mesa" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.8d2e50ddc82b6689.6d6573615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8d2e50ddc82b6689.6d6573615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.886ec0fef15f2eef.6d6573615f6d696e6961747572612e6a7067.jpg 400w" width="800"/></a><a href="/contenido/254408/navidad-y-ano-nuevo-la-mesa-afuera-clave-para-limitar-el-riesgo-de-contagio">Navidad y A&ntilde;o Nuevo: la "mesa afuera", clave para limitar el riesgo de contagio</a></div>
<hr/>
<p><br/>Seg&uacute;n Focus Market, las comidas m&aacute;s elegidas por los argentinos para la cena de fin de a&ntilde;o como plato principal son asado 25%, picada 24%, vitel ton&eacute; 20% y cerdo 9%, entre otros.</p>
<p>El informe se&ntilde;al&oacute; que "en este fin de a&ntilde;o en pandemia hay una menor predisposici&oacute;n hacia reservas en el sector gastron&oacute;mico, turismo hacia el exterior e interior del pa&iacute;s como tradicionalmente acontece para esta fecha".</p>
<p>"Sin embargo, hay incremento de pedidos para env&iacute;os a domicilios para cenas de fin de a&ntilde;o", concluy&oacute; la consultora.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/3961/aumento-de-precios">aumento de precios</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/89877/canastas-navidenas">canastas navideñas</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/89034/cenas-de-fin-de-ano">Cenas de fin de año</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/255166/abusos-la-cena-de-fin-de-ano-un-47-mas-cara-que-el-ano-pasado"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255091/se-reactivo-la-demanda-y-el-dolar-blue-subio-a-maximos-en-un-mes">
                                                <img alt="dolarrr" class="img-responsive" height="466" loading="lazy" sizes="auto" src="/download/multimedia.normal.9e5ec67a9129296d.646f6c617272725f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9e5ec67a9129296d.646f6c617272725f6e6f726d616c2e6a7067.jpg 829w, /download/multimedia.miniatura.924e0b50376df666.646f6c617272725f6d696e6961747572612e6a7067.jpg 400w" width="829" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255091/se-reactivo-la-demanda-y-el-dolar-blue-subio-a-maximos-en-un-mes">Se reactivó la demanda y el dólar blue subió a maximos en un mes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255001/mas-de-2-millones-de-personas-se-sumaron-al-comercio-electronico-durante-la-pand">
                                                <img alt="Home Office internet compras online" class="img-responsive" height="378" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.98f7d1fc306c51ad.486f6d65204f666669636520696e7465726e657420636f6d70726173206f6e6c5f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.98f7d1fc306c51ad.486f6d65204f666669636520696e7465726e657420636f6d70726173206f6e6c5f6d696e6961747572612e706e67.png 567w" width="567" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255001/mas-de-2-millones-de-personas-se-sumaron-al-comercio-electronico-durante-la-pand">Más de 2 millones de personas se sumaron al comercio electrónico durante la pandemia en el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255033/la-carne-aumento-mas-de-50-en-el-ano-pero-anticipan-posibles-bajas">
                                                <img alt="carne" class="img-responsive" height="768" loading="lazy" sizes="auto" src="/download/multimedia.normal.9cfdb8c00b132077.6361726e655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9cfdb8c00b132077.6361726e655f6e6f726d616c2e6a7067.jpg 1024w, /download/multimedia.miniatura.8882bbda7dc3c60c.6361726e655f6d696e6961747572612e6a7067.jpg 400w" width="1024" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255033/la-carne-aumento-mas-de-50-en-el-ano-pero-anticipan-posibles-bajas">La carne aumentó más de 50% en el año, pero anticipan posibles bajas</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255018/alerta-amarilla-por-posibles-tormentas-fuertes-en-salta">
                                                <img alt="tormentas fuertes" class="img-responsive" height="405" loading="lazy" sizes="auto" src="/download/multimedia.normal.9c2f302c08d6de12.746f726d656e74617320667565727465735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9c2f302c08d6de12.746f726d656e74617320667565727465735f6e6f726d616c2e6a7067.jpg 780w, /download/multimedia.miniatura.9f1a88ea05ebc375.746f726d656e74617320667565727465735f6d696e6961747572612e6a7067.jpg 400w" width="780" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255018/alerta-amarilla-por-posibles-tormentas-fuertes-en-salta">Alerta amarilla por posibles tormentas fuertes en Salta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255020/golpeaba-a-su-novia-mientras-manejaba-volcaron-y-ella-quedo-internada-en-terapia">
                                                <img alt="catra" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.80d03104d4be7682.63617472615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.80d03104d4be7682.63617472615f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.9018c993480cd525.63617472615f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255020/golpeaba-a-su-novia-mientras-manejaba-volcaron-y-ella-quedo-internada-en-terapia">Golpeaba a su novia mientras manejaba, volcaron y ella quedó internada en terapia intensiva</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255047/astrazeneca-dice-tener-la-formula-ganadora-en-la-vacuna">
                                                <img alt="astrazeneca oxford vacuna covid" class="img-responsive" height="428" loading="lazy" sizes="auto" src="/download/multimedia.normal.ac658d1f50552ea1.61737472617a656e656361206f78666f726420766163756e6120636f7669645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ac658d1f50552ea1.61737472617a656e656361206f78666f726420766163756e6120636f7669645f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.b0fd2aaf3a9c3116.61737472617a656e656361206f78666f726420766163756e6120636f7669645f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255047/astrazeneca-dice-tener-la-formula-ganadora-en-la-vacuna">AstraZeneca dice tener &quot;la fórmula ganadora&quot; en la vacuna</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255019/el-gobierno-acordo-lanzar-este-martes-el-plan-de-vacunacion-en-todo-el-pais">
                                                <img alt="Alberto Fernandez" class="img-responsive" height="459" loading="lazy" sizes="auto" src="/download/multimedia.normal.bb73a6a14e13e022.416c626572746f204665726e616e64657a5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bb73a6a14e13e022.416c626572746f204665726e616e64657a5f6e6f726d616c2e6a7067.jpg 613w, /download/multimedia.miniatura.8186ba3deb077229.416c626572746f204665726e616e64657a5f6d696e6961747572612e6a7067.jpg 400w" width="613" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255019/el-gobierno-acordo-lanzar-este-martes-el-plan-de-vacunacion-en-todo-el-pais">El Gobierno acordó lanzar este martes el plan de vacunación en todo el país</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255024/video-mujer-sorprendio-a-su-pareja-con-la-amante-en-una-moto-y-la-bajo-de-los-pe">
                                                <img alt="infiel" class="img-responsive" height="600" loading="lazy" sizes="auto" src="/download/multimedia.normal.bcb3f096da56a0dd.696e6669656c5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bcb3f096da56a0dd.696e6669656c5f6e6f726d616c2e6a7067.jpg 916w, /download/multimedia.miniatura.bfbbea55b25ea8d2.696e6669656c5f6d696e6961747572612e6a7067.jpg 400w" width="916" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255024/video-mujer-sorprendio-a-su-pareja-con-la-amante-en-una-moto-y-la-bajo-de-los-pe">Video: mujer sorprendió a su pareja con la amante en una moto y la bajó de los pelos</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-878"
                             class="publi  C9"
                             data-publicidad="878"
                             data-nombre="C9 Cerveza Roja"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="878" data-nombre="C9 Cerveza Roja" style="margin:0 auto"
                                     src="/download/publicidades.imagen.964a3af32bd37194.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255036/la-policia-busca-a-jesus-ismael-olivera-ruiz">
                                            <img alt="Jesús Ismael Olivera Ruiz 2" class="img-responsive" height="412" loading="lazy" sizes="auto" src="/download/multimedia.normal.b22a348a5367f5bf.4a6573c3ba732049736d61656c204f6c6976657261205275697a20325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b22a348a5367f5bf.4a6573c3ba732049736d61656c204f6c6976657261205275697a20325f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.825238fa2eebc991.4a6573c3ba732049736d61656c204f6c6976657261205275697a20325f6d696e6961747572612e6a7067.jpg 400w" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255036/la-policia-busca-a-jesus-ismael-olivera-ruiz">La policía busca a Jesús Ismael Olivera Ruiz</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255014/el-presidente-mantiene-una-reunion-con-los-gobernadores-para-ultimar-detalles-de">
                                            <img alt="Reunión de Alberto Fernández con Gobernadores" class="img-responsive" height="565" loading="lazy" sizes="auto" src="/download/multimedia.normal.9cfb2b58fa18b2a5.5265756e69c3b36e20646520416c626572746f204665726ec3a16e64657a20635f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9cfb2b58fa18b2a5.5265756e69c3b36e20646520416c626572746f204665726ec3a16e64657a20635f6e6f726d616c2e6a7067.jpg 1004w, /download/multimedia.miniatura.8be4f412534bb720.5265756e69c3b36e20646520416c626572746f204665726ec3a16e64657a20635f6d696e6961747572612e6a7067.jpg 400w" width="1004" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255014/el-presidente-mantiene-una-reunion-con-los-gobernadores-para-ultimar-detalles-de">El Presidente mantiene una reunión con los Gobernadores para ultimar detalles de la Campaña de Vacunación</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255134/la-administracion-publica-cobrara-sus-sueldos-el-5-de-enero">
                                            <img alt="?url=https%3A%2F%2Fcherry-brightspot.s3.amazonaws.com%2Fmedia%2F2011%2F04%2F12%2Fcajeros-cliente-ban" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://cdn-3.expansion.mx/dims4/default/744f027/2147483647/strip/true/crop/328x230+0+0/resize/800x561!/quality/90/?url=https%3A%2F%2Fcherry-brightspot.s3.amazonaws.com%2Fmedia%2F2011%2F04%2F12%2Fcajeros-cliente-bancos.jpg" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255134/la-administracion-publica-cobrara-sus-sueldos-el-5-de-enero">La administración pública cobrará sus sueldos el 5 de enero</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255029/punto-por-punto-como-sera-el-plan-estrategico-de-vacunacion-contra-el-covid-19">
                                            <img alt="cv" class="img-responsive" height="450" loading="lazy" sizes="auto" src="/download/multimedia.normal.b3f4634db1942204.63765f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b3f4634db1942204.63765f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.a7becd061af69000.63765f6d696e6961747572612e6a7067.jpg 400w" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255029/punto-por-punto-como-sera-el-plan-estrategico-de-vacunacion-contra-el-covid-19">Punto por punto: cómo será el Plan Estratégico de Vacunación contra el Covid 19</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255083/adolescente-fallecida-tras-un-siniestro-vial-en-las-lajitas">
                                            <img alt="accidentelajitas" class="img-responsive" height="270" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.84e7ee495f9c2cda.6163636964656e74656c616a697461735f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.84e7ee495f9c2cda.6163636964656e74656c616a697461735f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255083/adolescente-fallecida-tras-un-siniestro-vial-en-las-lajitas">Adolescente fallecida tras un siniestro vial en Las Lajitas</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255140/jujuy-una-fake-news-sobre-el-regreso-del-aislamiento-altero-a-vecinos-de-san-sal">
                                            <img alt="Jujuy 2" class="img-responsive" height="540" loading="lazy" sizes="auto" src="/download/multimedia.normal.89d39480f780a319.4a756a757920325f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.89d39480f780a319.4a756a757920325f6e6f726d616c2e6a7067.jpg 909w, /download/multimedia.miniatura.8549302ccb2b655a.4a756a757920325f6d696e6961747572612e6a7067.jpg 400w" width="909" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255140/jujuy-una-fake-news-sobre-el-regreso-del-aislamiento-altero-a-vecinos-de-san-sal">Jujuy: Una fake news sobre el regreso del aislamiento alteró a vecinos de San Salvador</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/254993/anuario-2020-los-videos-que-mas-impactaron-a-los-seguidores-de-informatesalta">
                                            <img alt="facebook videos" class="img-responsive" height="auto" loading="lazy" sizes="auto" src="https://lh3.googleusercontent.com/proxy/MHmdaeb5OCwpB3M1ehZRAgOoUjBHut0pLCDH1tJvXrPOOe3PBYYw3the-N_SKZXkDh-eRKqG1zUIrS0GkfiHXElweEa7N5IEE8KZEB8evtrj0VkAWNJiCbvji8SamqnZlnUV-e5NQ8KaPq8Xg_wW" srcset="" width="auto" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/254993/anuario-2020-los-videos-que-mas-impactaron-a-los-seguidores-de-informatesalta">Anuario 2020: ¡Los videos que más impactaron a los seguidores de InformateSalta!</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255151/salta-registro-17-nuevos-casos-de-covid-19-y-hoy-no-hubo-fallecimientos">
                                            <img alt="Coronavirus" class="img-responsive" height="421" loading="lazy" sizes="auto" src="/download/multimedia.normal.8375eaec2154d327.436f726f6e6176697275735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8375eaec2154d327.436f726f6e6176697275735f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.9b0269b768213fb8.436f726f6e6176697275735f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255151/salta-registro-17-nuevos-casos-de-covid-19-y-hoy-no-hubo-fallecimientos">Salta registró 17 nuevos casos de COVID-19 y hoy no hubo fallecimientos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#660f080009260f080009140b07120315070a12074805090b480714"><span class="__cf_email__" data-cfemail="82ebece4edc2ebece4edf0efe3f6e7f1e3eef6e3ace1edeface3f0">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            items_photoswipe.push({
                                "src": "https://media.metrolatam.com/2018/12/13/cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400.jpg",
                                "w": 800, "h": 600,
                                "title": "" + ""
                            });
                            getUrlImageSize("https://media.metrolatam.com/2018/12/13/cenassaludablesenlasfiestas-a3c5f5e947b6696df366a89c62306abd-600x400.jpg", 0);
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- G13 20/11/20 -->
<!-- advertising 1hcilbsZwaEx_cxp5PQNicVCAmNCnp-sVwQ0KITpXKe2X3LL8rC1wXlO8geujWS5UhWE7vxz5TsQQfZJkrVkxQ==--><script data-cfasync="false" id="clevernt" type="text/javascript">!function(e,t){var a=e.createElement("script");a.type="text/javascript",a.async=!0,a.id="CleverNTLoader47078",a.setAttribute("data-target",t.name),a.setAttribute("data-callback","%%CLICK_URL_ESC_ESC%%"),a.src="//clevernt.com/scripts/b1f70f2b46ad5978bd7b94e3b943af46.min.js?20201118="+Math.floor((new Date).getTime());var r=!1;try{r=parent.document.getElementsByTagName("script")[0]||e.getElementsByTagName("script")[0]}catch(n){r=!1}r||(r=e.getElementsByTagName("head")[0]||e.getElementsByTagName("body")[0]),r.parentNode.insertBefore(a,r)}(document,window);</script><!-- end advertising -->

    </body>
</html>