









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Boca empató con Argentinos y es finalista de la Copa Diego Maradona</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-01-10+13%3A15%3A28.473163" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=109">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-01-10+13%3A15%3A28.628283");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Boca empató con Argentinos y es finalista de la Copa Diego Maradona" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="576"/>
                        <meta property="og:image:height" content="324"/>
                    
                
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="576"/>
                        <meta property="og:image:height" content="324"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-01-10T08:41-03"/>
        <meta property="article:modified_time"  content="2021-01-10T09:51-03"/>
        
            <meta property="article:section"        content="Deportes"/>
        
        <meta property="article:tag"            content="Boca empató con Argentinos y es finalista de la Copa Diego Maradona | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Boca empató con Argentinos y es finalista de la Copa Diego Maradona" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona",
                "name": "Boca empató con Argentinos y es finalista de la Copa Diego Maradona",
                "headline": "Boca empató con Argentinos y es finalista de la Copa Diego Maradona",
                "description": "",
                
                    "articleSection": "Deportes",
                
                "datePublished": "2021-01-10T08:41",
                "dateModified": "2021-01-10T09:51",
                "image": "https://informatesalta.com.ar/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg",
                
                    "keywords": "Boca Juniors,Copa Diego Maradona",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-01-10+13%3A16%3A07.046151"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F256121%2Fboca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-01-10+13%3A11%3A36.460065" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-01-10+13%3A15%3A28.628283" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-01-10+13%3A15%3A28.473163"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 AdPone - 728x90- 12/11/2020"
                             data-tipo="html">
                        
                            <center>
<script type="text/javascript" id="vogzwcxgqdz">
(function(){
  var s = document.createElement("script");
  s.type = "text/javascript";
  s.src = "//laikwer.com/t.js?i=ctdejxas4plq66waern&cb=" + (new String(Math.random())).substring(2,8) + (((new Date()).getTime()));
  d = document.getElementById("vogzwcxgqdz");
  d.parentNode.insertBefore(s, d);
})();
</script>
<noscript><a href="//laikwer.com/link?i=ctdejxas4plq66waern"><img src="//laikwer.com/img?i=ctdejxas4plq66waern" border="0"></a></noscript>
</center>
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><p><!-- VIDOOMY 02/11/20 -->
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
<!-- ADREACT 21/10/20-->
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-256121">

                        

                        <header>
                            <h1 class="titulo">Boca empató con Argentinos y es finalista de la Copa Diego Maradona</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 4 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona&amp;text=Boca%20empat%C3%B3%20con%20Argentinos%20y%20es%20finalista%20de%20la%20Copa%20Diego%20Maradona" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Boca empató con Argentinos y es finalista de la Copa Diego Maradona https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="boca" class="img-responsive" height="324" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg 576w" width="576" />

            
                <div class="fullpost__detalle-multimedia">
                    <span>boca</span>
                    
                </div>
            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Boca empat&oacute; ante Argentinos Juniors y consigui&oacute; el resultado que necesitaba para clasificar a la final de la Copa Diego Maradona. </strong>El partido termin&oacute; 2-2, con goles de Wanchope &Aacute;bila y Mauro Z&aacute;rate, mientras que Diego Sosa y Fausto Vera lo hicieron para el Bicho, inform&oacute; TN.com.ar</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>En La Paternal, ambos equipos hicieron un gran partido, con muchas llegadas y muy abierto. Ambos todav&iacute;an ten&iacute;an chances de pelear por la final del torneo y es por eso que desde el primer minuto salieron a buscar la victoria.</p>
<p>El encuentro, que siempre fue de ida y vuelta, <strong>lo empez&oacute; ganando Argentinos con un gran gol de Diego Sosa, </strong>a los 9 minutos del primer tiempo. Sin embargo, poco tiempo despu&eacute;s llegar&iacute;a la reacci&oacute;n del Xeneize, que tras una buena jugada concretar&iacute;a el empate de la mano de Mauro Z&aacute;rate.</p>
<p>Poco antes del final del primer tiempo, ambos equipos tuvieron chances de ponerse arriba en el marcado. Un tiro libre de Torren para los locales dio en el travesa&ntilde;o, mientras que Wanchope &Aacute;bila desperdici&oacute; un penal despu&eacute;s de tirarlo por arriba del travesa&ntilde;o.</p>
<p>En el segundo tiempo, las cosas no cambiaron. Tanto Argentinos como Boca salieron a buscar la victoria que les asegure un lugar en la final ya que River, el otro con posibilidades, estaba perdiendo ante Independiente.</p>
<p>Fue entonces cuando un error de la defensa de Argentinos le entreg&oacute; la pelota a Wanchope &Aacute;bila que convirti&oacute; el 2-1 tras una gambeta al arquero. Fue una definici&oacute;n exquista en donde tambi&eacute;n hizo pasar de largo a un defensor que ven&iacute;a a tapar el tiro.</p>
<p>El partido sigui&oacute; su ritmo con mucha intensidad y fue Argentinos el que termin&oacute; tomando el protagonismo con la necesidad de lograr el empate, que consigui&oacute; tras un remate de afuera del &aacute;rea de Fausto Vera.</p>
<p><strong>Pese al empate, al Bicho no le alcanz&oacute; y Boca termin&oacute; pasando a la final.</strong></p>
<p>Hace una semana, la imagen de Wanchope &Aacute;bila y Mauro Z&aacute;rate discutiendo en el banco de suplentes en el medio del Supercl&aacute;sico fue tema de discusi&oacute;n en todos los &aacute;mbitos. Hoy, ambos fueron figuras para que Boca llegue nuevamente a una final de un torneo local.</p>
<p>Cu&aacute;ndo son las revanchas por la Libertadores<br/>River visitar&aacute; a Palmeiras en el Allianz Parque el martes 12 a las 21.30. Boca ir&aacute; contra el Santos en Vila Belmiro el mi&eacute;rcoles 13 a las 19.15.</p>
<p>La final de la Copa Libertadores se jugar&aacute; el s&aacute;bado 30 de enero en el estadio Maracan&aacute; de R&iacute;o de Janeiro. La Conmebol ya confirm&oacute; que ser&aacute; sin asistencia de p&uacute;blico por razones sanitarias.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/261/boca-juniors">Boca Juniors</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/89758/copa-diego-maradona">Copa Diego Maradona</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/256121/boca-empato-con-argentinos-y-es-finalista-de-la-copa-diego-maradona"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/256018/river-plate-vs-independiente-cuando-a-que-hora-y-en-que-canal-ver-el-duelo-por-l">
                                                <img alt="river independiente salta" class="img-responsive" height="391" loading="lazy" sizes="auto" src="/download/multimedia.normal.b2e806b86cfcae34.726976657220696e646570656e6469656e74652073616c74615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b2e806b86cfcae34.726976657220696e646570656e6469656e74652073616c74615f6e6f726d616c2e6a7067.jpg 700w, /download/multimedia.miniatura.b17db0863bb6f5b7.726976657220696e646570656e6469656e74652073616c74615f6d696e6961747572612e6a7067.jpg 400w" width="700" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/256018/river-plate-vs-independiente-cuando-a-que-hora-y-en-que-canal-ver-el-duelo-por-l">River Plate vs. Independiente: ¿cuándo, a qué hora y en qué canal ver el duelo por la Copa Diego Maradona?</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255990/exigen-pcr-negativo-a-periodistas-de-campo-para-cubrir-el-regional-amateurs">
                                                <img alt="santo" class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.bf6edba410a20595.73616e746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bf6edba410a20595.73616e746f5f6e6f726d616c2e6a7067.jpg 1280w, /download/multimedia.miniatura.a3a0142a9bb8315c.73616e746f5f6d696e6961747572612e6a7067.jpg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255990/exigen-pcr-negativo-a-periodistas-de-campo-para-cubrir-el-regional-amateurs">Exigen PCR negativo a periodistas de campo para cubrir el Regional Amateurs</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/256064/arranca-el-regional-amateur-esta-tarde-con-deportivo-la-merced-frente-a-la-villa">
                                                <img alt="Deportivo La Merced" class="img-responsive" height="653" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab83974a6848e956.4465706f727469766f204c61204d65726365645f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ab83974a6848e956.4465706f727469766f204c61204d65726365645f6e6f726d616c2e6a7067.jpg 960w, /download/multimedia.miniatura.ac6a3eb1f2cd3211.4465706f727469766f204c61204d65726365645f6d696e6961747572612e6a7067.jpg 400w" width="960" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/256064/arranca-el-regional-amateur-esta-tarde-con-deportivo-la-merced-frente-a-la-villa">Arranca el Regional Amateur esta tarde con Deportivo La Merced frente a La Villa</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/256113/cuadrado-sobre-juventud-estamos-contentos-con-el-plantel-y-esperamos-arrancar-co">
                                                <img alt="Juventud Antoniana" class="img-responsive" height="499" loading="lazy" sizes="auto" src="/download/multimedia.normal.918d23a694e73d60.4a7576656e74756420416e746f6e69616e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.918d23a694e73d60.4a7576656e74756420416e746f6e69616e615f6e6f726d616c2e6a7067.jpg 750w, /download/multimedia.miniatura.ba0191aebe1e031f.4a7576656e74756420416e746f6e69616e615f6d696e6961747572612e6a7067.jpg 400w" width="750" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/256113/cuadrado-sobre-juventud-estamos-contentos-con-el-plantel-y-esperamos-arrancar-co">Cuadrado, sobre El Santo: “Estamos contentos con el plantel y esperamos arrancar con el pie derecho”</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255951/por-un-mes-el-presidente-del-albo-no-podra-ingresar-a-los-estadios-de-futbol">
                                                <img alt="mentesana" class="img-responsive" data-alto-grande="857" data-ancho-grande="1500" height="857" loading="lazy" sizes="auto" src="/download/multimedia.normal.8cee07c2255aeb43.6d656e746573616e615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8cee07c2255aeb43.6d656e746573616e615f6e6f726d616c2e6a7067.jpg 1000w, /download/multimedia.miniatura.94b1d6139a4d286f.6d656e746573616e615f6d696e6961747572612e6a7067.jpg 400w, /download/multimedia.grande.b499c01b9a7134d5.6d656e746573616e615f6772616e64652e6a7067.jpg 1500w" width="1500" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255951/por-un-mes-el-presidente-del-albo-no-podra-ingresar-a-los-estadios-de-futbol">Por un mes, el presidente del &quot;Albo&quot; no podrá ingresar a los estadios de fútbol</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255982/para-chiban-el-albo-necesita-cambiar-autoridades-sino-los-futboleros-tendremos-q">
                                                <img alt="gimnasia y tiro" class="img-responsive" height="481" loading="lazy" sizes="auto" src="/download/multimedia.normal.b138a3e2088be351.67696d6e617369612079207469726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b138a3e2088be351.67696d6e617369612079207469726f5f6e6f726d616c2e6a7067.jpg 815w, /download/multimedia.miniatura.9b249ddc4e583b6b.67696d6e617369612079207469726f5f6d696e6961747572612e6a7067.jpg 400w" width="815" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255982/para-chiban-el-albo-necesita-cambiar-autoridades-sino-los-futboleros-tendremos-q">Para Chibán, el “Albo” necesita cambiar autoridades</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255948/kevin-benavides-gano-la-quinta-etapa-del-dakar-y-lidera-la-clasificacion-general">
                                                <img alt="Kevin 1" class="img-responsive" height="484" loading="lazy" sizes="auto" src="/download/multimedia.normal.b12e8f9ad1f9c039.4b6576696e20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b12e8f9ad1f9c039.4b6576696e20315f6e6f726d616c2e6a7067.jpg 792w, /download/multimedia.miniatura.8a80b4ab93b781e6.4b6576696e20315f6d696e6961747572612e6a7067.jpg 400w" width="792" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255948/kevin-benavides-gano-la-quinta-etapa-del-dakar-y-lidera-la-clasificacion-general">Kevin Benavides ganó la quinta etapa del Dakar y lidera la clasificación general de la motos</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/255991/romero-en-contra-del-toque-de-queda-no-al-encierro-para-tapar-errores">
                                                <img alt="Juan Carlos Romero" class="img-responsive" height="512" loading="lazy" sizes="auto" src="/download/multimedia.normal.a79f90939f557b45.4a75616e204361726c6f7320526f6d65726f5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a79f90939f557b45.4a75616e204361726c6f7320526f6d65726f5f6e6f726d616c2e6a706567.jpeg 716w, /download/multimedia.miniatura.a95b6e2c91830f15.4a75616e204361726c6f7320526f6d65726f5f6d696e6961747572612e6a706567.jpeg 400w" width="716" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/255991/romero-en-contra-del-toque-de-queda-no-al-encierro-para-tapar-errores">Romero, en contra del toque de queda: “No al encierro para tapar errores”</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-878"
                             class="publi  C9"
                             data-publicidad="878"
                             data-nombre="C9 Cerveza Roja"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="878" data-nombre="C9 Cerveza Roja" style="margin:0 auto"
                                     src="/download/publicidades.imagen.964a3af32bd37194.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255950/tension-y-golpes-en-la-terminal-remiseros-denuncian-el-cobro-de-un-peaje-para-tr">
                                            <img alt="piñas terminal 1" class="img-responsive" height="439" loading="lazy" sizes="auto" src="/download/multimedia.normal.baf5475df79bf5b1.7069c3b16173207465726d696e616c20315f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.baf5475df79bf5b1.7069c3b16173207465726d696e616c20315f6e6f726d616c2e6a7067.jpg 693w, /download/multimedia.miniatura.b6c7ad8599ae40f0.7069c3b16173207465726d696e616c20315f6d696e6961747572612e6a7067.jpg 400w" width="693" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255950/tension-y-golpes-en-la-terminal-remiseros-denuncian-el-cobro-de-un-peaje-para-tr">Tensión y golpes en la Terminal: Remiseros denuncian el cobro de un &quot;peaje&quot; para trabajar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255977/un-auto-se-incrusto-debajo-de-una-camioneta-en-av-paraguay">
                                            <img alt="ACCIDENTE EN AV. PARAGUAY" class="img-responsive" height="480" loading="lazy" sizes="auto" src="/download/multimedia.normal.af64109671563ef1.4143434944454e544520454e2041562e2050415241475541595f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.af64109671563ef1.4143434944454e544520454e2041562e2050415241475541595f6e6f726d616c2e6a7067.jpg 622w, /download/multimedia.miniatura.bc479f740fd3672a.4143434944454e544520454e2041562e2050415241475541595f6d696e6961747572612e6a7067.jpg 389w" width="622" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255977/un-auto-se-incrusto-debajo-de-una-camioneta-en-av-paraguay">Un auto se incrustó debajo de una camioneta en Avenida Paraguay</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256037/intensa-busqueda-de-un-pescador-en-el-bermejo">
                                            <img alt="rastrillaje" class="img-responsive" height="588" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.aeb7254a5ed65e0c.7261737472696c6c616a655f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.aeb7254a5ed65e0c.7261737472696c6c616a655f6d696e6961747572612e6a7067.jpg 600w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256037/intensa-busqueda-de-un-pescador-en-el-bermejo">Intensa búsqueda de un pescador en el río Bermejo</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256015/seran-juzgados-por-robaron-una-escuela-en-guemes">
                                            <img alt="roboescuela" class="img-responsive" height="412" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.888b304770f3c8d0.726f626f65736375656c615f6d696e6961747572612e706e67.png" srcset="/download/multimedia.miniatura.888b304770f3c8d0.726f626f65736375656c615f6d696e6961747572612e706e67.png 600w" width="600" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256015/seran-juzgados-por-robaron-una-escuela-en-guemes">Serán juzgados por robar una escuela en Güemes</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256089/calendario-de-verano-conoce-cuales-son-las-propuestas-para-disfrutar-en-salta">
                                            <img alt="calendario de verano" class="img-responsive" height="388" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.a3c9037f4bfbf706.63616c656e646172696f20646520766572616e6f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.a3c9037f4bfbf706.63616c656e646172696f20646520766572616e6f5f6d696e6961747572612e6a7067.jpg 560w" width="560" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256089/calendario-de-verano-conoce-cuales-son-las-propuestas-para-disfrutar-en-salta">Calendario de verano: Conocé cuáles son las propuestas para disfrutar en Salta</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256087/detuvieron-al-marido-de-carolina-piparo-acusado-de-tentativa-de-homicidio">
                                            <img alt="Piparo" class="img-responsive" height="432" loading="lazy" sizes="auto" src="/download/multimedia.normal.956d1848dcc51188.50697061726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.956d1848dcc51188.50697061726f5f6e6f726d616c2e6a7067.jpg 768w, /download/multimedia.miniatura.832883ad9b3bfac2.50697061726f5f6d696e6961747572612e6a7067.jpg 400w" width="768" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256087/detuvieron-al-marido-de-carolina-piparo-acusado-de-tentativa-de-homicidio">Detuvieron al marido de Carolina Píparo, acusado de tentativa de homicidio</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/256130/identificaron-y-detuvieron-al-hombre-que-decapito-la-imagen-de-la-virgen-de-la-c">
                                            <img alt="virgen" class="img-responsive" height="650" loading="lazy" sizes="auto" src="/download/multimedia.normal.bee1ae095f9fa464.76697267656e5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bee1ae095f9fa464.76697267656e5f6e6f726d616c2e6a7067.jpg 725w, /download/multimedia.miniatura.85c8112b4c6bdff5.76697267656e5f6d696e6961747572612e6a7067.jpg 335w" width="725" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/256130/identificaron-y-detuvieron-al-hombre-que-decapito-la-imagen-de-la-virgen-de-la-c">Identificaron y detuvieron al hombre que decapitó la imagen de la Virgen de La Caldera</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/255946/llego-a-salta-la-segunda-tanda-de-las-vacunas-rusas-sputnik-v">
                                            <img alt="Vacunas" class="img-responsive" height="474" loading="lazy" sizes="auto" src="/download/multimedia.normal.aa26e1af151dc675.566163756e61735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.aa26e1af151dc675.566163756e61735f6e6f726d616c2e6a7067.jpg 803w, /download/multimedia.miniatura.a4a99f61c5c5783a.566163756e61735f6d696e6961747572612e6a7067.jpg 400w" width="803" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/255946/llego-a-salta-la-segunda-tanda-de-las-vacunas-rusas-sputnik-v">Llegó a Salta la segunda tanda de las vacunas rusas Sputnik V</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.9411e330e26577b2.696d6167656e2e6a706567.jpeg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#f1989f979eb1989f979e839c90859482909d8590df929e9cdf9083"><span class="__cf_email__" data-cfemail="9ef7f0f8f1def7f0f8f1ecf3ffeafbedfff2eaffb0fdf1f3b0ffec">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=109" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.miniatura.96f9c588cd2466a3.626f63615f6d696e6961747572612e6a7067.jpg",
                                "w":576,
                                "h":324,
                                "title": "boca"
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
    </body>
</html>