









<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre</title>
        <meta name="description" content=""/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-06-02+01%3A04%3A34.091089" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="/static/css/t_default/chronicle-celeste.css?v=110">
        
            
                <style id="fuente">@import url('https://fonts.googleapis.com/css?family=Open+Sans|Source+Serif+Pro'); :root { --font-family-alt: 'Source Serif Pro', serif; --font-family: 'Open Sans', sans-serif; }</style>
            
            <style>
                :root {  --main-color: #2d87cc;  --bg-color: #ffffff;  }
                
                    
                        body {
                          background-image: url("https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2021-06-02+01%3A04%3A34.091089");
                          background-repeat: no-repeat;
                          background-size:cover;
                          background-position: top center;
                          background-attachment: fixed;}
                    
                
            </style>
        
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur">
        <meta property="og:type"           content="article" />
        <meta property="og:site_name"      content="Informate Salta"/>
        <meta property="og:title"          content="Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre" />
        <meta property="og:description"    content=""/>
        <meta property="og:url"            content="https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur" />
        <meta property="og:ttl"            content="2419200" />
        <meta name="twitter:image"         content="https://informatesalta.com.ar/download/multimedia.normal.a355327fb093020e.766964656f5f6e6f726d616c2e6a7067.jpg"/>
        
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.a355327fb093020e.766964656f5f6e6f726d616c2e6a7067.jpg" />
                    
                    
                        <meta property="og:image:width" content="744"/>
                        <meta property="og:image:height" content="379"/>
                    
                
            
        
        <meta property="article:published_time" content="2021-06-01T22:48-03"/>
        <meta property="article:modified_time"  content="2021-06-01T22:50-03"/>
        
            <meta property="article:section"        content="Medios"/>
        
        <meta property="article:tag"            content="Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre | "/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre" />
        <meta name="twitter:description"        content=""/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur",
                "name": "Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre",
                "headline": "Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre",
                "description": "",
                
                    "articleSection": "Medios",
                
                "datePublished": "2021-06-01T22:48",
                "dateModified": "2021-06-01T22:50",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.a355327fb093020e.766964656f5f6e6f726d616c2e6a7067.jpg",
                
                    "keywords": "criatura,ruta,video",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2021-06-02+01%3A04%3A34.091089"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
            
                setTimeout("ga('send', 'event', 'permanencia', '20 segundos')", 20000);
                setTimeout("ga('send', 'event', 'permanencia', '60 segundos')", 60000);
                setTimeout("ga('send', 'event', 'permanencia', '180 segundos')", 180000);
            
            
                var scrolls = [];
                function enviar_scroll(p) {
                    var k = "scroll-" + p;
                    if (scrolls.indexOf(k) === -1) {
                        ga('send', 'event', 'scroll', p + '%');
                        scrolls.push(k);
                    }
                }
                var tscroll;
                document.onscroll = function(){
                    if (tscroll) { clearTimeout(tscroll) }
                    tscroll = setTimeout(function() {
                        var percent = (document.documentElement['scrollTop'] || document.body['scrollTop']) / ((document.documentElement['scrollHeight'] || document.body['scrollHeight']) - document.documentElement.clientHeight) * 100;
                        if (percent >= 90) {
                            enviar_scroll(90)
                        } else if (percent >= 70) {
                            enviar_scroll(70)
                        }
                    }, 2000);
                };
            
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<meta content="ff69596c6e5fdfc4b9028a5cce8276cc" name="linkatomic-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script><style> body {background-size: auto !important;}</style>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img height="1" loading="lazy" src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- AdReact 21/07/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>window.googletag=window.googletag||{cmd:[]};googletag.cmd.push(function(){googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-0').addService(googletag.pubads());googletag.defineSlot('/65969644/generic', [300, 250], 'div-gpt-ad-1595251070572-1').addService(googletag.pubads());googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
<!-- EmbiMedia 20/11/20 --><script async data-ad-client="ca-pub-3344491251222521" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PlayOn Content 21/03/21 <script type="text/javascript" src="//widget.playoncenter.com/newplayer/ifriendly/embed.min.js"></script><script type="application/javascript">SMARTY_ID_DATA.init({"idVideo": "sm_12805_3290702","autoplay": 0,"vol": 0,"limit": 25}); </script> -->
<!-- Value Impression 07/04/21 --><script async defer src="//services.vlitag.com/adv1/?q=e16e06a386c6b56ac7b3362e7b01f668" type="text/javascript"></script><script> var vitag = vitag || {};</script>

    </head>
    <body >
        
        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
    


<a id="login-button" class="menu-login  header__login" href="/a_default/user/login?_next=%2Fcontenido%2F270420%2Fescalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur%3Flogged-in%3D1">
    <i class="fa fa-sign-in fa-lg"></i>
</a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div class="bloque-html bloque-header-1"><p id="pFecha" style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2021-06-02+01%3A04%3A34.091089" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2021-06-02+01%3A04%3A34.091089" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div class="bloque-html bloque-derecha-logo"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-863"
                             class="publi  E2"
                             data-publicidad="863"
                             data-nombre="E2 Google  AdSense - Superior Imagen 2"
                             data-tipo="html">
                        
                            <style>
.publicidad_e2 { width: 100%; height: 100px; }
@media (min-width:500px) { .publicidad_e2 { width: 468px; height: 60px; } }
@media (min-width:800px) { .publicidad_e2 { width: 728px; height: 90px; } }
</style>
<div align="center">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2"
     style="display:inline-block"
     data-ad-client="ca-pub-9305299285180762"
     data-ad-slot="9819028132"></ins>
<script>
     //9203649452908060 4539924084
     //9305299285180762 9819028132
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2021-06-02+01%3A04%3A34.091089"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/tema/89616/bicentenario-de-guemes">BIcentenario de Güemes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/tema/94649/comunicacion-politica-20">Comunicación Política 2.0</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/7/elecciones-2021">Elecciones 2021</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-939"
                             class="publi  C1"
                             data-publicidad="939"
                             data-nombre="C1 Bingo"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.xn--bingoligasaltea-crb.com.ar/" data-publicidad="939" data-nombre="C1 Bingo" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8a91c6f05fbb7cba.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-1"><!-- VIDOOMY 02/11/20 -->
<p>
<script async src="https://ads.vidoomy.com/informatesalta_458.js" type="text/javascript"></script>
</p>
<!-- ADREACT 21/10/20-->
<p>
<script>
window.revenueFlexConfig="";var s=document.createElement("script");s.setAttribute("async", "async");
s.setAttribute("type", "text/javascript");s.setAttribute("src", "https://revenueflex.com/rest/siteconfig/454?pg="+
encodeURIComponent(window.location.href.split("#")[0])+"&cache_buster="+Math.random());
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script async src="https://revenueflex.com/d/ons/prebid.js"></script>
<script async src="https://revenueflex.com/d/a/3/6/a3618dd338e8878b73f5ee12807809553bec64a6.js"></script>
</p>
<!-- Innov8ads 16/03/21 
<div id="z81cdbea3-950f-4fc3-8052-246dfbc4045f" style="display: none;"></div>
<script>!function(a,n,e,t,r){tagsync=e;var c=window[a];if(tagsync){var d=document.createElement("script");d.src="//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/atm.js",d.async=!0;var i=document.getElementById(n);if(null==i||"undefined"==i)return;i.parentNode.appendChild(d,i),d.onload=d.onreadystatechange=function(){var a=new zTagManager(n);a.initTagManager(n,c,this.aync,t,r)}}else document.write("<script src='//3933.tm.zedo.com/v1/02bb8329-3b13-437b-a10c-03c4115bd31e/tm.js?data="+a+"'><"+"/script>")}("datalayer","z81cdbea3-950f-4fc3-8052-246dfbc4045f",true, 1 , 1);</script>
--></div>
        
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-270420">

                        

                        <header>
                            <h1 class="titulo">Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/31/medios">Medios</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Ayer</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                        
                    </div>
                
            
        
    


                        
    
    <div class="widget-share-post share_post fullpost__share-post">
        
            
                
                
                    <a class="share_post__item facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur" target="_blank">
                        <i class="fa fa-fw fa-lg fa-facebook"></i>
                    </a>
                
            
        
            
                
                
                    <a class="share_post__item twitter" href="https://twitter.com/intent/tweet?url=https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur&amp;text=Escalofriantes%20im%C3%A1genes%20de%20extra%C3%B1a%20criatura%20caminando%20perdida%20por%20la%20ruta%3A%20aseguran%20que%20es%20un%20extraterrestre" target="_blank">
                        <i class="fa fa-fw fa-lg fa-twitter"></i>
                    </a>
                
            
        
            
        
            
        
            
                
                
                    <a class="share_post__item whatsapp" href="https://api.whatsapp.com/send?text=Escalofriantes imágenes de extraña criatura caminando perdida por la ruta: aseguran que es un extraterrestre https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur" target="_blank">
                        <i class="fa fa-fw fa-lg fa-whatsapp"></i>
                    </a>
                
            
        
    </div>


                        
    

    
    


                        

                        
                            
    <!-- Root element of PhotoSwipe. Must have class pswp. -->
    <div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
        <!-- Background of PhotoSwipe.
             It's a separate element as animating opacity is faster than rgba(). -->
        <div class="pswp__bg"></div>
        <!-- Slides wrapper with overflow:hidden. -->
        <div class="pswp__scroll-wrap">
            <!-- Container that holds slides.
                PhotoSwipe keeps only 3 of them in the DOM to save memory.
                Don't modify these 3 pswp__item elements, data is added later on. -->
            <div class="pswp__container">
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
                <div class="pswp__item"></div>
            </div>
            <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
            <div class="pswp__ui pswp__ui--hidden">
                <div class="pswp__top-bar">
                    <!--  Controls are self-explanatory. Order can be changed. -->
                    <div class="pswp__counter"></div>
                    <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                    <button class="pswp__button pswp__button--share" title="Compartir"></button>
                    <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                    <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                    <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                    <!-- element will get class pswp__preloader--active when preloader is running -->
                    <div class="pswp__preloader">
                        <div class="pswp__preloader__icn">
                          <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                          </div>
                        </div>
                    </div>
                </div>
                <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                    <div class="pswp__share-tooltip"></div>
                </div>
                <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
                <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
                <div class="pswp__caption">
                    <div class="pswp__caption__center"></div>
                </div>
            </div>
        </div>
    </div>

    
        <div class="fullpost__imagen ">
            
            <img alt="video" class="img-responsive" height="379" loading="lazy" sizes="auto" src="/download/multimedia.normal.a355327fb093020e.766964656f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a355327fb093020e.766964656f5f6e6f726d616c2e6a7067.jpg 744w, /download/multimedia.miniatura.b64802ed6454debf.766964656f5f6d696e6961747572612e6a7067.jpg 400w" width="744" />

            
        </div>
    


                            


                            
                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Las im&aacute;genes paranormales que circulan en las redes sociales suelen ser tan escalofriantes como hipn&oacute;ticas. Y es que, ante la falta de una explicaci&oacute;n l&oacute;gica, son miles las teor&iacute;as que circulan entre los usuarios. Una de las &uacute;ltimas en hacerse viral es la de una extra&ntilde;a criatura capturada en medio de una ruta a la noche.</strong></p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                        
                    </div>
                
            
        
    

                                
<p>El pasado s&aacute;bado por la noche fue capturada una extra&ntilde;a criatura caminando por una ruta en la localidad de Hazaribagh, en la India. En las im&aacute;genes se ve como &eacute;sta camina desconcertada y su aspecto deja ver claramente que no se trata de un ser humano. Algunos opinaron que era un fantasma y otros, un extraterrestre.</p>
<p>Las escalofriantes im&aacute;genes, que tienen una duraci&oacute;n de aproximadamente 30 segundos, fueron grabadas por una de las personas que justo viajaban por esa ruta a altas horas de la noche. Con su c&aacute;mara registraron a una figura delgada, algo traslucida y tambi&eacute;n desnuda que no ten&iacute;a pelo. Sin embargo, la poca luz imposibilita identificarlo correctamente.</p>
<p>Las personas que se detuvieron en el lugar creyeron en un primer momento que tal vez pod&iacute;a tratarse de un fantasma o una bruja. Sin embargo, al ver el video con m&aacute;s atenci&oacute;n aseguraron que tambi&eacute;n podr&iacute;a tratarse de un extraterrestre. Algunos usuarios incluso pidieron a la NASA investigar m&aacute;s acerca de esta extra&ntilde;a criatura.</p>
<div class="medios-widget script" id="1622598579979">
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en">Wait what? An Alien? Or a Ghost? A human like bizzare creature was seen in Jharkhand's Hazaribagh😮👽<br/><br/>.<br/>🎥: Poorva / Twitter<a href="https://twitter.com/hashtag/alien?src=hash&amp;ref_src=twsrc%5Etfw">#alien</a> <a href="https://twitter.com/hashtag/ghost?src=hash&amp;ref_src=twsrc%5Etfw">#ghost</a> <a href="https://twitter.com/hashtag/viralvideos?src=hash&amp;ref_src=twsrc%5Etfw">#viralvideos</a> <a href="https://twitter.com/hashtag/pinkvilla?src=hash&amp;ref_src=twsrc%5Etfw">#pinkvilla</a> <a href="https://t.co/zvjq5uAUJ3">pic.twitter.com/zvjq5uAUJ3</a></p>
&mdash; Pinkvilla (@pinkvilla) <a href="https://twitter.com/pinkvilla/status/1399285828078080001?ref_src=twsrc%5Etfw">May 31, 2021</a></blockquote>
<script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script>
</div>
<p>Pero lo m&aacute;s llamativo que surgi&oacute; en las redes sociales fueron los comentarios, los cuales se repitieron en varias ocasiones, que mencionaban un hecho similar ocurrido hace dos a&ntilde;os en la localidad de Ranchi, tambi&eacute;n en la India. Sin embargo, las autoridades de la localidad de Hazaribagh aseguraron que hasta el momento no hay registro de alguna queja o denuncia por esta situaci&oacute;n, motivo por el que no se realiza una investigaci&oacute;n. /La 100</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/94747/criatura">criatura</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/2903/ruta">ruta</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/6150/video">video</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-915"
                             class="publi  C2"
                             data-publicidad="915"
                             data-nombre="C2 - technologicalunion - 17/02/21"
                             data-tipo="html">
                        
                            <!-- Composite Start -->
<div id="M686595ScriptRootC1086124">
</div>
<script src="https://jsc.mgid.com/i/n/informatesalta.com.ar.1086124.js" async></script>
<!-- Composite End -->

                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/270420/escalofriantes-imagenes-de-extrana-criatura-caminando-perdida-por-la-ruta-asegur"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div class="bloque-html bloque-contenido-2"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Las que no te podes perder</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270198/ahorre-tiempo-y-dinero-en-su-proximo-viaje-por-carretera">
                                                <img alt="viajes" class="img-responsive" height="548" loading="lazy" sizes="auto" src="/download/multimedia.normal.a7c01e740fd64c1d.7669616a65735f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.a7c01e740fd64c1d.7669616a65735f6e6f726d616c2e6a7067.jpg 928w, /download/multimedia.miniatura.a130b4627f021a7f.7669616a65735f6d696e6961747572612e6a7067.jpg 400w" width="928" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270198/ahorre-tiempo-y-dinero-en-su-proximo-viaje-por-carretera">Ahorre tiempo y dinero en su próximo viaje por carretera</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270190/video-por-las-unas-se-puede-detectar-si-alguien-tuvo-covid-asintomatico">
                                                <img alt="asintomaticp" class="img-responsive" height="307" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.aaa2bf35e64bef80.6173696e746f6d61746963705f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.aaa2bf35e64bef80.6173696e746f6d61746963705f6d696e6961747572612e6a7067.jpg 543w" width="543" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270190/video-por-las-unas-se-puede-detectar-si-alguien-tuvo-covid-asintomatico">Video: Por las uñas se puede detectar si alguien tuvo Covid asintomático</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270279/troka-comunicadores-lanza-el-especial-comunicacion-politica-20">
                                                <img alt="Comunicación Política 2.0" class="img-responsive" height="1024" loading="lazy" sizes="auto" src="/download/multimedia.normal.bae2ea1800b2639c.576861747341707020496d61676520323032312d30352d33312061742031322e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.bae2ea1800b2639c.576861747341707020496d61676520323032312d30352d33312061742031322e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.ae1725c8f357b8d9.576861747341707020496d61676520323032312d30352d33312061742031322e5f6d696e6961747572612e6a706567.jpeg 375w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270279/troka-comunicadores-lanza-el-especial-comunicacion-politica-20">Troka Comunicadores lanza el especial Comunicación Política 2.0</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270138/hay-enormes-pruebas-de-que-se-les-escapo-el-coronavirus-en-eeuu-aseguran-que-el-">
                                                <img alt="cia" class="img-responsive" height="393" loading="lazy" sizes="auto" src="/download/multimedia.normal.b7a7bdd66e3922cf.6369615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.b7a7bdd66e3922cf.6369615f6e6f726d616c2e6a7067.jpg 699w, /download/multimedia.miniatura.b3c3e34ecc2a1472.6369615f6d696e6961747572612e6a7067.jpg 400w" width="699" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270138/hay-enormes-pruebas-de-que-se-les-escapo-el-coronavirus-en-eeuu-aseguran-que-el-">“Hay enormes pruebas de que se les escapó el coronavirus”: en EE.UU aseguran que el Instituto de Virología de Wuhan continúa en funcionamiento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270077/junio-un-mes-marcado-por-estrenos-de-troka-comunicadores-informatesalta">
                                                <img alt="Estrenos Junio Troka " class="img-responsive" height="853" loading="lazy" sizes="auto" src="/download/multimedia.normal.a5f2376716f9a9dd.576861747341707020496d61676520323032312d30352d32392061742031392e5f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.a5f2376716f9a9dd.576861747341707020496d61676520323032312d30352d32392061742031392e5f6e6f726d616c2e6a706567.jpeg 1280w, /download/multimedia.miniatura.9b0d2747db6dcb0f.576861747341707020496d61676520323032312d30352d32392061742031392e5f6d696e6961747572612e6a706567.jpeg 400w" width="1280" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270077/junio-un-mes-marcado-por-estrenos-de-troka-comunicadores-informatesalta">Junio, un mes marcado por estrenos de Troka Comunicadores - InformateSalta</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270283/luis-miguel-de-novio-y-enamorado-de-una-modelo-argentina-de-misiones">
                                                <img alt="novia" class="img-responsive" height="368" loading="lazy" sizes="auto" src="/download/multimedia.normal.ab2aacf50183f9f7.6e6f7669615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.ab2aacf50183f9f7.6e6f7669615f6e6f726d616c2e6a7067.jpg 730w, /download/multimedia.miniatura.88d657a26a33b807.6e6f7669615f6d696e6961747572612e6a7067.jpg 400w" width="730" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270283/luis-miguel-de-novio-y-enamorado-de-una-modelo-argentina-de-misiones">Luis Miguel, de novio y enamorado de una modelo argentina de Misiones</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270419/el-sexto-sentido-de-cada-signo">
                                                <img alt="sexto" class="img-responsive" height="607" loading="lazy" sizes="auto" src="/download/multimedia.normal.8c5e4e5cdba8c6a4.736578746f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8c5e4e5cdba8c6a4.736578746f5f6e6f726d616c2e6a7067.jpg 910w, /download/multimedia.miniatura.bc99055c76ca38ac.736578746f5f6d696e6961747572612e6a7067.jpg 400w" width="910" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270419/el-sexto-sentido-de-cada-signo">El sexto sentido de cada signo</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="/contenido/270293/estanislao-fernandez-sorprendio-con-una-super-tanga-y-le-llovieron-elogios-tenes">
                                                <img alt="estanilao" class="img-responsive" height="323" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.aa004344504c44fa.657374616e696c616f5f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.aa004344504c44fa.657374616e696c616f5f6d696e6961747572612e6a7067.jpg 484w" width="484" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="/contenido/270293/estanislao-fernandez-sorprendio-con-una-super-tanga-y-le-llovieron-elogios-tenes">Estanislao Fernández sorprendió con una super tanga y le llovieron elogios: &quot;tenes mejor lomo que Pampita&quot;</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    
        
            
                
                    
                    <div id="publi-845"
                             class="publi  C8"
                             data-publicidad="845"
                             data-nombre="C8 - AdReact - 21/07/20"
                             data-tipo="html">
                        
                            <!-- /65969644/generic -->
<center>
<div id='div-gpt-ad-1595251070572-1' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595251070572-1'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form boletin__form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Quiero recibir noticias</button>
                    </span>
                </div>
                <p class="alert boletin__mensaje" style="display:none;" id="newsletter-mensaje"></p>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-913"
                             class="publi  C9"
                             data-publicidad="913"
                             data-nombre="C9 Cerveza Roja marzo"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="https://www.instagram.com/saltacerveza/" data-publicidad="913" data-nombre="C9 Cerveza Roja marzo" style="margin:0 auto"
                                     src="/download/publicidades.imagen.8c821f2435b0a555.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div class="bloque-html bloque-contenido-lateral-1"><!-- Aspect6 02/03/21 -->
<p>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
</p>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 --><center>
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center><!-- Adpone 08/10/20 -->
<p>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/f6a1be33-b31a-411e-9ec6-73e0bd3bd860/f6a1be33-b31a-411e-9ec6-73e0bd3bd860.js",s.async=!0,n.document.body.appendChild(s)}</script>
</p></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270186/vendia-droga-y-un-juez-lo-dejo-libre-anos-despues-volvio-con-su-titulo-de-abogad">
                                            <img alt="abogado" class="img-responsive" height="477" loading="lazy" sizes="auto" src="/download/multimedia.normal.95d46bb7ed950c86.61626f6761646f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.95d46bb7ed950c86.61626f6761646f5f6e6f726d616c2e6a7067.jpg 848w, /download/multimedia.miniatura.81abd1ac082eb9b0.61626f6761646f5f6d696e6961747572612e6a7067.jpg 400w" width="848" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270186/vendia-droga-y-un-juez-lo-dejo-libre-anos-despues-volvio-con-su-titulo-de-abogad">Vendía droga y un juez lo dejó libre: años después volvió con su título de abogado</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270315/tinelli-sorprendio-en-vivo-con-un-anuncio-suspende-showmatch">
                                            <img alt="marce" class="img-responsive" height="325" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.aa2dc2767351a5d3.6d617263655f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.aa2dc2767351a5d3.6d617263655f6d696e6961747572612e6a7067.jpg 546w" width="546" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270315/tinelli-sorprendio-en-vivo-con-un-anuncio-suspende-showmatch">Tinelli sorprendió en vivo con un anuncio: suspende Showmatch</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270320/vivir-y-trabajar-en-espana-5-datos-a-tener-en-cuenta-antes-de-emigrar">
                                            <img alt="28089_2_2" class="img-responsive" height="237" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.952d1a268a92527e.32383038395f325f325f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.952d1a268a92527e.32383038395f325f325f6d696e6961747572612e6a7067.jpg 480w" width="480" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270320/vivir-y-trabajar-en-espana-5-datos-a-tener-en-cuenta-antes-de-emigrar">Vivir y trabajar en España: 5 datos a tener en cuenta antes de emigrar</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270191/santiagueno-fallecio-despues-de-comer-locro-empanadas-tomar-vino-y-hacer-el-amor">
                                            <img alt="locro" class="img-responsive" height="540" loading="lazy" sizes="auto" src="/download/multimedia.normal.bed05135dc46969f.6c6f63726f5f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.bed05135dc46969f.6c6f63726f5f6e6f726d616c2e6a7067.jpg 967w, /download/multimedia.miniatura.bbbd5022b6c0c5cc.6c6f63726f5f6d696e6961747572612e6a7067.jpg 400w" width="967" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270191/santiagueno-fallecio-despues-de-comer-locro-empanadas-tomar-vino-y-hacer-el-amor">Santiagueño falleció después de comer locro, empanadas, tomar vino y hacer el amor desenfrenadamente</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270414/tremenda-decision-una-mujer-le-corto-el-pene-a-su-jefe-y-lo-denuncio-por-abuso-s">
                                            <img alt="pene" class="img-responsive" height="675" loading="lazy" sizes="auto" src="/download/multimedia.normal.9baec3aef01ae11f.70656e655f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.9baec3aef01ae11f.70656e655f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.8b69aa55dc6f154f.70656e655f6d696e6961747572612e6a7067.jpg 400w" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270414/tremenda-decision-una-mujer-le-corto-el-pene-a-su-jefe-y-lo-denuncio-por-abuso-s">Tremenda decisión: una mujer le cortó el pene a su jefe y lo denunció por abuso sexual</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270289/un-tarotista-anticipo-la-fecha-del-final-de-la-pandemia-en-argentina-el-coronavi">
                                            <img alt="corona tarotista" class="img-responsive" height="445" loading="lazy" sizes="auto" src="/download/multimedia.normal.83846202ce8a58f5.636f726f6e61207461726f74697374615f6e6f726d616c2e6a706567.jpeg" srcset="/download/multimedia.normal.83846202ce8a58f5.636f726f6e61207461726f74697374615f6e6f726d616c2e6a706567.jpeg 791w, /download/multimedia.miniatura.84f5b873bacecd9d.636f726f6e61207461726f74697374615f6d696e6961747572612e6a706567.jpeg 400w" width="791" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270289/un-tarotista-anticipo-la-fecha-del-final-de-la-pandemia-en-argentina-el-coronavi">Un tarotista anticipó la fecha del final de la pandemia en Argentina: “El coronavirus se va a ir retirando”</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270189/vacunacion-covid-19-las-dosis-aplicadas-en-centros-de-salud-no-eran-guardadas">
                                            <img alt="vacunas Covishield Astrazeneca" class="img-responsive" height="373" loading="lazy" sizes="auto" src="/download/multimedia.miniatura.adf528baa14382d9.766163756e617320436f7669736869656c642041737472617a656e6563615f6d696e6961747572612e6a7067.jpg" srcset="/download/multimedia.miniatura.adf528baa14382d9.766163756e617320436f7669736869656c642041737472617a656e6563615f6d696e6961747572612e6a7067.jpg 560w" width="560" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270189/vacunacion-covid-19-las-dosis-aplicadas-en-centros-de-salud-no-eran-guardadas">Vacunación COVID-19: Aclaran que las dosis aplicadas en Centros de Salud no eran &quot;guardadas&quot;</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="/contenido/270185/elecciones-queremos-escuchar-a-los-expertos-y-a-los-partidos-para-definir-la-nue">
                                            <img alt="villada" class="img-responsive" height="610" loading="lazy" sizes="auto" src="/download/multimedia.normal.8d4aa9fee3799761.76696c6c6164615f6e6f726d616c2e6a7067.jpg" srcset="/download/multimedia.normal.8d4aa9fee3799761.76696c6c6164615f6e6f726d616c2e6a7067.jpg 951w, /download/multimedia.miniatura.acb71d13bc5157a4.76696c6c6164615f6d696e6961747572612e6a7067.jpg 400w" width="951" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="/contenido/270185/elecciones-queremos-escuchar-a-los-expertos-y-a-los-partidos-para-definir-la-nue">Reunión clave: el gobierno abre el juego para definir la fecha de las elecciones</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     src="/download/publicidades.imagen.bab7ec38f1e43951.696d6167656e2e6a7067.jpg" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img loading="lazy" class="imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     src="/download/publicidades.imagen.a50f0da046df8002.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-842"
                             class="publi  C12"
                             data-publicidad="842"
                             data-nombre="C12 Google Adsense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- InformateSalta - C12 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-663"
                             class="publi  C13"
                             data-publicidad="663"
                             data-nombre="C13 Google AdSense"
                             data-tipo="html">
                        
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Noticia - C13 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9203649452908060"
     data-ad-slot="2629384842"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Las mejores fotos</a>
                                
                                    <a href="/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="/contenido/245453/informatesalta-tv">InformateSalta TV</a>
                                
                                    <a href="/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div class="bloque-html bloque-footer"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="https://trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive" loading="lazy" src="https://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores" /></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="https://trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#b9d0d7dfd6f9d0d7dfd6cbd4d8cddccad8d5cdd897dad6d497d8cb"><span class="__cf_email__" data-cfemail="660f080009260f080009140b07120315070a12074805090b480714">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container">
<a href="https://medios.com.ar/" target="_blank" rel="nofollow">
Powered by <img loading="lazy" src="/static/img/icono-medios.png?v=110" width="16" height="16" alt="Medios CMS"/> Medios CMS
</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v6.0&autoLogAppEvents=1&appId="></script>
        
        
        

    
    
    
    
    
    
    

        <script>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</script>
        
        








        
        
        
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
            <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
            <script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
            <script>
            $j = jQuery.noConflict();

            $j(document).ready(function() {
                
                    var images = [];
                    var items_photoswipe = [];

                    function getUrlImageSize(url, index) {
                        images[index] = new Image();
                        images[index].dataset.index = index;
                        images[index].addEventListener("load", function() {
                            items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                            items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
                        });
                        images[index].src = url;
                    }

                    
                        
                        
                            
                            items_photoswipe.push({
                                "src": "/download/multimedia.normal.a355327fb093020e.766964656f5f6e6f726d616c2e6a7067.jpg",
                                "w":744,
                                "h":379,
                                "title": ""
                            })
                        
                    

                    // al hacer clic sobre la imagen principal, abre la galería
                    $j(".fullpost__imagen").click(function(event) {
                        event.preventDefault();
                        var pswpElement = document.querySelectorAll('.pswp')[0];
                        var options = {index: 0, closeOnScroll: false, shareEl:false};
                        var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
                        gallery.init();
                    });
                


                // al hacer clic sobre una imagen del cuerpo del contenido, abre el photoswipe si es que la imagen es lo suficientemente grande
                $j(".fullpost__cuerpo img").click(function(event) {
                    // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
                    var img = $j(event.target);
                    if (img.attr("data-ancho-grande")) {
                        var src = "";
                        $j.each(img.attr("srcset").split(","), function(index, value) {
                            if (value.indexOf("grande") !== -1) {
                                var auxlista = $j.trim(value).split(" ");
                                src = auxlista[0];
                            }
                        });
                        if (src !== "") {
                            var pswpElement = document.querySelectorAll('.pswp')[0];
                            var options = {index: 0, closeOnScroll: false, shareEl:false};
                            var gallery = new PhotoSwipe(pswpElement,
                                                         PhotoSwipeUI_Default,
                                                         [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                                         options
                            );
                            gallery.init();
                        }
                    }
                });
            });
            </script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

        
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
<!-- ViAds 20/01/21 --><script charset="UTF-8" defer src="https://viadata.store/tag/html.js?sid=102928"></script>
    </body>
</html>