












<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner</title>
        <meta name="description" content="Estaba enterrado y tenía un corte en el cuello. Según fuentes oficiales de Santa Cruz se habría tratado de un crimen &quot;pasional-extorsivo&quot;."/>
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        
        <link rel="shortcut icon" href="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-07-04+16%3A06%3A52.598138" type="image/png">
        <link href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" rel="stylesheet">
        <link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css" rel="stylesheet">
        <link rel="stylesheet" id="estilo-css" href="https://medios.com.ar/static/css_plantillas/v1.0/t_default/chronicle-3-celeste.css?v=111">
        
        
        <!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
        <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
        <!--[if lt IE 9]>
            <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
            <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
        <![endif]-->
        
    
        <link rel="canonical" href="https://informatesalta.com.ar/contenido/237885/encontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner">
        <meta property="og:type"                content="article" />
        <meta property="og:site_name"           content="Informate Salta"/>
        <meta property="og:title"               content="Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner" />
        <meta property="og:description"         content="Estaba enterrado y tenía un corte en el cuello. Según fuentes oficiales de Santa Cruz se habría tratado de un crimen &quot;pasional-extorsivo&quot;."/>
        <meta property="og:url"                 content="https://informatesalta.com.ar/contenido/237885/encontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner" />
        <meta name="twitter:image"              content="https://informatesalta.com.ar/download/multimedia.normal.978134ec1564e3e2.46616269c3a16e2047757469c3a97272657a5f6e6f726d616c2e706e67.png"/>
        
        
            
                
                    
                    <meta property="og:image"               content="https://informatesalta.com.ar/download/multimedia.normal.978134ec1564e3e2.46616269c3a16e2047757469c3a97272657a5f6e6f726d616c2e706e67.png" />
                    
                    
                        <meta property="og:image:width" content="695"/>
                        <meta property="og:image:height" content="466"/>
                    
                
            
        
        <meta property="article:published_time" content="2020-07-04T13:00-03"/>
        <meta property="article:modified_time"  content="2020-07-04T13:37-03"/>
        
            <meta property="article:section"        content="Nacional"/>
        
        <meta property="article:tag"            content="Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner | Estaba enterrado y tenía un corte en el cuello. Según fuentes oficiales de Santa Cruz se habría tratado de un crimen &quot;pasional-extorsivo&quot;."/>
        <meta name="twitter:card"               content="summary_large_image"/>
        <meta name="twitter:title"              content="Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner" />
        <meta name="twitter:description"        content="Estaba enterrado y tenía un corte en el cuello. Según fuentes oficiales de Santa Cruz se habría tratado de un crimen &quot;pasional-extorsivo&quot;."/>
        
            <link rel="amphtml" href="https://informatesalta.com.ar/amp/237885/encontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner">
        
        <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Article",
                "url": "https://informatesalta.com.ar/contenido/237885/encontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner",
                "mainEntityOfPage": "https://informatesalta.com.ar/contenido/237885/encontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner",
                "name": "Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner",
                "headline": "Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner",
                "description": "Estaba enterrado y tenía un corte en el cuello. Según fuentes oficiales de Santa Cruz se habría tratado de un crimen &quot;pasional-extorsivo&quot;.",
                
                    "articleSection": "Nacional",
                
                "datePublished": "2020-07-04T13:00",
                "dateModified": "2020-07-04T13:37",
                "image": "https://informatesalta.com.ar/download/multimedia.normal.978134ec1564e3e2.46616269c3a16e2047757469c3a97272657a5f6e6f726d616c2e706e67.png",
                
                    "keywords": "Cristina Fernández de Kirchner,Ex secretario,Fabián Gutiérrez",
                
                "publisher": {"@context": "http://schema.org",
                    "@type": "Organization",
                    "name": "Informate Salta",
                    "url": "https://informatesalta.com.ar/",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "https://informatesalta.com.ar/static/custom/logo-grande.png?t=2020-07-04+16%3A06%3A52.598138"
                    }
                },
                "author": {
                    
                        "@type": "Organization",
                        "name": "Informate Salta"
                    
                }
             }
        </script>
    
    <meta name="generator" content="Medios CMS"/>

        <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
    
        
            ga('create', 'UA-10186788-1', 'auto');
            ga('send', 'pageview');
        
        
            ga('create', 'UA-43243257-6', 'auto', 'medios');
            ga('medios.send', 'pageview');
        
    
</script>

        
        
    <style>
        
            body {
              
                background-image: url('https://informatesalta.com.ar/static/custom/fondo-personalizado.jpg?t=2020-07-04+16%3A06%3A52.598138');
              
              background-repeat: no-repeat;
              background-size:cover;
              background-position: top center;
              background-attachment: fixed;}
        
    </style>

        <meta content="Ig2HNVqhu7KzAmBVOB9ZstCYKpAzTfNb-JIiqtItK7E" name="google-site-verification"/>
<meta content="getlinko-verify-MTc=" name="getlinko-verify-code"/>
<!-- Fondo --><script>document.body.style.backgroundSize = "auto";</script>
<!-- AMP --><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
<!-- FbPixelCode --><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '504046126619303');fbq('track', 'PageView');</script><noscript><img class="lazyload" data-sizes="auto" data-src="https://www.facebook.com/tr?id=504046126619303&amp;ev=PageView&amp;noscript=1" height="1" style="display:none" width="1"/></noscript>
<!-- EmbiMedia 30/04/20 --><script src="https://www.googletagservices.com/tag/js/gpt.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/Home/c6719f56.js"></script><script src="https://embi-media.com/hb_resources/informate_salta/seedtag.js"></script><script id="navegg" src="https://embi-media.com/pdt/9464f8c7.js"></script>
<!-- Gravitec 13/08/19 --><script async src="https://cdn.gravitec.net/storage/ec43124f41dcc026450bb2bf2934713d/client.js"></script>
<!-- Adeq 26/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(e,o,a,t){document.getElementById(t)||(e.async=1,e.src="//cdn.taboola.com/libtrc/adeqmedia-wwwinformatesaltacomar/loader.js",e.id=t,o.parentNode.insertBefore(e,o))}(document.createElement("script"),document.getElementsByTagName("script")[0],0,"tb_loader_script"),window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");</script>
<!-- OptAd360 05/06/20 --><script>!function(){function t(){var t=document.createElement("script");t.setAttribute("src",function(t){for(var e,n="",o=0;o<t.length;o++)e=t.charCodeAt(o)+2,n=n.concat(String.fromCharCode(e));return n}("frrnq8--uuu,qr_rqdmp_bq,amk-r_e-004/140/1,kgl,hq")),t.setAttribute("async","async"),document.body.appendChild(t)}"loading"===document.readyState?document.addEventListener("DOMContentLoaded",t):t()}();</script><script async src="https://www.statsforads.com/tag/103147872.min.js"></script>
<!-- Lupon 30/06/20 --><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>let type="",path=new URL(document.URL).pathname,arr=path.split("/"),len=arr.length;for(;arr.indexOf("")>-1;)arr.splice(arr.indexOf(""),1);if(""===path||"/"===path)type="homepage";else for(let e of arr){if("category"===e){type="category",category=arr[1];break}type="article"}let adxbidScript=document.createElement("script");adxbidScript.async=!0,adxbidScript.type="text/javascript",adxbidScript.src="https://adxbid.info/incrediblethingsHomepage.js","homepage"!==type&&(adxbidScript.src="https://adxbid.info/incrediblethings.js"),document.getElementsByTagName("head")[0].appendChild(adxbidScript),window.googletag=window.googletag||{cmd:[]},googletag.cmd.push(function(){googletag.defineSlot("/78102702/adxp_incrediblethings_leaderboard",[[336,280],[320,50],[320,100],[468,60],[728,90],[300,250]],"div-gpt-ad-1592843231472-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_leaderboard_1",[[320,100],[728,90],[320,50],[300,250],[468,60],[336,280]],"div-gpt-ad-1592901018767-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_skyscraper",[160,600],"div-gpt-ad-1592843346040-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_1",[[336,280],[300,250]],"div-gpt-ad-1592843385108-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_2",[[336,280],[300,250]],"div-gpt-ad-1592843445188-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_3",[[336,280],[300,250]],"div-gpt-ad-1592843602327-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_4",[[336,280],[300,250]],"div-gpt-ad-1592843689750-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_5",[[336,280],[300,250]],"div-gpt-ad-1592843722146-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_6",[[336,280],[300,250]],"div-gpt-ad-1592843746465-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_7",[[336,280],[300,250]],"div-gpt-ad-1592843786624-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_8",[[336,280],[300,250]],"div-gpt-ad-1592843815875-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_9",[[336,280],[300,250]],"div-gpt-ad-1592843843702-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_10",[[336,280],[300,250]],"div-gpt-ad-1592843877723-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_11",[[336,280],[300,250]],"div-gpt-ad-1592843908920-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_12",[[336,280],[300,250]],"div-gpt-ad-1592843934229-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_13",[[336,280],[300,250]],"div-gpt-ad-1592843962339-0").addService(googletag.pubads()),googletag.defineSlot("/78102702/adxp_incrediblethings_300x250_14",[[336,280],[300,250]],"div-gpt-ad-1592843990897-0").addService(googletag.pubads()),googletag.pubads().setTargeting("type",type),googletag.pubads().setTargeting("category",category),googletag.pubads().enableSingleRequest(),googletag.pubads().collapseEmptyDivs(),googletag.pubads().disableInitialLoad(),googletag.enableServices()});</script>
    </head>
    <body>
        
        <div id="fb-root"></div>
<script>
    window.fbAsyncInit = function() {
        FB.init({
            
            status:false,
            xfbml      : true,
            version    : 'v2.9'
        });
    };
    (function(d, s, id){
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) {return;}
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>

        
        <div id="wrapper" class="wrapper contenido contenido noticia">

<header id="header">
    
        
<a id="login-button" class="menu-login  header__login"
   href="https://panel.informatesalta.com.ar/user/login?_next=https%3A%2F%2Finformatesalta.com.ar%2Fcontenido%2F237885%2Fencontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner%2Fl"><i class="fa fa-sign-in fa-lg"></i></a>
    

    <div class="barra-central">
        <div class="container">
            
    

    
    
        
            <div id="bloque-1" class="bloque-html bloque-header-1" data-bloque="1"><p style="text-align: right !important; margin: 0 !important; padding: 0 !important;">
<script>
	var fecha=new Date();
	var diames=fecha.getDate();
	var diasemana=fecha.getDay();
	var mes=fecha.getMonth()+1;
	var anio=fecha.getFullYear();
	var textosemana = new Array ("Domingo","Lunes","Martes","Mi\u00E9rcoles","Jueves","Viernes","S\u00E1bado")
	var textomes = new Array ("","Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Setiembre","Octubre","Noviembre","Diciembre")
	
	document.write("Salta, " + textosemana[diasemana] + " " + diames + " de " + textomes[mes] + " de " + anio + ".")

</script>
</p></div>
        
    



    <div class="row">
        <div class="col-md-6">
    <h1 class="logo">
        <a href="/">
            
                
                    <img class="only-desktop" src="https://informatesalta.com.ar/static/custom/logo.png?t=2020-07-04+16%3A06%3A52.598138" alt="Informate Salta"/>
                

                
                    <img class="only-mobile" src="https://informatesalta.com.ar/static/custom/logo-movil.png?t=2020-07-04+16%3A06%3A52.598138" alt="Informate Salta"/>
                
            
        </a>
    </h1>
</div>
        <div class="col-md-6">
            
    
    

            
    

    
    
        
            <div id="bloque-24" class="bloque-html bloque-derecha-logo" data-bloque="24"><center>
<div id="TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak">Pron&oacute;stico del tiempo</div>
</center>
<p>
<script type="text/javascript">
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.getElementById('TT_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak');
if(DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak)
{
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.style.cssText = 'max-width:330px; height:75px; color:#000000;background:#FFFFFF; overflow:hidden; padding-top:10px;';
DivTutiempo_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.innerHTML = '<iframe id="TTF_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak" src="https://www.tutiempo.net/s-widget/tt_NXx8RkZGRkZGfG58bnxufDQzMjk1fDMwfDExfDF8MXwzfDB8MjV8c3xzfG58QzMxMTExfDFENDA5Rnx8fDAwMDAwMHw2MHwzfDYyfDYwfDE0NHwyMnw3NHwwfDMzMHw3N3w1NXwzN3wxNXwxNXwyOXw1NHwyOHxEaXw1fA%2C%2C" frameborder="0" scrolling="no" width="100%" height="75px" allowtransparency="allowtransparency" style="overflow:hidden;pointer-events:auto;"></iframe>';
var scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak = document.createElement("script");
scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak.src = 'https://www.tutiempo.net/s-widget/lcx_FetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak_eu_'+encodeURIComponent(window.location.hostname);
document.head.appendChild(scriptFetE1kEkEzDa88GU7fxDzjjDj9uU1YWnACiCCimVDak);
}
</script>
</p></div>
        
    

        </div>
    </div>

        </div>

        <div class="container">
    

    
    
</div>
    </div>

    
        <div class="barra-publi">
            <div class="container">
    
    
        
            
                
                    
                    <div id="publi-530"
                             class="publi  E2"
                             data-publicidad="530"
                             data-nombre="E2 Google  AdSense - Superior Imagen"
                             data-tipo="html">
                        
                            
                            
                                <style>
/*9305299285180762 9819028132*/
/*9203649452908060 3051019264*/
.publicidad_e2 { width: 100%; height: 100px; }
@media(min-width: 300px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 500px) { .example_responsive_1 { width: 100%; height: 100px; } }
@media(min-width: 800px) { .example_responsive_1 { width: 100%; height: 100px; } }
</style>
<center>
<script async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Informate Salta - Superior Imagen -->
<ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9305299285180762" data-ad-slot="9819028132" id="ca-pub-9305299285180762" style="display: inline-block;"></ins><br /><ins class="adsbygoogle publicidad_e2" data-ad-client="ca-pub-9203649452908060" data-ad-slot="3051019264" id="ca-pub-9203649452908060" style="display: inline-block;"></ins>
</center>
<script>
var d = new Date();
if ((d.getSeconds() % 2) == 0) document.getElementById("ca-pub-9305299285180762").style.display = "none"; else document.getElementById("ca-pub-9203649452908060").style.display = "none";
(adsbygoogle = window.adsbygoogle || []).push({});         
</script>
                            
                        
                    </div>
                
            
        
    
</div>
        </div>
    

    <div class="barra-menu-principal">
        <div class="container">
            <nav class="navbar" role="navigation" id="menu-principal">
    <div class="container-fluid">
        <div class="navbar-header">
            <a class="navbar-brand visible-xs" href="/"><img src="https://informatesalta.com.ar/static/custom/favicon.png?t=2020-07-04+16%3A06%3A52.598138"/></a>
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#menu-principal-collapse">
                <i class="fa fa-bars"></i>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="menu-principal-collapse">
            <ul class="nav navbar-nav">
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar">Inicio</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/51/coronavirus">Coronavirus</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/48/sin-vueltas">Sin Vueltas</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/53/cnn-salta">CNN Salta</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/26/politica">Política</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/13/policiales">Policiales</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/9/deportes">Deportes</a>
                        </li>
                    
                
                    
                        <li class="">
                            <a href="https://informatesalta.com.ar/categoria/49/jujuy">Jujuy</a>
                        </li>
                    
                
            </ul>
            <ul class="nav navbar-nav navbar-right">
                <li><a href="/buscar"><i class="fa fa-search"></i></a></li>
            </ul>
        </div>
    </div>
</nav>
        </div>
    </div>
</header>




<section class="pagina contenido">
    <div class="container">
        <div class="row">
            <div class="col-md-8">
                
    
    
        
            
                
                    
                    <div id="publi-762"
                             class="publi  C1"
                             data-publicidad="762"
                             data-nombre="C1 Aspect6 - 728x90- 27/12/2019"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive -->
<div id='div-gpt-ad-1577479606048-0'>
  <script>
  googletag.cmd.push(function() {
  var mappingLeaderboards = googletag.sizeMapping().
  addSize([1024, 768], [[728, 90]]).
  addSize([600, 800], [[320, 50], [468, 60]]).
  addSize([800, 600], [[728, 90], [468, 60]]).
  addSize([736, 414], [[728, 90], [468, 60]]).
  addSize([411, 823], [[320, 50]]).
  addSize([411, 731], [[320, 50]]).
  addSize([375, 812], [[320, 50]]).
  addSize([375, 667], [[320, 50]]).
  addSize([360, 640], [[728, 90], [320, 50], [468, 60]]).
  addSize([768, 1024], [[728, 90], [468, 60]]).
  build();
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_728x90_Responsive', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1577479606048-0').defineSizeMapping(mappingLeaderboards).addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479606048-0');
  });
</script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    

    
    

                
                <div class="contenido-central-pagina">
                    <article class="cuerpo-principal contenido noticia" id="noticia-237885">

                        

                        <header>
                            <h1 class="titulo">Encontraron muerto a Fabián Gutiérrez, exsecretario de Cristina Kirchner</h1>

                            
    
    


                            
                                <div class="info">
                                    
                                        
                                            <span class="categoria"><a href="https://informatesalta.com.ar/categoria/16/nacional">Nacional</a></span>
                                        
                                    

                                    
                                        
                                            <span class="fecha"><span class="fecha">Hace 3 horas</span></span>
                                        
                                    

                                    
                                </div>
                            

                            
                                
                                    <div class="detalle">Estaba enterrado y tenía un corte en el cuello. Según fuentes oficiales de Santa Cruz se habría tratado de un crimen &quot;pasional-extorsivo&quot;.</div>
                                
                            
                        </header>

                        
    
    
        
            
                
                    
                    <div id="publi-637"
                             class="publi  C4"
                             data-publicidad="637"
                             data-nombre="C4 OptAd360 - 750x100-stat - 30/07/2019"
                             data-tipo="html">
                        
                            
                            
                                <ins class="staticpubads89354" data-sizes-desktop="728x90,750x100" data-sizes-mobile="300x250,336x280,360x300" data-slot="1"></ins>
                            
                        
                    </div>
                
            
        
    


                        

                        
    

    
    


                        

                        
                            <!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>
    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">
        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <!--  Controls are self-explanatory. Order can be changed. -->
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Compartir"></button>
                <button class="pswp__button pswp__button--fs" title="Pantalla completa"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom"></button>
                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                      <div class="pswp__preloader__cut">
                        <div class="pswp__preloader__donut"></div>
                      </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>



    
    
    
        <div class="imagen-principal fullpost__imagen_principal">
            
            <img alt="Fabián Gutiérrez" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.978134ec1564e3e2.46616269c3a16e2047757469c3a97272657a5f6e6f726d616c2e706e67.png" data-srcset="/download/multimedia.normal.978134ec1564e3e2.46616269c3a16e2047757469c3a97272657a5f6e6f726d616c2e706e67.png 695w, /download/multimedia.miniatura.8997d6d30d98e685.46616269c3a16e2047757469c3a97272657a5f6d696e6961747572612e706e67.png 400w" height="466" width="695" />
            
        </div>
    







                        

                        
    
    

                        
    

    
    


                        
                            <div class="cuerpo fullpost__cuerpo">
                                <p><strong>Fabi&aacute;n Guti&eacute;rrez, el ex secretario de Cristina Kirchner que estaba desaparecido desde el jueves, fue hallado muerto y enterrado en una de las viviendas allanadas en el barrio Aeropuerto Viejo de El Calafate,</strong> en el marco de la investigaci&oacute;n del caso, seg&uacute;n confirmaron fuentes oficiales a Infobae.</p>
                                
    
    
        
            
                
                    
                    <div id="publi-805"
                             class="publi  C7"
                             data-publicidad="805"
                             data-nombre="C7 - Embi Media A4 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Leaderboard_2 -->
<center>
<div id='div-gpt-ad-1585604442870-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604442870-0'); });
  </script>
</div>
<center>
                            
                        
                    </div>
                
            
        
    

                                
<p><strong>El hallazgo se produjo luego de que tres de los detenidos por el caso le confesaran al juez Carlos Narvarte que lo hab&iacute;an matado.</strong> De acuerdo con los primeros datos de la investigaci&oacute;n, y seg&uacute;n fuentes judiciales, <strong>se tratar&iacute;a de un crimen &ldquo;pasional-extorsivo&rdquo;.</strong></p>
<p>Los supuestos asesinos tienen entre 19 y 23 a&ntilde;os. Al parecer, el menor de ellos entabl&oacute; una relaci&oacute;n amorosa con Guti&eacute;rrez para ganarse su confianza y as&iacute; poder extorsionarlo para obtener un r&eacute;dito econ&oacute;mico. Fue as&iacute; que junto a dos c&oacute;mplices habr&iacute;an secuestrado al ex secretario de Cristina Kirchner, lo golpearon brutalmente para obtener informaci&oacute;n y como no obtuvieron lo que pretend&iacute;an, le habr&iacute;an cortado el cuello.</p>
<p><strong>&ldquo;Al juez le confesaron el lugar donde estaba el cuerpo. Lo habr&iacute;an encerrado en el ba&ntilde;o&rdquo;</strong>, revel&oacute; la fuente a Infobae.<strong> &ldquo;Se ganaron su confianza. Entablaron una vinculaci&oacute;n amorosa con fines extorsivos y como &eacute;l no les dec&iacute;a d&oacute;nde ten&iacute;a el dinero, lo mataron. Son unos pobres pibes&rdquo;</strong>, agreg&oacute;. El ex secretario de la actual vicepresidenta hab&iacute;a sido investigado y procesado por el juez Claudio Bonad&iacute;o en el marco de la causa de los cuadernos del chofer Oscar Centeno, un informe de la UIF revel&oacute; compras de inmuebles, autos y participaciones en empresas.<br/>&nbsp;<br/><strong>&ldquo;Hemos logrado encontrar el cuerpo de Guti&eacute;rrez a instancias de la declaraci&oacute;n de uno de los detenidos. Estaba enterrado&rdquo;</strong>, dijo el magistrado a los medios locales luego de corroborar que los datos brindados en la confesi&oacute;n eran ciertos. Narvarte revel&oacute; otros detalles escabrosos: dijo que la v&iacute;ctima estaba <strong>&ldquo;envuelta en una sabana, vestida, con fuerte golpe en la cabeza y con heridas de arma blanca&rdquo;.</strong></p>
<p>De acuerdo con lo que pudo saber este medio, los ahora acusados que se quebraron ante el juez ser&iacute;an Facundo Zaeta (19) -el menor-, otro identificado como &ldquo;Juanca&rdquo; Monz&oacute;n y un tercero de apellido G&oacute;mez. Al grupo se suma tambi&eacute;n la detenci&oacute;n de otro joven que ser&iacute;a el hermano de Zaeta y quien fue capturado mientras intentaba huir en una camioneta. Al parecer, el joven ten&iacute;a elementos que rob&oacute; de la casa de Guti&eacute;rrez.</p>
                            </div>
                        

                        
                            <div class="etiquetas">
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/65/cristina-fernandez-de-kirchner">Cristina Fernández de Kirchner</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/85910/ex-secretario">Ex secretario</a></span>
                                
                                    <span class="etiqueta"><a href="https://informatesalta.com.ar/tema/85909/fabian-gutierrez">Fabián Gutiérrez</a></span>
                                
                            </div>
                        
                        
                        
                        
                        
    
    
        
            
                
                    
                    <div id="publi-647"
                             class="publi  C2"
                             data-publicidad="647"
                             data-nombre="C2 adx.cristian - 300x250 - 02/06/2020"
                             data-tipo="html">
                        
                            
                            
                                <center>
<script src='https://www.googletagservices.com/tag/js/gpt.js'>
 googletag.pubads().definePassback('/44881730/informatesalta.com.ar_300x250', [300, 250]).set("page_url", "informatesalta.com.ar").display();
</script>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    


                        
                            


    <div class="comentarios fullpost__comentarios">
        
            <div class="fb-comments" data-colorscheme="light" data-width="100%" data-href="https://informatesalta.com.ar/contenido/237885/encontraron-muerto-a-fabian-gutierrez-exsecretario-de-cristina-kirchner"></div>
        
    </div>


                        

                        
    
    
        
            
                
                    
                    <div id="publi-807"
                             class="publi  C6"
                             data-publicidad="807"
                             data-nombre="C6 - Embi Media A6 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Custom_750x250 -->
<center>
<div id='div-gpt-ad-1585604678874-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604678874-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                        
    

    
    
        
            <div id="bloque-16" class="bloque-html bloque-contenido-2" data-bloque="16"><div id="taboola-below-article-thumbnails"></div>
<p>
<script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({mode:"alternating-thumbnails-b",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});</script>
</p></div>
        
    

                    </article>

                    
                        <section class="bloque relacionados-pie">
                            <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                            <div class="contenido-bloque">
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/237798/vuelta-a-las-aulas-los-alumnos-deberan-usar-tapabocas-en-todo-momento">
                                                <img alt="o_1593762400_1" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6dbffc31418fcb7.6f5f313539333736323430305f315f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6dbffc31418fcb7.6f5f313539333736323430305f315f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.909d1cfcf11d35cc.6f5f313539333736323430305f315f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237798/vuelta-a-las-aulas-los-alumnos-deberan-usar-tapabocas-en-todo-momento">Vuelta a las aulas: Los alumnos deberán usar &quot;tapabocas&quot; en todo momento</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/237767/seducia-a-hombres-obtenia-fotos-picantes-y-les-pedia-plata-para-no-escracharlos-">
                                                <img alt="abu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a6b6c1da07cf62e.6162755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a6b6c1da07cf62e.6162755f6e6f726d616c2e6a7067.jpg 834w, /download/multimedia.miniatura.b2fab8698fefea0b.6162755f6d696e6961747572612e6a7067.jpg 400w" height="430" width="834" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237767/seducia-a-hombres-obtenia-fotos-picantes-y-les-pedia-plata-para-no-escracharlos-">Seducía a hombres, obtenía fotos &quot;picantes&quot; y les pedía plata para no &quot;escracharlos&quot; en las redes</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/237765/en-plena-pandemia-argentina-ya-tiene-fecha-prevista-para-lanzar-un-nuevo-satelit">
                                                <img alt="abu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9db72b298e252a02.6162755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9db72b298e252a02.6162755f6e6f726d616c2e6a7067.jpg 929w, /download/multimedia.miniatura.a3ca8c1e40d4f242.6162755f6d696e6961747572612e6a7067.jpg 400w" height="600" width="929" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237765/en-plena-pandemia-argentina-ya-tiene-fecha-prevista-para-lanzar-un-nuevo-satelit">En plena pandemia, Argentina ya tiene fecha prevista para lanzar un nuevo satélite al espacio</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/237388/promulgan-la-ley-de-alquileres-y-manana-entra-en-vigencia-que-establece">
                                                <img alt="alquileres" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.8a4d912d1bee2195.616c7175696c657265735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.8a4d912d1bee2195.616c7175696c657265735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.81dc40583ab7dd22.616c7175696c657265735f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237388/promulgan-la-ley-de-alquileres-y-manana-entra-en-vigencia-que-establece">Promulgan la ley de alquileres y mañana entra en vigencia: Qué establece</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/237520/el-programa-de-precios-maximos-se-extiende-otros-60-dias">
                                                <img alt="navidad_compras" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.83518a58c95f4a7b.6e6176696461645f636f6d707261735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.83518a58c95f4a7b.6e6176696461645f636f6d707261735f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.bcb1ff893100dd7e.6e6176696461645f636f6d707261735f6d696e6961747572612e6a7067.jpg 400w" height="449" width="800" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237520/el-programa-de-precios-maximos-se-extiende-otros-60-dias">El programa de Precios Máximos se extiende otros 60 días</a></h1>
                                    </article>
                                
                                    <article class="relacionado">
                                        <div class="imagen">
                                            <a class="link" href="https://informatesalta.com.ar/contenido/237466/anses-prorrogo-la-suspension-del-tramite-de-supervivencia">
                                                <img alt="anses pago a jubilados" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9dc626338e17c9e8.616e736573207061676f2061206a7562696c61646f735f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9dc626338e17c9e8.616e736573207061676f2061206a7562696c61646f735f6e6f726d616c2e6a7067.jpg 611w, /download/multimedia.miniatura.87e263c6c519a512.616e736573207061676f2061206a7562696c61646f735f6d696e6961747572612e6a7067.jpg 240w" height="308" width="611" />
                                            </a>
                                        </div>
                                        <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237466/anses-prorrogo-la-suspension-del-tramite-de-supervivencia">Anses prorrogó la suspensión del trámite de supervivencia</a></h1>
                                    </article>
                                
                            </div>
                        </section>
                    
                </div>
            </div>

            <div class="col-md-4">
                
    
    


                
    <section class="bloque suscripcion-newsletter">
        <h1 class="titulo-bloque"><span>Recibí en tu mail las últimas noticias</span></h1>
        <div class="contenido-bloque">
            <form class="form" method="POST" action="javascript:void(0);" id="suscripcion-newsletter">
                <div class="input-group">
                    <input id="newsletter-email" type="text" class="form-control" placeholder="Email">
                    <span class="input-group-btn">
                        <button id="newsletter-suscribirse" type="submit" class="btn btn-default">Suscribirme</button>
                    </span>
                </div>
                <div class="alert" style="display:none;" id="newsletter-mensaje"></div>
            </form>
        </div>
    </section>


                
    
    
        
            
                
                    
                    <div id="publi-782"
                             class="publi  C9"
                             data-publicidad="782"
                             data-nombre="C8 Cerveza"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="782" data-nombre="C8 Cerveza" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.98d2135aa0359aa4.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    
        
            <div id="bloque-17" class="bloque-html bloque-contenido-lateral-1" data-bloque="17"><center>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
 window.googletag = window.googletag || {cmd: []};
</script>
<!-- /21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250 -->
<div id="div-gpt-ad-1577479598798-0" style="width: 300px; height: 250px;">
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21835400295/informatesalta.com.ar/informatesalta.com.ar_300x250', [300, 250], 'div-gpt-ad-1577479598798-0').addService(googletag.pubads());
    googletag.enableServices();
    googletag.display('div-gpt-ad-1577479598798-0');
  });
</script>
</div>
</center></div>
        
    


                
                    <section class="bloque relacionados-lateral">
                        <h1 class="titulo-bloque"><span>Te puede interesar</span></h1>
                        <div class="contenido-bloque">
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/237507/la-oposicion-pide-que-el-ife-se-siga-pagando-en-todo-el-pais">
                                            <img alt="abu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.a6b5cb6f1fd4d5f7.6162755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.a6b5cb6f1fd4d5f7.6162755f6e6f726d616c2e6a7067.jpg 760w, /download/multimedia.miniatura.bc9051da1b03ee1c.6162755f6d696e6961747572612e6a7067.jpg 400w" height="427" width="760" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237507/la-oposicion-pide-que-el-ife-se-siga-pagando-en-todo-el-pais">La oposición pide que el IFE se siga pagando en todo el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/237423/espionaje-ilegal-detienen-a-la-ex-funcionaria-susana-martinengo-y-a-otros-trece-">
                                            <img alt="ad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.bbccf4bb53e9a82e.61645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.bbccf4bb53e9a82e.61645f6e6f726d616c2e6a7067.jpg 880w, /download/multimedia.miniatura.ba6301cbc3bded27.61645f6d696e6961747572612e6a7067.jpg 400w" height="586" width="880" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237423/espionaje-ilegal-detienen-a-la-ex-funcionaria-susana-martinengo-y-a-otros-trece-">Espionaje ilegal: detienen a la ex funcionaria Susana Martinengo y a otros veintidós acusados</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/237529/confirman-otras-tres-muertes-por-covid-19-y-son-1310-los-fallecidos-en-el-pais">
                                            <img alt="abu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.af2cc93604d69b34.6162755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.af2cc93604d69b34.6162755f6e6f726d616c2e6a7067.jpg 800w, /download/multimedia.miniatura.b904e683afb671ac.6162755f6d696e6961747572612e6a7067.jpg 400w" height="450" width="800" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237529/confirman-otras-tres-muertes-por-covid-19-y-son-1310-los-fallecidos-en-el-pais">Confirman otras tres muertes por Covid 19 y son 1.310 los fallecidos en el país</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/237530/dos-jueces-catamarquenos-fueron-filmados-cobrando-una-presunta-coima-de-820000-p">
                                            <img alt="ad" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.ba2b7a56a909eeea.61645f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.ba2b7a56a909eeea.61645f6e6f726d616c2e6a7067.jpg 720w, /download/multimedia.miniatura.aecaeac0e4d1429c.61645f6d696e6961747572612e6a7067.jpg 338w" height="639" width="720" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237530/dos-jueces-catamarquenos-fueron-filmados-cobrando-una-presunta-coima-de-820000-p">Dos jueces catamarqueños fueron filmados cobrando una presunta coima de $ 820.000 para liberar a un preso</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/237766/impactante-video-delincuentes-atropellaron-a-un-peaton-cuando-escapaban-de-la-po">
                                            <img alt="abu" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.b0d6c899981c96e7.6162755f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.b0d6c899981c96e7.6162755f6e6f726d616c2e6a7067.jpg 1200w, /download/multimedia.miniatura.8603d23430a4431e.6162755f6d696e6961747572612e6a7067.jpg 400w" height="675" width="1200" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237766/impactante-video-delincuentes-atropellaron-a-un-peaton-cuando-escapaban-de-la-po">Impactante video: delincuentes atropellaron a un peatón cuando escapaban de la policía</a></h1>
                                </article>
                            
                                <article class="relacionado">
                                    <div class="imagen">
                                        <a class="link" href="https://informatesalta.com.ar/contenido/237505/tierra-del-fuego-la-sensacion-termica-llego-a-20-se-congelaron-los-autos">
                                            <img alt="alba" class="img-responsive lazyload" data-sizes="auto" data-src="/download/multimedia.normal.9a45459fc1ec8b3d.616c62615f6e6f726d616c2e6a7067.jpg" data-srcset="/download/multimedia.normal.9a45459fc1ec8b3d.616c62615f6e6f726d616c2e6a7067.jpg 1049w, /download/multimedia.miniatura.8877d004d7c91657.616c62615f6d696e6961747572612e6a7067.jpg 400w" height="600" width="1049" />
                                        </a>
                                    </div>
                                    <h1 class="titulo"><a href="https://informatesalta.com.ar/contenido/237505/tierra-del-fuego-la-sensacion-termica-llego-a-20-se-congelaron-los-autos">Tierra del Fuego: la sensación térmica llegó a -20°, se congelaron los autos</a></h1>
                                </article>
                            
                        </div>
                    </section>
                

                
    
    
        
            
                
                    
                    <div id="publi-434"
                             class="publi  C10"
                             data-publicidad="434"
                             data-nombre="C10 SAETA Banner"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.saetasalta.com.ar/" data-publicidad="434" data-nombre="C10 SAETA Banner" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.acdda0a45f1079a1.696d6167656e2e676966.gif" />
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-63"
                             class="publi  C11"
                             data-publicidad="63"
                             data-nombre="Concejo Deliberante"
                             data-tipo="imagen">
                        
                            
                                <img class="lazyload imagen-publicidad img-responsive puntero"
                                     data-url="http://www.cdsalta.gob.ar/" data-publicidad="63" data-nombre="Concejo Deliberante" style="margin:0 auto"
                                     data-src="https://informatesalta.com.ar/download/publicidades.imagen.b3d80a95ba9ea1ca.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                
    

    
    


                
    
    
        
            
                
                    
                    <div id="publi-810"
                             class="publi  C12"
                             data-publicidad="810"
                             data-nombre="C12 - Embi Media A9 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Large_Rectangle -->
<center>
<div id='div-gpt-ad-1585604925496-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585604925496-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

                
    
    
        
            
                
                    
                    <div id="publi-811"
                             class="publi  C13"
                             data-publicidad="811"
                             data-nombre="C13 - Embi Media A10 - 02/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Article_Half_Page_3 -->
<center>
<div id='div-gpt-ad-1585605003338-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1585605003338-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    

            </div>
        </div>
    </div>
</section>




<footer>
    <section class="footer">
        <div class="container">
            
    
    
        
            
                
                    
                    <div id="publi-819"
                             class="publi  P1"
                             data-publicidad="819"
                             data-nombre="P1 - Embi Media - 06/04/2020"
                             data-tipo="html">
                        
                            
                            
                                <!-- /40135427/informatesalta_HB_Home_Custom_1140x280 -->
<center>
<div id='div-gpt-ad-1586181785110-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586181785110-0'); });
  </script>
</div>
</center>
                            
                        
                    </div>
                
            
        
    


            <div class="row">
                <div class="col-md-4">
                    <section class="bloque links-utiles">
                        <h1 class="titulo-bloque"><span>Links útiles</span></h1>
                        <div class="contenido-bloque">
                            <div class="links">
                                
                                    <a href="https://informatesalta.com.ar/galerias">Galerías de fotos y videos</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/689/sorteos">Sorteos</a>
                                
                                    <a href="https://informatesalta.com.ar/rss">RSS</a>
                                
                                    <a href="https://informatesalta.com.ar/contacto">Contacto</a>
                                
                                    <a href="https://informatesalta.com.ar/historial">Historial de noticias</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/166711/salta-ciudad-con-alma">Salta, ciudad con alma</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/181228/terminos-y-condiciones">Términos y condiciones</a>
                                
                                    <a href="https://informatesalta.com.ar/contenido/225032/mediakit">MediaKit</a>
                                
                            </div>
                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque">
                        <h1 class="titulo-bloque"><span>Informate Salta</span></h1>
                        <div class="contenido-bloque">
                            
    

    
    
        
            <div id="bloque-3" class="bloque-html bloque-footer" data-bloque="3"><p>
<script>// <![CDATA[
fechaActual = function(){
var hoy = new Date();
var dd = hoy.getDate();
var mm = hoy.getMonth()+1; //hoy es 0!
var yyyy = hoy.getFullYear();
if(dd<10) {
    dd='0'+dd
} 
if(mm<10) {
    mm='0'+mm
} 
hoy = dd+'/'+mm+'/'+yyyy;
document.write(hoy);
}
restaFechas = function(){
	var f = new Date();
	var f1 = '07/05/2008'
	var f2 = f.getDate() + "/" + (f.getMonth() +1) + "/" + f.getFullYear()
	var aFecha1 = f1.split('/'); 
	var aFecha2 = f2.split('/'); 
	var fFecha1 = Date.UTC(aFecha1[2],aFecha1[1]-1,aFecha1[0]); 
	var fFecha2 = Date.UTC(aFecha2[2],aFecha2[1]-1,aFecha2[0]); 
	var dif = fFecha2 - fFecha1;
	var dias = Math.floor(dif / (1000 * 60 * 60 * 24)); 
	document.write(dias);
}
// ]]></script>
</p>
<p><a href="http://www.trokasalta.com.ar" rel="noopener" target="_blank"><img alt="Troka Comunicadores" border="0" class="img-responsive lazyload" data-sizes="auto" data-src="http://informatesalta.com.ar/download/multimedia.miniatura.8a9863e2e1d86d91.6c6f676f20746b5f6d696e6961747572612e6a7067.jpg" style="display: block; margin-left: auto; margin-right: auto;" title="Troka Comunicadores"/></a></p>
<p></p>
<p><b>Fecha:</b>
<script>// <![CDATA[
fechaActual();
// ]]></script>
</p>
<p><b>Edici&oacute;n Nro:</b>
<script>// <![CDATA[
restaFechas();
// ]]></script>
</p>
<p><b>&copy; 2015.</b>&nbsp;Portal de noticias producido por&nbsp;<a href="http://www.trokasalta.com.ar/" rel="noopener" target="_blank">Troka S.R.L.</a></p>
<p><b>Director:</b>&nbsp;Federico Andr&eacute;s Storniolo</p>
<p><b>Registro de DNDA:</b>&nbsp;En Tr&aacute;mite</p>
<p>On-line desde el 7 de Mayo de 2008.</p></div>
        
    

                        </div>
                    </section>
                </div>

                <div class="col-md-4">
                    <section class="bloque info-contacto">
                        <h1 class="titulo-bloque"><span>Contacto</span></h1>
                        <div class="contenido-bloque">
                            <div class="datos_contacto">
    <div class="datos">
        
            <div class="dato">
                <i class="fa fa-fw fa-phone"></i>
                <span>+54 (0387) 4310854</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-map-marker"></i>
                <span>Leguizamón 1820 - 4400 - Salta Capital</span>
            </div>
        
        
            <div class="dato">
                <i class="fa fa-fw fa-envelope"></i>
                <span><a href="/cdn-cgi/l/email-protection#3b52555d547b52555d5449565a4f5e485a574f5a15585456155a49"><span class="__cf_email__" data-cfemail="0960676f664960676f667b64687d6c7a68657d68276a666427687b">[email&#160;protected]</span></a></span>
            </div>
        
    </div>
</div>
                        </div>
                    </section>
                </div>
            </div>
        </div>

        <div class="creado-con-medios"><div class="container"><a href="https://medios.com.ar/" target="_blank" rel="nofollow">Powered by <img class="lazyload" data-src="/static/img/icono-medios.png?v=111" width="16" height="16" alt="Medios CMS"/> Medios CMS</a></div></div>
    </section>
</footer>



</div>
        <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazySizesConfig = { expand: 800 };</script>
        <script src="https://cdnjs.cloudflare.com/ajax/libs/lazysizes/3.0.0/lazysizes.min.js"></script>
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.2.2/jquery.min.js"></script>
        <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"></script>
        
        
        

    
    
    
    
    
    
    
        
            
                <div id="flotante-pie"  style="opacity:0; transition: opacity .5s ease;" >
                    <button type="button" class="cerrar-publi"><i class="fa fa-times"></i></button>
                    
    
    
        
            
                
                    
                    <div id="publi-833"
                             class="publi  FC3"
                             data-publicidad="833"
                             data-nombre="FC3 Cnn2 "
                             data-tipo="imagen">
                        
                            
                                <img class=" imagen-publicidad img-responsive "
                                     data-url="" data-publicidad="833" data-nombre="FC3 Cnn2 " style="margin:0 auto"
                                     src="https://informatesalta.com.ar/download/publicidades.imagen.846f45717d749156.696d6167656e2e706e67.png" />
                            
                        
                    </div>
                
            
        
    

                </div>
            
        
            
        
            
        
    

        











        <script>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</script>
        
        
    <script>
        $j = jQuery.noConflict();

        // si no es mobile, define un javascript para el onhover del dropdown menú
        if (!$j.browser.mobile) {
            (function(e,t,n){var r=e();e.fn.dropdownHover=function(n){r=r.add(this.parent());return this.each(function(){var i=e(this),s=i.parent(),o={delay:500,instantlyCloseOthers:!0},u={delay:e(this).data("delay"),instantlyCloseOthers:e(this).data("close-others")},a=e.extend(!0,{},o,n,u),f;s.hover(function(e){if(!s.hasClass("open")&&!i.is(e.target))return!0;a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")},function(){f=t.setTimeout(function(){s.removeClass("open")},a.delay)});i.hover(function(){a.instantlyCloseOthers===!0&&r.removeClass("open");t.clearTimeout(f);s.addClass("open")});s.find(".dropdown-submenu").each(function(){var n=e(this),r;n.hover(function(){t.clearTimeout(r);n.children(".dropdown-menu").show();n.siblings().children(".dropdown-menu").hide()},function(){var e=n.children(".dropdown-menu");r=t.setTimeout(function(){e.hide()},a.delay)})})})};e(document).ready(function(){e('[data-hover="dropdown"]').dropdownHover()})})($j,this);
        }

        $j(document).ready(function() {
            // Fix al menú principal para poder hacer clic en una categoría principal
            $j("#menu-principal li.dropdown a.dropdown-toggle").click(function() { window.location = $j(this).attr("href"); });

            // al hacer scroll, agrega la clase "fixeada" a la barra del menú principal
            $j(document).on("scroll", function (e) {
                if ($j.browser.mobile) {
                    if ($j(document).scrollTop() > 300) {
                        $j(".barra-menu-principal").addClass("fixeada");
                        $j("#menu-principal").addClass("navbar-fixed-top");
                    } else {
                        $j(".barra-menu-principal").removeClass("fixeada");
                        $j("#menu-principal").removeClass("navbar-fixed-top");
                    }
                }
            });
        });
    </script>

    
        <script>
    function emailValido(email) {
        var re = /^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
        return re.test(email);
    }


    // devuelve Falso si el usuario (localStorage) se suscribio hace menos de 3 minutos
    function puede_suscribirse() {
        if (typeof(Storage) !== "undefined") {
            if (localStorage.suscripcion_newsletter) {
                var ahora = new Date();
                var intento = new Date(Number(localStorage.suscripcion_newsletter));
                return ((ahora.getTime() - intento.getTime()) > (180 * 1000))
            }
        }
        return true;
    }


    /* Javascript que controla el formulario de suscripcion al newsletter de noticias */
    $j("#newsletter-suscribirse").click(function(event) {
        event.preventDefault();
        $j("#newsletter-mensaje").html("").hide("fast");
        if (puede_suscribirse()) {
            var boton = $j(this);
            if (!boton.attr("disabled")) {
                var email = $j("#newsletter-email").val();
                if (email !== "" && email !== undefined) {
                    if (emailValido(email)) {
                        boton.children("i").removeClass("fa-ok").addClass("fa-spinner fa-spin");
                        boton.attr("disabled", "disabled");
                        $j.ajax("/app/suscribirme", {
                            type: "POST",
                            data: {"email": email}
                        }).done(function (result) {
                            if (result.success) {
                                var ahora = new Date();
                                localStorage.suscripcion_newsletter = ahora.getTime();
                                $j("#suscripcion-newsletter .input-group, #suscripcion-newsletter input, #suscripcion-newsletter button").hide("fast").remove();
                                $j("#newsletter-mensaje").html(result.message || "Te hemos enviado un email para verificar tu dirección de correo. Ábrelo y confirma tu suscripción.").show("fast");
                            } else if (result.message) {
                                $j("#newsletter-mensaje").html(result.message).show("fast");
                            }
                        }).complete(function () {
                            boton.children("i").removeClass("fa-spinner fa-spin").addClass("fa-ok");
                            boton.removeAttr("disabled");
                        });
                    } else {
                        $j("#newsletter-mensaje").html("La dirección de email que has ingresado no es válida").show("fast");
                    }
                } else {
                    $j("#newsletter-mensaje").html("Ingresa tu email").show("fast");
                }
            }
        } else {
            $j("#newsletter-mensaje").html("Aguarda unos minutos para reintentar").show("fast");
        }
    });
</script>
    

        
    
        <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/default-skin/default-skin.min.css">
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/photoswipe/4.1.2/photoswipe-ui-default.min.js"></script>
<script>
$j = jQuery.noConflict();

$j(document).ready(function() {
    
        var images = [];
        var items_photoswipe = [];

        function getUrlImageSize(url, index) {
            images[index] = new Image();
            images[index].dataset.index = index;
            images[index].addEventListener("load", function() {
                items_photoswipe[this.dataset.index]["w"] = this.naturalWidth;
                items_photoswipe[this.dataset.index]["h"] = this.naturalHeight;
            });
            images[index].src = url;
        }

        
            
            
                
                items_photoswipe.push({
                    "src": "/download/multimedia.normal.978134ec1564e3e2.46616269c3a16e2047757469c3a97272657a5f6e6f726d616c2e706e67.png",
                    "w":695,
                    "h":466,
                    "title": ""
                })
            
        

        // al hacer clic sobre la imagen principal, abre la galería
        $j(".fullpost__imagen_principal").click(function(event) {
            event.preventDefault();
            var pswpElement = document.querySelectorAll('.pswp')[0];
            var options = {index: 0, closeOnScroll: false, shareEl:false};
            var gallery = new PhotoSwipe( pswpElement, PhotoSwipeUI_Default, items_photoswipe, options);
            gallery.init();
        });
    


    $j(".fullpost__cuerpo img").click(function(event) {
        // IMPORTANTE: no colocar "event.preventDefault()", ya que el evento clic debe propagarse al padre (si es un anchor)
        var img = $j(event.target);
        if (img.attr("data-ancho-grande")) {
            var src = "";
            $j.each(img.data("srcset").split(","), function(index, value) {
                if (value.indexOf("grande") !== -1) {
                    var auxlista = $j.trim(value).split(" ");
                    src = auxlista[0];
                }
            });
            if (src !== "") {
                var pswpElement = document.querySelectorAll('.pswp')[0];
                var options = {index: 0, closeOnScroll: false, shareEl:false};
                var gallery = new PhotoSwipe(pswpElement,
                                             PhotoSwipeUI_Default,
                                             [{"src": src, "w": img.data("ancho-grande"), "h": img.data("alto-grande")}],
                                             options
                );
                gallery.init();
            }
        }
    });
});
</script>


    
    
    

        <!-- Fondo --><script>document.body.style.backgroundSize = "auto";document.getElementsByTagName("footer")[0].style.borderTop = "3px solid #CC6600";</script>
<!-- AddThis --><script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5804b78376afba63" type="text/javascript"></script>
<!-- DataXpand 24/04/20 --><script async src="https://tc.dataxpand.com/tc/5xlg8s7.js" type="text/javascript"></script>
<!-- Adeq 16/05/20 --><script type="text/javascript">window._taboola=window._taboola||[],_taboola.push({flush:!0});</script>
    </body>
</html>